<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://cityroma.com/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Muli:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://cityroma.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alessia Macari svela il suo segreto: “Ho perso 15 chili in 2 settimane dopo il parto. Ecco cosa indosso che mi fa perdere peso” - City Roma News</title>
	<link rel="canonical" href="https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alessia Macari svela il suo segreto: “Ho perso 15 chili in 2 settimane dopo il parto. Ecco cosa indosso che mi fa perdere peso” - City Roma News" />
	<meta property="og:description" content="Alessia Macari è diventata mamma per la prima volta. Lo scorso 14 gennaio ha dato alla luce la piccola Neveah, frutto del grande amore&hellip;" />
	<meta property="og:url" content="https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/" />
	<meta property="og:site_name" content="City Roma News" />
	<meta property="article:published_time" content="2022-02-01T12:50:57+00:00" />
	<meta property="og:image" content="https://www.piudonna.it/wp-content/uploads/2022/01/avanti-un-altro-chi-e-alessia-macari-carriera-e-vita-privata-macari.jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="peppeluca" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cityroma.com/#website","url":"https://cityroma.com/","name":"City Roma News","description":"Aggregatore di notizie Gossip News Ristoranti Hotel Web Reputation","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cityroma.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/cityroma.com/wp-content/uploads/2022/02/148330-alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso.jpeg?fit=1280%2C720&ssl=1","contentUrl":"https://i0.wp.com/cityroma.com/wp-content/uploads/2022/02/148330-alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso.jpeg?fit=1280%2C720&ssl=1","width":1280,"height":720,"caption":"alessia-macari-svela-il-suo-segreto:-“ho-perso-15-chili-in-2-settimane-dopo-il-parto.-ecco-cosa-indosso-che-mi-fa-perdere-peso”"},{"@type":"WebPage","@id":"https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/#webpage","url":"https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/","name":"Alessia Macari svela il suo segreto: “Ho perso 15 chili in 2 settimane dopo il parto. Ecco cosa indosso che mi fa perdere peso” - City Roma News","isPartOf":{"@id":"https://cityroma.com/#website"},"primaryImageOfPage":{"@id":"https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/#primaryimage"},"datePublished":"2022-02-01T12:50:57+00:00","dateModified":"2022-02-01T12:50:57+00:00","author":{"@id":"https://cityroma.com/#/schema/person/71f1a44d048a43c432f3ed2746e325b3"},"breadcrumb":{"@id":"https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/"]}]},{"@type":"BreadcrumbList","@id":"https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cityroma.com/"},{"@type":"ListItem","position":2,"name":"Alessia Macari svela il suo segreto: “Ho perso 15 chili in 2 settimane dopo il parto. Ecco cosa indosso che mi fa perdere peso”"}]},{"@type":"Person","@id":"https://cityroma.com/#/schema/person/71f1a44d048a43c432f3ed2746e325b3","name":"peppeluca","image":{"@type":"ImageObject","@id":"https://cityroma.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3c50981fedca3dd94128fe30e967c922?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/3c50981fedca3dd94128fe30e967c922?s=96&r=g","caption":"peppeluca"},"url":"https://cityroma.com/author/peppeluca/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Feed" href="https://cityroma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Comments Feed" href="https://cityroma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Alessia Macari svela il suo segreto: “Ho perso 15 chili in 2 settimane dopo il parto. Ecco cosa indosso che mi fa perdere peso” Comments Feed" href="https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cityroma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-caac247a5630f3704c8ec8dcf9dd087d' href='https://cityroma.com/_static/??-eJylUtFOwzAM/CFCAKExHhCfgtLES726cRUnVP17vLFNY2yjGi+RL/adLhePg/GcCqRiB6oRk9g1lMH5zvYcKoHYDOQKBDOwlBN070Xuxt8SsSpsIEfbVKRgG2LfGcImuzxZKRPBbdTSQn+gYvJUgzpci+0hoAPSrmodg4HcBNkQROen+x7Tn2ztHeNjzqnZLGJWsEvDREiQXeFswLf8/UyxngNk+GSqBTmZVVaN/+htalPa2jfJIV1SOv1Ewk7Ps8lvMxVbu3r9Z/aSH5qc3XpDHZHz5VxfI4YIulZQdZQ7BENunOfjIME5uKBBy4UHXiJ6l7kKkJURB92RpqZwA3vXMPuLuQLSugzqPEzbElOclbywR0eGOLL8ANcWda+wyWhXb0bf+7fHxfPT4uFl+br8At1Fjfc=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='uku-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1638896208'></script>
<script src='https://cityroma.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJyVzUEOgyAQheELCQiLumo8ixmndaQgMoPE25dFF11q8pJ/9eXVpCjCp8zIZm3bC+bzFxXonSdBHSjqlbuaFGxRMIqRBUMTxRczMaP8YX0Q1rRlgQXBY76qWQj8qTzJzb8XyUEzNzGGp31Y54beuuEL6c5R3Q=='></script>
<script src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=6033acfb5b508c001102598f' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://cityroma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cityroma.com/wp-json/wp/v2/posts/148330" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cityroma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cityroma.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbMWgE-CAq' />
<link rel="alternate" type="application/json+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Falessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Falessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">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</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://cityroma.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e265b403-7820-47aa-9b31-740f407653ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://cityroma.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = "vorrebbe aggiungere una notifica";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
	<style type="text/css" id="uku-header-css">
		h1.site-title,
	p.site-title,
	p.site-description {
		position: absolute;
		clip: rect(1px, 1px, 1px, 1px);
	}
		</style>
	<link rel="amphtml" href="https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'uku', amp: false, siteid: 174203424, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/* Nascondi il nome dell'autore sui post / 29761548-HC (JW) */

.single-post .entry-autore {
display: nessuno;
}

/* Nascondi il nome dell'autore nella pagina dell'archivio / 29761548-HC (JW) */

#primary .archive-header .archive-title{
  display: none;
}		</style>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-161282320-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-148330 single-format-standard wp-custom-logo uku-standard blog-classic has-thumb elementor-beta elementor-default elementor-kit-143145">

	<div class="container-all">

	<header id="masthead" class="site-header cf" role="banner">

		<div class="site-header-content">

			
			<div id="site-branding">
									<p class="site-title"><a href="https://cityroma.com/" rel="home">City Roma News</a></p>
				
									<div class="custom-logo-wrap">
						<a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>					 </div><!-- end .custom-logo-wrap -->
				 
				<p class="site-description">Aggregatore di notizie Gossip News Ristoranti Hotel Web Reputation</p>
				<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

				
							</div><!-- end #site-branding -->

							<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
					<ul id="menu-primary" class="menu"><li id="menu-item-37106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47546"><a href="https://cityroma.com/category/gossip/">GOSSIP</a></li>
<li id="menu-item-56202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56202"><a href="https://cityroma.com/category/spettacolo/">SPETTACOLO</a></li>
<li id="menu-item-118412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118412"><a href="https://cityroma.com/category/onlyfans/">OnlyFans</a></li>
<li id="menu-item-59032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59032"><a href="https://cityroma.com/category/oroscopo/">OROSCOPO</a></li>
<li id="menu-item-59035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59035"><a href="https://cityroma.com/category/cucina/">CUCINA</a></li>
<li id="menu-item-41551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41551"><a href="https://cityroma.com/contact/">CONTATTI</a></li>
</ul>				</nav><!-- .main-navigation -->
			
						<button id="search-open" class="search-open search-btn"><span>Search</span></button>
				<div class="desktop-search">
										
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
				</div><!-- end .desktop-search -->
			
		</div><!-- .site-header-content -->

		<div class="sticky-header hidden">
			<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
							<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>
			
						 <div class="custom-logo-wrap">
				 <a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>			 </div><!-- end .custom-logo-wrap -->
			
			
			

		</div><!-- end .sticky-header -->

			<div class="inner-offcanvas-wrap">
				<div class="close-btn-wrap">
					<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
				</div><!-- end .close-btn-wrap -->

				<div class="overlay-desktop-content cf">

					
					<nav id="overlay-nav" class="main-nav cf" role="navigation">
					<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47546"><a href="https://cityroma.com/category/gossip/">GOSSIP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56202"><a href="https://cityroma.com/category/spettacolo/">SPETTACOLO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118412"><a href="https://cityroma.com/category/onlyfans/">OnlyFans</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59032"><a href="https://cityroma.com/category/oroscopo/">OROSCOPO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59035"><a href="https://cityroma.com/category/cucina/">CUCINA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41551"><a href="https://cityroma.com/contact/">CONTATTI</a></li>
</ul>					</nav><!-- .main-navigation -->

					
										<div class="mobile-search">
						
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
					</div><!-- end .mobile-search -->
					
					
<div id="offcanvas-wrap">
<a href="#offcanvas-wrap" id="offcanvas-widgets-open"><span>Info</span></a>
<aside id="sidebar-offcanvas" class="sidebar-offcanvas cf" role="complementary">
			<div class="widget-area">
			<section id="search-9" class="widget widget_search">
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
</section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">CAMBIAMENTO DEL CLIMA</h2><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/iklClg6QLn4" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></section>		</div><!-- .widget-area -->
	</aside><!-- end .sidebar-offcanvas -->
</div><!-- end .offcanvas-wrap -->

				</div><!-- end .overlay-desktop-content -->

			</div><!-- end .inner-offcanvas-wrap -->

	</header><!-- end #masthead -->

	<div id="overlay-wrap" class="overlay-wrap cf"></div><!-- end #overlay-wrap -->

	
<div id="singlepost-wrap" class="singlepost-wrap cf">

	
			

<article id="post-148330" class="post-148330 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip">

		<header class="entry-header cf">
			
			<div class="title-wrap">
								<div class="entry-cats">
					<a href="https://cityroma.com/category/gossip/" rel="category tag">GOSSIP</a>				</div><!-- end .entry-cats -->
								<h1 class="entry-title">Alessia Macari svela il suo segreto: “Ho perso 15 chili in 2 settimane dopo il parto. Ecco cosa indosso che mi fa perdere peso”</h1>
							</div><!-- end .title-wrap -->

			<div class="entry-meta cf">
				<div class="meta-columnone">
					<div class="author-pic">
						<img alt='' src='https://secure.gravatar.com/avatar/3c50981fedca3dd94128fe30e967c922?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c50981fedca3dd94128fe30e967c922?s=200&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>					</div><!-- end .author-pic -->
					<div class="entry-author">
					<span class="entry-author"> <span class="author vcard"><a class="url fn n" href="https://cityroma.com/author/peppeluca/">by peppeluca</a></span></span>					</div><!-- end .entry-author -->
					<div class="entry-date">
						<a href="https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/">1 February 2022</a>
					</div><!-- end .entry-date -->
				</div><!-- end .meta-columnone -->

				<div class="meta-columntwo">
										<div class="entry-comments-single">
						<span class="entry-comments-title">Comments</span>
						<span class="entry-comments"><a href="https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/#respond" class="comments-link" >0</a></span>
					</div><!-- end .entry-comments -->
									</div><!-- end .meta-columntwo -->

				<div class="meta-columnthree">
									</div><!-- end .meta-columnthree -->
			</div><!-- end .entry-meta -->
		</header><!-- end .entry-header -->

		<div class="contentwrap">
							<div class="entry-thumbnail">
					<img width="1280" height="720" src="https://cityroma.com/wp-content/uploads/2022/02/148330-alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="alessia-macari-svela-il-suo-segreto:-“ho-perso-15-chili-in-2-settimane-dopo-il-parto.-ecco-cosa-indosso-che-mi-fa-perdere-peso”" loading="lazy" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2022/02/148330-alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/02/148330-alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/02/148330-alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/02/148330-alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/02/148330-alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso.jpeg?resize=1260%2C709&amp;ssl=1 1260w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/02/148330-alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso.jpeg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/02/148330-alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso.jpeg?resize=1227%2C690&amp;ssl=1 1227w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/02/148330-alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso.jpeg?resize=260%2C146&amp;ssl=1 260w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="148331" data-permalink="https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso-2/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2022/02/148330-alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso.jpeg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alessia-macari-svela-il-suo-segreto:-“ho-perso-15-chili-in-2-settimane-dopo-il-parto.-ecco-cosa-indosso-che-mi-fa-perdere-peso”" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2022/02/148330-alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2022/02/148330-alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso.jpeg?fit=900%2C506&amp;ssl=1" />				</div><!-- end .entry-thumbnail -->
			
			<div id="socialicons-sticky">
				<div id="entry-content" class="entry-content">
				<p>Alessia Macari è diventata mamma per la prima volta. Lo scorso 14 gennaio ha dato alla luce la piccola Neveah, frutto del grande amore col marito, il calciatore tedesco Oliver Kragl. Un parto naturale per la vincitrice della prima edizione del Grande Fratello Vip, che ha scoperto di aver il Covid-19 insieme al marito a pochi giorni dall’arrivo della loro primogenita.</p>
<p>Durante un’ask su Instagram Alessia Macari ha confidato ai suoi follower che in questi primi giorni di vita della bambina tutto procede per il meglio. Lei ed Olly si sono negativizzati presto, grazie pure al vaccino, mentre Neveah non è mai stata positiva al maledetto virus. Alessia sta ricevendo in questo periodo un prezioso aiuto dalla madre.</p>
<p>Molti hanno chiesto alla Macari consigli su come perdere peso facilmente dopo il parto. La 28enne ha confidato di aver perso velocemente i quindici chili in più accumulati durante i nove mesi di gestazione. Chili in più sulla pancia mentre il resto erano tutti liquidi in eccesso che ha facilmente smaltito.</p>
<h3>Il trucchetto post parto di Alessia Macari</h3>
<p>“Ho già tolto tutti i chili in eccesso e non so come! Cerco di indossare sempre la pancera”, ha spiegato Alessia Macari sui social network. La pancera post parto è uno degli accessori indispensabili per favorire il corretto recupero del tono dei tessuti addominali.</p>
<p>L’ex valletta di Mara Venier a Domenica In non ha fornito ulteriori dettagli a riguardo ma secondo gli esperti la pancera va indossata per alcune ore al giorno e va tolta prima di andare a dormire. In alternativa si possono usare delle fasce elastiche modellanti. Alessia Macari ci ha tenuto inoltre a precisare che non sta seguendo nessuna dieta particolare: ora vuole concentrarsi solo ed esclusivamente sulla sua erede e ha consigliato lo stesso a chi si appresta a diventare mamma per la prima volta come lei.</p>
<p>In più la Macari ha scelto di non allattare. Il motivo? Non le piace e per questo ha optato per il latte artificiale, chiedendo a tutti di rispettare la sua scelta. Tale decisione, annunciata durante la dolce attesa, ha scatenato critiche e polemiche ma Alessia non ha cambiato idea col tempo.</p>
<h3 class="entry-title"><a href="https://www.piudonna.it/spopola-la-dieta-del-gruppo-sanguigno-perdi-7kg-in-7-giorni-lesperto-ecco-gli-alimenti-da-eliminare-se-sei-0-positivo/">LEGGI ANCHE—> Spopola La dieta del gruppo sanguigno: Perdi 7Kg in 7 giorni. L’esperto: “Ecco gli alimenti da eliminare se sei 0 positivo”</a></h3>
<p>Commentate con noi sul <a href="https://www.facebook.com/groups/497471894447631/" target="_blank" rel="noopener noreferrer">gruppo ufficiale di Uomini e Donne di Maria de Filippi</a> e seguici su <a href="https://news.google.com/publications/CAAqBwgKMKaslgswmdGtAw?hl=it&#038;gl=IT&#038;ceid=IT%3Ait">Google News cliccando sulla stellina in alto a destra</a></p>
<figure aria-describedby="caption-attachment-38985" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-38985" src="https://i0.wp.com/www.piudonna.it/wp-content/uploads/2022/01/avanti-un-altro-chi-e-alessia-macari-carriera-e-vita-privata-macari.jpeg?resize=900%2C506&#038;ssl=1" alt="avanti-un-altro-chi-e-alessia-macari-carriera-e-vita-privata-macari" width="900" height="506" srcset="https://i0.wp.com/www.piudonna.it/wp-content/uploads/2022/01/avanti-un-altro-chi-e-alessia-macari-carriera-e-vita-privata-macari.jpeg?resize=900%2C506&#038;ssl=1 1280w, https://www.piudonna.it/wp-content/uploads/2022/01/avanti-un-altro-chi-e-alessia-macari-carriera-e-vita-privata-macari-800x450.jpeg 800w, https://www.piudonna.it/wp-content/uploads/2022/01/avanti-un-altro-chi-e-alessia-macari-carriera-e-vita-privata-macari-1160x653.jpeg 1160w, https://www.piudonna.it/wp-content/uploads/2022/01/avanti-un-altro-chi-e-alessia-macari-carriera-e-vita-privata-macari-120x68.jpeg 120w, https://www.piudonna.it/wp-content/uploads/2022/01/avanti-un-altro-chi-e-alessia-macari-carriera-e-vita-privata-macari-90x51.jpeg 90w, https://www.piudonna.it/wp-content/uploads/2022/01/avanti-un-altro-chi-e-alessia-macari-carriera-e-vita-privata-macari-320x180.jpeg 320w, https://www.piudonna.it/wp-content/uploads/2022/01/avanti-un-altro-chi-e-alessia-macari-carriera-e-vita-privata-macari-560x315.jpeg 560w, https://www.piudonna.it/wp-content/uploads/2022/01/avanti-un-altro-chi-e-alessia-macari-carriera-e-vita-privata-macari-80x45.jpeg 80w" sizes="(max-width: 1280px) 100vw, 1280px" data-recalc-dims="1"><figcaption class="wp-caption-text">avanti-un-altro-chi-e-alessia-macari-carriera-e-vita-privata-macari</figcaption></figure>
<p>L&#8217;articolo <a rel="nofollow" href="https://www.piudonna.it/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/">Alessia Macari svela il suo segreto: “Ho perso 15 chili in 2 settimane dopo il parto. Ecco cosa indosso che mi fa perdere peso”</a> proviene da <a rel="nofollow" href="https://www.piudonna.it/">Più Donna &#8211; Notizie di gossip, spettacolo, moda e attualità</a>.</p>
		<div id="atatags-1742034241-61f9366c3d72f"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1742034241-61f9366c3d72f',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>								<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-148330" class="share-twitter sd-button share-icon" href="https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-148330" class="share-facebook sd-button share-icon" href="https://cityroma.com/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-174203424-148330-61f9366c3e1c2' data-src='https://widgets.wp.com/likes/#blog_id=174203424&amp;post_id=148330&amp;origin=cityroma.com&amp;obj_id=174203424-148330-61f9366c3e1c2' data-name='like-post-frame-174203424-148330-61f9366c3e1c2' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>				</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">

			<h3 class="comments-title">
		0 comments on &ldquo;<span>Alessia Macari svela il suo segreto: “Ho perso 15 chili in 2 settimane dopo il parto. Ecco cosa indosso che mi fa perdere peso”</span>&rdquo;		</h3>
	
	<div class="comments-content cf">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&#038;postid=148330&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.6-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1b6e6df34f1916e9b67742af0567ae4d596a9373#parent=https%3A%2F%2Fcityroma.com%2Falessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cityroma.com/le-polpette-di-carnevale-di-cannavacciuolo-lo-chef-svela-il-suo-segreto-ecco-con-cosa-sostituisco-pane-e-acqua/" rel="prev"><span class="meta-nav">Previous Post</span> <span class="screen-reader-text">Previous Post</span> </a></div><div class="nav-next"><a href="https://cityroma.com/sanremo-la-casa-resiste/" rel="next"><span class="meta-nav">Next Post</span> <span class="screen-reader-text">Next Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
		</div><!-- end .content-wrap -->

	</article><!-- end post -148330 -->
	


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Follow Grande Fratello VIP Twitter</h2><a class="twitter-timeline" data-width="458" data-height="458" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/GrandeFratello" href="https://twitter.com/https://twitter.com/GrandeFratello">My Tweets</a></section>	</aside><!-- .sidebar .widget-area -->

</div>
</div><!-- end .singlepost-wrap -->

	<div class="recommended-posts-wrap cf">
		<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articoli simili</em></h3>
</div>	</div><!-- end .recommended-posts-wrap -->


	
<aside class="big-instagram-wrap cf">
			<div class="widget-area">
			<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://cityroma.com/privacy-6/" rel="">
		Cookie Policy	</a>
</div>
</section>		</div><!-- .widget-area -->
	</aside><!-- end .big-instagram-wrap -->
	
	<footer id="colophon" class="site-footer cf">

		
		<div class="footer-wrap">
			
			<div id="site-info" class="cf">
				<ul class="credit" role="contentinfo">
									<li class="copyright">Copyright &copy; 2022 City Roma News</li>
					<li><a class="privacy-policy-link" href="https://cityroma.com/privacy-6/">Privacy</a></li>					<li class="wp-credit">Powered by <a></a></li>
					<li class="theme-author"></li>
								</ul><!-- end .credit -->
			</div><!-- end #site-info -->

			
		</div><!-- end .footer-wrap -->
	</footer><!-- end #colophon -->
</div><!-- end .container-all -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202205'></script>
	<div style="display:none">
	<div class="grofile-hash-map-3c50981fedca3dd94128fe30e967c922">
	</div>
	</div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cityroma.com\/alessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso\/":148330};
	</script>
				<script type='text/javascript'  src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1638896208'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202205' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='uku-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/cityroma.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cityroma.com\/wp-admin\/admin-ajax.php","nonce":"1debef0ef7","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cityroma.com\/wp-login.php?redirect_to=https%3A%2F%2Fcityroma.com%2Falessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJyVj0FuAjEMRS/UEFokNF2gHgWFxJ3xjOOExFbE7QkVswChSixtv/e/3LLxiQVYbCYdkaudQbLzi40pKEG1LY8lTWkz14+WDbInDX09V+tTjN00BTJdNhH5zqyJMkHspC5qXa0gf9KvshdMXJ/g5/pjb7InRQq2YRhvNmin04JgyLXH6UX7P4HSUASKEYxAyPCeTbj0r84KCpPjQFDe870rSSvQejPr4h7zEw+f+90wfO+/tsMVX/Wdeg=='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.6-beta' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202205#ver=202205' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<div id="atatags-1742034242-61f9366c4128a"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-1742034242-61f9366c4128a' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1742034242-61f9366c4128a',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&postid=148330&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.6-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1b6e6df34f1916e9b67742af0567ae4d596a9373#parent=https%3A%2F%2Fcityroma.com%2Falessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&postid=148330&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.6-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1b6e6df34f1916e9b67742af0567ae4d596a9373#parent=https%3A%2F%2Fcityroma.com%2Falessia-macari-svela-il-suo-segreto-ho-perso-15-chili-in-2-settimane-dopo-il-parto-ecco-cosa-indosso-che-mi-fa-perdere-peso%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6-beta',blog:'174203424',post:'148330',tz:'1',srv:'cityroma.com'} ]);
	_stq.push([ 'clickTrackerInit', '174203424', '148330' ]);
</script>

</body>
</html>
