<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://cityroma.com/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Muli:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://cityroma.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Angelo Calculli: orgoglioso del risultato Achille Lauro – felice di condividere con tutti coloro che hanno creduto in 1990 sin dall’inizio - City Roma News</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Angelo Calculli: orgoglioso del risultato Achille Lauro – felice di condividere con tutti coloro che hanno creduto in 1990 sin dall’inizio - City Roma News" />
	<meta property="og:description" content="Straordinario successo per il nuovo progetto di Lauro, uscito il 24 luglio per Elektra Records/Warner Music Italy, di cui l’artista è Chief Creative.&hellip;" />
	<meta property="og:url" content="https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/" />
	<meta property="og:site_name" content="City Roma News" />
	<meta property="article:published_time" content="2020-08-25T08:05:01+00:00" />
	<meta property="article:modified_time" content="2020-08-25T08:05:02+00:00" />
	<meta property="og:image" content="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?fit=1280%2C720&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cityroma.com/#website","url":"https://cityroma.com/","name":"City Roma News","description":"BLOG NEWS MODA CINEMA CRONACA","potentialAction":[{"@type":"SearchAction","target":"https://cityroma.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/#webpage","url":"https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/","name":"Angelo Calculli: orgoglioso del risultato Achille Lauro \u2013 felice di condividere con tutti coloro che hanno creduto in 1990 sin dall\u2019inizio - City Roma News","isPartOf":{"@id":"https://cityroma.com/#website"},"primaryImageOfPage":{"@id":"https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/#primaryimage"},"datePublished":"2020-08-25T08:05:01+00:00","dateModified":"2020-08-25T08:05:02+00:00","author":{"@id":"https://cityroma.com/#/schema/person/a0d374e58b4f52332a2f8950bcdd0543"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/"]}]},{"@type":"Person","@id":"https://cityroma.com/#/schema/person/a0d374e58b4f52332a2f8950bcdd0543","name":"radazione","image":{"@type":"ImageObject","@id":"https://cityroma.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=96&r=g","caption":"radazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Feed" href="https://cityroma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Comments Feed" href="https://cityroma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Angelo Calculli: orgoglioso del risultato Achille Lauro – felice di condividere con tutti coloro che hanno creduto in 1990 sin dall’inizio Comments Feed" href="https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cityroma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-41768a49cea093d786fc61b14dd1f978' href='https://cityroma.com/_static/??-eJylUsFugzAM/aG50Q506mHap0xp4oKLiVGcFPXvFygcimiFtIv1rPg9PzseenASEoZkes41BTVXTL11renEZ0Y1Edkm9NCLplV2cKofQw8UHGdfaktuPGkyZxbXAtM52ng3mu6Mh47CXkJqsHsirE06mQgzecng0egFJ6rCBWfvUGPAaJNEQNfIw+Ko6zHiTTgnkgCXWDT+ozdiSE3uzsESv1Jar5ypLXFzmGkzanKbt9/Xkr9l1WbyRqVEt+GbJlYVy7dfix2mojfFvXMM5OuRjbmUSksIbId9vhcJbWxEb72/T5BCvWtiFUeWgaUWfUreHdWiMB7ljMfSn+77szp9nY5VdTr+ARuCOME=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='uku-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<script src='https://cityroma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJyVjkEOgjAQRS9kO6IYdGE8ioEywkAptTOFcHsbXYkb3EzyM3nv/9krMzpBJ+BtbMgxoCsri6p7RgyLGqgJpaBq0XoM0DGsHpnOdaZmrzvezb+2DsWXpoc7OQNVJFtDQJvAWvmRhb+THsitRNLigAyxj1AyYyLSBraUnO+7FfnM1hPh7McgpkXTY9hcKKlqUT3Jn30PkolqTsRtuGanS3HOD8Vx/wLV+Y0R'></script>
<link rel="https://api.w.org/" href="https://cityroma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cityroma.com/wp-json/wp/v2/posts/41503" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cityroma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cityroma.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbMWgE-aNp' />
<link rel="alternate" type="application/json+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Fangelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Fangelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
											#colophon,
			.uku-serif .big-instagram-wrap {background: #c9c9c9;}
						#colophon,
		#colophon .footer-menu ul a,
		#colophon .footer-menu ul a:hover,
		#colophon #site-info, #colophon #site-info a,
		#colophon #site-info, #colophon #site-info a:hover,
		#footer-social span,
		#colophon .social-nav ul li a,
		.uku-serif .big-instagram-wrap .null-instagram-feed .clear a,
		.uku-serif .big-instagram-wrap .widget h2.widget-title {
			color: ;
		}
		.footer-menus-wrap {
			border-bottom: 1px solid ;
		}
							.mobile-search, .inner-offcanvas-wrap {background: ;}
							#mobile-social ul li a,
			#overlay-nav ul li a,
			#offcanvas-widgets-open,
			.dropdown-toggle,
			#sidebar-offcanvas .widget h2.widget-title,
			#sidebar-offcanvas .widget,
			#sidebar-offcanvas .widget a {
				color: #161616;
			}
			#sidebar-offcanvas .widget h2.widget-title {border-color: #161616;}
			#offcanvas-widgets-open {border-color: #161616;}
			@media screen and (min-width: 66.25em) {
			#overlay-nav ul li,
			#overlay-nav ul ul.sub-menu,
			#overlay-nav ul ul.children {border-color: #161616;}
			#overlay-close {color: #161616;}
			#overlay-nav {
				border-color: #161616;
			}
			}
							#front-section-three {background: #ffffff;}
							.widget_mc4wp_form_widget, .jetpack_subscription_widget {background: ;}
							.uku-serif .front-about-img:after {background: ;}
							#shopfront-cats {background: ;}
							#front-section-twocolumn .entry-summary {display: block;}
											#front-section-sixcolumn .entry-summary {display: block;}
							.blog .entry-date {display: none !important;}
													.blog.blog-defaultplus #primary .hentry.has-post-thumbnail:nth-child(4n) .entry-thumbnail a:after,
			.featured-slider .entry-thumbnail a:after,
			.uku-serif .featured-slider .entry-thumbnail:after,
			.header-image:after,
			#front-section-four .entry-thumbnail a:after,
			.uku-serif #front-section-four .entry-thumbnail a .thumb-wrap:after,
			.single-post .big-thumb .entry-thumbnail a:after,
			.blog.blog-defaultplus #primary .hentry.has-post-thumbnail:nth-child(4n) .thumb-wrap:after,
			.section-two-column-one .thumb-wrap:after,
			.header-fullscreen #headerimg-wrap:after {background-color: #191919;}
									.header-fullscreen #headerimg-wrap:after {	background-color: transparent;}
				
				</style>
		<link rel="amphtml" href="https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/amp/"><link rel="icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-41503 single-format-standard wp-custom-logo uku-standard blog-defaultplus has-thumb toggledcomments no-sidebar slider-on slider-fade header-fullscreen hide-header-sticky fixedheader-dark comments-show hide-blog-title">

	<div class="container-all">

	<header id="masthead" class="site-header cf" role="banner">

		<div class="site-header-content">

			
			<div id="site-branding">
									<p class="site-title"><a href="https://cityroma.com/" rel="home">City Roma News</a></p>
				
									<div class="custom-logo-wrap">
						<a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" loading="lazy" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>					 </div><!-- end .custom-logo-wrap -->
				 
				<p class="site-description">BLOG NEWS MODA CINEMA CRONACA</p>
				<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

				
									<nav id="header-social" class="header-social social-nav" role="navigation">
					<ul id="menu-social" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li id="menu-item-1709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li id="menu-item-1710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>					</nav><!-- end #header-social -->
							</div><!-- end #site-branding -->

							<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
					<ul id="menu-primary" class="menu"><li id="menu-item-37106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://cityroma.com/category/cronaca/">CRONACA</a></li>
<li id="menu-item-34879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34879"><a href="https://cityroma.com/category/moda/">MODA</a></li>
<li id="menu-item-38061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38061"><a href="https://cityroma.com/category/cinema/">CINEMA</a></li>
<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37406"><a href="https://cityroma.com/tag/roma/">ROMA</a></li>
</ul>				</nav><!-- .main-navigation -->
			
						<button id="search-open" class="search-open search-btn"><span>Search</span></button>
				<div class="desktop-search">
										
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
				</div><!-- end .desktop-search -->
			
		</div><!-- .site-header-content -->

		<div class="sticky-header hidden">
			<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
							<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>
			
						 <div class="custom-logo-wrap">
				 <a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" loading="lazy" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>			 </div><!-- end .custom-logo-wrap -->
			
			
							<nav id="header-social-sticky" class="header-social social-nav" role="navigation">
					<ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>				</nav><!-- end #header-social-sticky -->
			

		</div><!-- end .sticky-header -->

			<div class="inner-offcanvas-wrap">
				<div class="close-btn-wrap">
					<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
				</div><!-- end .close-btn-wrap -->

				<div class="overlay-desktop-content cf">

					
					<nav id="overlay-nav" class="main-nav cf" role="navigation">
					<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://cityroma.com/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34879"><a href="https://cityroma.com/category/moda/">MODA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38061"><a href="https://cityroma.com/category/cinema/">CINEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37406"><a href="https://cityroma.com/tag/roma/">ROMA</a></li>
</ul>					</nav><!-- .main-navigation -->

											<nav id="mobile-social" class="social-nav" role="navigation">
						<ul id="menu-social-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>						</nav><!-- end #mobile-social -->
					
										<div class="mobile-search">
						
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
					</div><!-- end .mobile-search -->
					
					
<div id="offcanvas-wrap">
<a href="#offcanvas-wrap" id="offcanvas-widgets-open"><span>Info</span></a>
<aside id="sidebar-offcanvas" class="sidebar-offcanvas cf" role="complementary">
			<div class="widget-area">
			<section id="search-9" class="widget widget_search">
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
</section><section id="archives-9" class="widget widget_archive"><h2 class="widget-title">The Archives</h2>
			<ul>
					<li><a href='https://cityroma.com/2020/08/'>August 2020</a></li>
	<li><a href='https://cityroma.com/2020/07/'>July 2020</a></li>
	<li><a href='https://cityroma.com/2020/06/'>June 2020</a></li>
	<li><a href='https://cityroma.com/2020/05/'>May 2020</a></li>
	<li><a href='https://cityroma.com/2020/04/'>April 2020</a></li>
	<li><a href='https://cityroma.com/2020/03/'>March 2020</a></li>
	<li><a href='https://cityroma.com/2020/02/'>February 2020</a></li>
	<li><a href='https://cityroma.com/2020/01/'>January 2020</a></li>
	<li><a href='https://cityroma.com/2019/12/'>December 2019</a></li>
	<li><a href='https://cityroma.com/2019/11/'>November 2019</a></li>
	<li><a href='https://cityroma.com/2019/10/'>October 2019</a></li>
	<li><a href='https://cityroma.com/2019/09/'>September 2019</a></li>
	<li><a href='https://cityroma.com/2019/08/'>August 2019</a></li>
	<li><a href='https://cityroma.com/2019/07/'>July 2019</a></li>
	<li><a href='https://cityroma.com/2019/06/'>June 2019</a></li>
	<li><a href='https://cityroma.com/2019/05/'>May 2019</a></li>
	<li><a href='https://cityroma.com/2019/04/'>April 2019</a></li>
	<li><a href='https://cityroma.com/2019/03/'>March 2019</a></li>
	<li><a href='https://cityroma.com/2019/02/'>February 2019</a></li>
	<li><a href='https://cityroma.com/2019/01/'>January 2019</a></li>
	<li><a href='https://cityroma.com/2018/12/'>December 2018</a></li>
	<li><a href='https://cityroma.com/2018/11/'>November 2018</a></li>
	<li><a href='https://cityroma.com/2018/10/'>October 2018</a></li>
	<li><a href='https://cityroma.com/2018/09/'>September 2018</a></li>
	<li><a href='https://cityroma.com/2018/08/'>August 2018</a></li>
	<li><a href='https://cityroma.com/2018/07/'>July 2018</a></li>
	<li><a href='https://cityroma.com/2018/06/'>June 2018</a></li>
	<li><a href='https://cityroma.com/2018/05/'>May 2018</a></li>
	<li><a href='https://cityroma.com/2018/04/'>April 2018</a></li>
	<li><a href='https://cityroma.com/2018/03/'>March 2018</a></li>
	<li><a href='https://cityroma.com/2018/02/'>February 2018</a></li>
	<li><a href='https://cityroma.com/2018/01/'>January 2018</a></li>
	<li><a href='https://cityroma.com/2017/12/'>December 2017</a></li>
	<li><a href='https://cityroma.com/2017/11/'>November 2017</a></li>
	<li><a href='https://cityroma.com/2017/10/'>October 2017</a></li>
	<li><a href='https://cityroma.com/2017/09/'>September 2017</a></li>
	<li><a href='https://cityroma.com/2017/08/'>August 2017</a></li>
	<li><a href='https://cityroma.com/2017/07/'>July 2017</a></li>
	<li><a href='https://cityroma.com/2017/06/'>June 2017</a></li>
	<li><a href='https://cityroma.com/2016/07/'>July 2016</a></li>
	<li><a href='https://cityroma.com/2016/06/'>June 2016</a></li>
	<li><a href='https://cityroma.com/2016/05/'>May 2016</a></li>
	<li><a href='https://cityroma.com/2016/01/'>January 2016</a></li>
	<li><a href='https://cityroma.com/2015/08/'>August 2015</a></li>
	<li><a href='https://cityroma.com/2015/07/'>July 2015</a></li>
	<li><a href='https://cityroma.com/2015/06/'>June 2015</a></li>
	<li><a href='https://cityroma.com/2015/05/'>May 2015</a></li>
	<li><a href='https://cityroma.com/2015/02/'>February 2015</a></li>
	<li><a href='https://cityroma.com/2015/01/'>January 2015</a></li>
	<li><a href='https://cityroma.com/2014/11/'>November 2014</a></li>
	<li><a href='https://cityroma.com/2014/10/'>October 2014</a></li>
	<li><a href='https://cityroma.com/2014/03/'>March 2014</a></li>
	<li><a href='https://cityroma.com/2013/09/'>September 2013</a></li>
			</ul>

			</section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Popular Categories</h2>
			<ul>
					<li class="cat-item cat-item-699123091"><a href="https://cityroma.com/category/roma-2/">#roma</a>
</li>
	<li class="cat-item cat-item-137042"><a href="https://cityroma.com/category/abruzzo/">ABRUZZO</a>
</li>
	<li class="cat-item cat-item-114889"><a href="https://cityroma.com/category/affari/">AFFARI</a>
</li>
	<li class="cat-item cat-item-3286"><a href="https://cityroma.com/category/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-699123098"><a href="https://cityroma.com/category/anteprima/">Anteprima</a>
</li>
	<li class="cat-item cat-item-412667"><a href="https://cityroma.com/category/ristoranti/aperitivo/">Aperitivo</a>
</li>
	<li class="cat-item cat-item-699122931"><a href="https://cityroma.com/category/architecture/">Architecture</a>
</li>
	<li class="cat-item cat-item-22812"><a href="https://cityroma.com/category/architettura/">ARCHITETTURA</a>
</li>
	<li class="cat-item cat-item-699122933"><a href="https://cityroma.com/category/art/">Art</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://cityroma.com/category/arte/">ARTE</a>
</li>
	<li class="cat-item cat-item-699122934"><a href="https://cityroma.com/category/articles/">Articles</a>
</li>
	<li class="cat-item cat-item-699122884"><a href="https://cityroma.com/category/arts-culture/" title="This text can be added in the category Description field in dashboard">Arts &amp; Culture</a>
</li>
	<li class="cat-item cat-item-11874"><a href="https://cityroma.com/category/attualita/">attualità</a>
</li>
	<li class="cat-item cat-item-4194"><a href="https://cityroma.com/category/auto/">AUTO</a>
</li>
	<li class="cat-item cat-item-14368"><a href="https://cityroma.com/category/sport/biografia/">BIOGRAFIA</a>
</li>
	<li class="cat-item cat-item-4737"><a href="https://cityroma.com/category/biografie/">biografie</a>
</li>
	<li class="cat-item cat-item-582986"><a href="https://cityroma.com/category/borsa/">borsa</a>
</li>
	<li class="cat-item cat-item-3663"><a href="https://cityroma.com/category/brand/">brand</a>
</li>
	<li class="cat-item cat-item-179"><a href="https://cityroma.com/category/business/">BUSINESS</a>
</li>
	<li class="cat-item cat-item-9156"><a href="https://cityroma.com/category/calcio/">calcio</a>
</li>
	<li class="cat-item cat-item-588562287"><a href="https://cityroma.com/category/calcioscommesse-le-camarille/">CALCIOSCOMMESSE | LE CAMARILLE</a>
</li>
	<li class="cat-item cat-item-929"><a href="https://cityroma.com/category/cars/">Cars</a>
</li>
	<li class="cat-item cat-item-398277"><a href="https://cityroma.com/category/caserta/">caserta</a>
</li>
	<li class="cat-item cat-item-982813"><a href="https://cityroma.com/category/cassino/">CASSINO</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://cityroma.com/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-699122944"><a href="https://cityroma.com/category/cities/">Cities</a>
</li>
	<li class="cat-item cat-item-14480"><a href="https://cityroma.com/category/coming-soon/">COMING SOON</a>
</li>
	<li class="cat-item cat-item-699122946"><a href="https://cityroma.com/category/community/">Community</a>
</li>
	<li class="cat-item cat-item-1899315"><a href="https://cityroma.com/category/milano/coronavirus/">coronavirus</a>
</li>
	<li class="cat-item cat-item-2699"><a href="https://cityroma.com/category/cronaca/">cronaca</a>
</li>
	<li class="cat-item cat-item-9611"><a href="https://cityroma.com/category/cucina/">CUCINA</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://cityroma.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-10621"><a href="https://cityroma.com/category/curiosita/">CURIOSITÀ&#039;</a>
</li>
	<li class="cat-item cat-item-699122885"><a href="https://cityroma.com/category/design/" title="You can choose to add this text about category or not">Design</a>
</li>
	<li class="cat-item cat-item-132631"><a href="https://cityroma.com/category/diritto/">diritto</a>
</li>
	<li class="cat-item cat-item-2372"><a href="https://cityroma.com/category/economia/">economia</a>
</li>
	<li class="cat-item cat-item-76289"><a href="https://cityroma.com/category/estero/">ESTERO</a>
</li>
	<li class="cat-item cat-item-16596"><a href="https://cityroma.com/category/evento/">evento</a>
</li>
	<li class="cat-item cat-item-699122886"><a href="https://cityroma.com/category/fashion/" title="This text can be added in the category Description field in dashboard">Fashion</a>
</li>
	<li class="cat-item cat-item-29263"><a href="https://cityroma.com/category/festival/">Festival</a>
</li>
	<li class="cat-item cat-item-133642"><a href="https://cityroma.com/category/finanza/">finanza</a>
</li>
	<li class="cat-item cat-item-55644888"><a href="https://cityroma.com/category/finanzimenti/">FINANZIMENTI</a>
</li>
	<li class="cat-item cat-item-118001443"><a href="https://cityroma.com/category/fiorenzo-fraioli/">Fiorenzo Fraioli</a>
</li>
	<li class="cat-item cat-item-32713"><a href="https://cityroma.com/category/flight/">FLIGHT</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://cityroma.com/category/food/">Food</a>
</li>
	<li class="cat-item cat-item-20093"><a href="https://cityroma.com/category/food-drink/">Food &amp; Drink</a>
</li>
	<li class="cat-item cat-item-699122887"><a href="https://cityroma.com/category/food-drinks/" title="Some information about this category can be added here">Food &amp; Drinks</a>
</li>
	<li class="cat-item cat-item-2453308"><a href="https://cityroma.com/category/foto-del-giorno/">FOTO DEL GIORNO</a>
</li>
	<li class="cat-item cat-item-170682"><a href="https://cityroma.com/category/fotografo/">FOTOGRAFO</a>
</li>
	<li class="cat-item cat-item-337263"><a href="https://cityroma.com/category/gang-stalking/">Gang Stalking</a>
</li>
	<li class="cat-item cat-item-587414066"><a href="https://cityroma.com/category/gang-stalking-news/">Gang Stalking news</a>
</li>
	<li class="cat-item cat-item-585808027"><a href="https://cityroma.com/category/giovanni-tagliapietra/">Giovanni Tagliapietra</a>
</li>
	<li class="cat-item cat-item-2755025"><a href="https://cityroma.com/category/gomme/">Gomme</a>
</li>
	<li class="cat-item cat-item-4324"><a href="https://cityroma.com/category/gossip/">GOSSIP</a>
</li>
	<li class="cat-item cat-item-8853"><a href="https://cityroma.com/category/holiday/">Holiday</a>
</li>
	<li class="cat-item cat-item-400"><a href="https://cityroma.com/category/home/">HOME</a>
</li>
	<li class="cat-item cat-item-1098676"><a href="https://cityroma.com/category/il-caso/">IL CASO</a>
</li>
	<li class="cat-item cat-item-1021690"><a href="https://cityroma.com/category/inchiesta/">INCHIESTA</a>
</li>
	<li class="cat-item cat-item-104116"><a href="https://cityroma.com/category/influencer/">Influencer</a>
</li>
	<li class="cat-item cat-item-42653521"><a href="https://cityroma.com/category/instagram/">instagram</a>
</li>
	<li class="cat-item cat-item-699122962"><a href="https://cityroma.com/category/internet/">Internet</a>
</li>
	<li class="cat-item cat-item-218146"><a href="https://cityroma.com/category/intervista/">INTERVISTA</a>
</li>
	<li class="cat-item cat-item-21862"><a href="https://cityroma.com/category/italia/">italia</a>
</li>
	<li class="cat-item cat-item-699122963"><a href="https://cityroma.com/category/learning/">Learning</a>
</li>
	<li class="cat-item cat-item-1053233"><a href="https://cityroma.com/category/legale/">LEGALE</a>
</li>
	<li class="cat-item cat-item-219876"><a href="https://cityroma.com/category/legale/legge/">legge</a>
</li>
	<li class="cat-item cat-item-1637"><a href="https://cityroma.com/category/libri/">libri</a>
</li>
	<li class="cat-item cat-item-699122888"><a href="https://cityroma.com/category/lifestyle/" title="You can choose to add this text about category or not">Lifestyle</a>
</li>
	<li class="cat-item cat-item-446432"><a href="https://cityroma.com/category/lusso/">lusso</a>
</li>
	<li class="cat-item cat-item-106159"><a href="https://cityroma.com/category/luxury/">Luxury</a>
</li>
	<li class="cat-item cat-item-3695"><a href="https://cityroma.com/category/make-up/">make up</a>
</li>
	<li class="cat-item cat-item-5837"><a href="https://cityroma.com/category/matrimonio/">matrimonio</a>
</li>
	<li class="cat-item cat-item-17713552"><a href="https://cityroma.com/category/mediciana/">mediciana</a>
</li>
	<li class="cat-item cat-item-699122967"><a href="https://cityroma.com/category/meditation/">Meditation</a>
</li>
	<li class="cat-item cat-item-699123100"><a href="https://cityroma.com/category/mercati/">mercati</a>
</li>
	<li class="cat-item cat-item-3364"><a href="https://cityroma.com/category/mercato/">mercato</a>
</li>
	<li class="cat-item cat-item-58343"><a href="https://cityroma.com/category/meteo/">METEO</a>
</li>
	<li class="cat-item cat-item-271112"><a href="https://cityroma.com/category/migranti/">migranti</a>
</li>
	<li class="cat-item cat-item-61832"><a href="https://cityroma.com/category/milano/">milano</a>
</li>
	<li class="cat-item cat-item-8086"><a href="https://cityroma.com/category/moda/">MODA</a>
</li>
	<li class="cat-item cat-item-39471"><a href="https://cityroma.com/category/mondo/">MONDO</a>
</li>
	<li class="cat-item cat-item-699122889"><a href="https://cityroma.com/category/music/" title="Some information about this category can be added here">Music</a>
</li>
	<li class="cat-item cat-item-774"><a href="https://cityroma.com/category/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-699122969"><a href="https://cityroma.com/category/nature/">Nature</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://cityroma.com/category/news/">news</a>
</li>
	<li class="cat-item cat-item-556911"><a href="https://cityroma.com/category/personaggio/">PERSONAGGIO</a>
</li>
	<li class="cat-item cat-item-251945"><a href="https://cityroma.com/category/sport/personal-trainer/">Personal Trainer</a>
</li>
	<li class="cat-item cat-item-699122976"><a href="https://cityroma.com/category/photography/">Photography</a>
</li>
	<li class="cat-item cat-item-699123117"><a href="https://cityroma.com/category/pizzaking/">PizzaKing</a>
</li>
	<li class="cat-item cat-item-576729"><a href="https://cityroma.com/category/sport/pole-dance/">Pole Dance</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://cityroma.com/category/politica/">politica</a>
</li>
	<li class="cat-item cat-item-378565"><a href="https://cityroma.com/category/redazione/">Redazione</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://cityroma.com/category/religione/">religione</a>
</li>
	<li class="cat-item cat-item-118543"><a href="https://cityroma.com/category/reputation/">Reputation</a>
</li>
	<li class="cat-item cat-item-133462"><a href="https://cityroma.com/category/ristoranti/">ristoranti</a>
</li>
	<li class="cat-item cat-item-699122877"><a href="https://cityroma.com/category/estero/ristoranti-estero/">ristoranti</a>
</li>
	<li class="cat-item cat-item-62801"><a href="https://cityroma.com/category/roma/">roma</a>
</li>
	<li class="cat-item cat-item-13688"><a href="https://cityroma.com/category/salute/">salute</a>
</li>
	<li class="cat-item cat-item-657210"><a href="https://cityroma.com/category/scenza/">SCENZA</a>
</li>
	<li class="cat-item cat-item-224112"><a href="https://cityroma.com/category/sentenze/">sentenze</a>
</li>
	<li class="cat-item cat-item-1958"><a href="https://cityroma.com/category/seo/">seo</a>
</li>
	<li class="cat-item cat-item-699122986"><a href="https://cityroma.com/category/socitey/">Socitey</a>
</li>
	<li class="cat-item cat-item-22335"><a href="https://cityroma.com/category/spettacolo/">spettacolo</a>
</li>
	<li class="cat-item cat-item-825"><a href="https://cityroma.com/category/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-64262"><a href="https://cityroma.com/category/spot/">spot</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://cityroma.com/category/storia/">STORIA</a>
</li>
	<li class="cat-item cat-item-72069"><a href="https://cityroma.com/category/svizzera/">svizzera</a>
</li>
	<li class="cat-item cat-item-76957"><a href="https://cityroma.com/category/talents/">Talents</a>
</li>
	<li class="cat-item cat-item-758"><a href="https://cityroma.com/category/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-9432"><a href="https://cityroma.com/category/terrorismo/">terrorismo</a>
</li>
	<li class="cat-item cat-item-699122991"><a href="https://cityroma.com/category/thoughts/">Thoughts</a>
</li>
	<li class="cat-item cat-item-38685"><a href="https://cityroma.com/category/ticino/">ticino</a>
</li>
	<li class="cat-item cat-item-699122992"><a href="https://cityroma.com/category/trends/">Trends</a>
</li>
	<li class="cat-item cat-item-10207"><a href="https://cityroma.com/category/turismo/">turismo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://cityroma.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://cityroma.com/category/video/">VIDEO</a>
</li>
	<li class="cat-item cat-item-1088280"><a href="https://cityroma.com/category/webreputation/">webreputation</a>
</li>
	<li class="cat-item cat-item-699122999"><a href="https://cityroma.com/category/wordpress/">WordPress</a>
</li>
			</ul>

			</section>		</div><!-- .widget-area -->
	</aside><!-- end .sidebar-offcanvas -->
</div><!-- end .offcanvas-wrap -->

				</div><!-- end .overlay-desktop-content -->

			</div><!-- end .inner-offcanvas-wrap -->

	</header><!-- end #masthead -->

	<div id="overlay-wrap" class="overlay-wrap cf"></div><!-- end #overlay-wrap -->

	
<div id="singlepost-wrap" class="singlepost-wrap cf">

	
			

<article id="post-41503" class="post-41503 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-musica tag-angelo-calculli">

		<header class="entry-header cf">
			
			<div class="title-wrap">
								<div class="entry-cats">
					<a href="https://cityroma.com/category/attualita/" rel="category tag">attualità</a> <a href="https://cityroma.com/category/musica/" rel="category tag">MUSICA</a>				</div><!-- end .entry-cats -->
								<h1 class="entry-title">Angelo Calculli: orgoglioso del risultato Achille Lauro – felice di condividere con tutti coloro che hanno creduto in 1990 sin dall’inizio</h1>
							</div><!-- end .title-wrap -->

			<div class="entry-meta cf">
				<div class="meta-columnone">
					<div class="author-pic">
						<img alt='' src='https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=200&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>					</div><!-- end .author-pic -->
					<div class="entry-author">
					<span class="entry-author"> <span class="author vcard"><a class="url fn n" href="https://cityroma.com/author/modiglianisite/">by radazione</a></span></span>					</div><!-- end .entry-author -->
					<div class="entry-date">
						<a href="https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/">25 August 2020</a>
					</div><!-- end .entry-date -->
				</div><!-- end .meta-columnone -->

				<div class="meta-columntwo">
										<div class="entry-comments-single">
						<span class="entry-comments-title">Comments</span>
						<span class="entry-comments"><a href="https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/#respond" class="comments-link" >0</a></span>
					</div><!-- end .entry-comments -->
									</div><!-- end .meta-columntwo -->

				<div class="meta-columnthree">
									</div><!-- end .meta-columnthree -->
			</div><!-- end .entry-meta -->
		</header><!-- end .entry-header -->

		<div class="contentwrap">
							<div class="entry-thumbnail">
					<img width="1280" height="720" src="https://cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?resize=1260%2C709&amp;ssl=1 1260w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?resize=1227%2C690&amp;ssl=1 1227w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?resize=260%2C146&amp;ssl=1 260w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="41505" data-permalink="https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/angelo-calculli-contatti/" data-orig-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Angelo Calculli contatti" data-image-description="" data-medium-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?fit=900%2C506&amp;ssl=1" />				</div><!-- end .entry-thumbnail -->
			
			<div id="socialicons-sticky">
				<div id="entry-content" class="entry-content">
				
<p>Straordinario successo per il nuovo progetto di Lauro, uscito il 24 luglio per Elektra Records/Warner Music Italy, di cui l’artista è Chief Creative. Con 1990, Achille Lauro rende omaggio ai favolosi 90’s, dopo il successo di Sanremo, dopo l’uscita di 16 marzo già certificato disco d’oro e di Bam Bam Twist anche questa settimana ai vertici delle classifiche radiofoniche, e prima di un autunno che per Achille Lauro promette grandi sorprese.</p>



<figure class="wp-block-image size-large is-style-bottom-wave"><img data-attachment-id="41508" data-permalink="https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/angelo-calculli-2/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli.png?fit=1365%2C768&amp;ssl=1" data-orig-size="1365,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Angelo Calculli" data-image-description="" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli.png?fit=900%2C506&amp;ssl=1" loading="lazy" width="900" height="506" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli.png?resize=900%2C506&#038;ssl=1" alt="" class="wp-image-41508" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli.png?resize=1260%2C709&amp;ssl=1 1260w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli.png?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli.png?resize=1226%2C690&amp;ssl=1 1226w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli.png?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli.png?w=1365&amp;ssl=1 1365w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1" /></figure>



<p>1990, è disponibile in tutti gli store e le piattaforme digitali: si tratta del primo progetto di Achille Lauro come Chief Creative di Elektra Records/Warner Music Italy. E oltre a essere un geniale come back nella cultura pop anni Novanta, è un caldo abbraccio artistico da parte di molti dei più rilevanti Artisti della scena attuale, alcuni dei quali del gruppo Warner Music, con feat inediti e originali.</p>



<p>“Sono orgoglioso di questo risultato – afferma Achille Lauro – che sono felice di condividere con tutti coloro che hanno creduto in 1990 sin dall’inizio: da tutti i grandi artisti che vi hanno preso parte, ai co-direttori artistici <strong><a href="https://cityroma.com/angelo-calculli-achille-lauro-rende-omaggio-ai-favolosi-90s-con-1990/">Angelo Calculli</a></strong> e Nicolò Cerioini, a Marco Alboni e tutta Warner Music, da F&amp;P e Goigest, ad Antony Rosati che ha realizzato il videoclip di Scat Men feat. Ghali e Gemitaiz. A loro va il mio ringraziamento per aver preso parte a questo folle progetto”.</p>



<figure class="wp-block-image size-large is-style-bottom-wave"><img data-attachment-id="41505" data-permalink="https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/angelo-calculli-contatti/" data-orig-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Angelo Calculli contatti" data-image-description="" data-medium-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?fit=900%2C506&amp;ssl=1" loading="lazy" width="900" height="506" src="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?resize=900%2C506&#038;ssl=1" alt="" class="wp-image-41505" srcset="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?resize=1260%2C709&amp;ssl=1 1260w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?resize=1227%2C690&amp;ssl=1 1227w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/08/Angelo-Calculli-contatti.jpeg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1" /></figure>



<p>Un side project con 7 celebri hit mondiali “rigenerate” da Achille Lauro che ha voluto coinvolgere tanti amici: dalla storia della dance italiana e mondiale (Alexia, Eiffel 65, Benny Benassi) al panorama attuale (Ghali, Capo Plaza, Gemitaiz, Massimo Pericolo e Annalisa, già con Lauro nella serata delle cover dell’ultima edizione del Festival di Sanremo). Sono loro, insieme a produttori come Dardust, Gow Tribe, DIVA e Marnik, i protagonisti di 1990: un viaggio in cassa dritta che più che un tuffo nel passato è proiettato in un futuro senza tempo, con suoni e arrangiamenti che riescono ad essere attuali e si uniscono perfettamente al linguaggio di Lauro.</p>
								<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41503" class="share-twitter sd-button share-icon" href="https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41503" class="share-facebook sd-button share-icon" href="https://cityroma.com/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-174203424-41503-5f44eaac3c891' data-src='https://widgets.wp.com/likes/#blog_id=174203424&amp;post_id=41503&amp;origin=cityroma.com&amp;obj_id=174203424-41503-5f44eaac3c891' data-name='like-post-frame-174203424-41503-5f44eaac3c891'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>				</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://cityroma.com/tag/angelo-calculli/" rel="tag">Angelo Calculli</a></div>
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">

			<button id="comments-toggle"><span class="comments-title">0 Comments</span></button>
	
	<div class="comments-content cf">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&#038;postid=41503&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.8.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=354f9c15db8c3c8d30d259f5dcaebc96ec96d053#parent=https%3A%2F%2Fcityroma.com%2Fangelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cityroma.com/diritto-alloblio-come-cancellazione-il-tuo-passato/" rel="prev"><span class="meta-nav">Previous Post</span> <span class="screen-reader-text">Previous Post</span> </a></div><div class="nav-next"><a href="https://cityroma.com/extravagant-yacht-design-by-achille-salvagni/" rel="next"><span class="meta-nav">Next Post</span> <span class="screen-reader-text">Next Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
		</div><!-- end .content-wrap -->

	</article><!-- end post -41503 -->
	


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="media_image-22" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="2480" height="3508" src="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/08/Senza-titolo-1-1.jpg?fit=2480%2C3508&amp;ssl=1" class="image wp-image-41453  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/08/Senza-titolo-1-1.jpg?w=2480&amp;ssl=1 2480w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/08/Senza-titolo-1-1.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/08/Senza-titolo-1-1.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/08/Senza-titolo-1-1.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/08/Senza-titolo-1-1.jpg?resize=1086%2C1536&amp;ssl=1 1086w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/08/Senza-titolo-1-1.jpg?resize=1448%2C2048&amp;ssl=1 1448w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/08/Senza-titolo-1-1.jpg?resize=488%2C690&amp;ssl=1 488w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/08/Senza-titolo-1-1.jpg?resize=103%2C146&amp;ssl=1 103w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/08/Senza-titolo-1-1.jpg?w=1800&amp;ssl=1 1800w" sizes="(max-width: 2480px) 100vw, 2480px" data-attachment-id="41453" data-permalink="https://cityroma.com/alessia-arati-attrice-scrittrice-italia-in-una-intervista-esclusiva-ci-racconta-che-la-mia-voce-mi-dice-diventa-cio-che-sei/senza-titolo-1-21/" data-orig-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/08/Senza-titolo-1-1.jpg?fit=2480%2C3508&amp;ssl=1" data-orig-size="2480,3508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Senza titolo-1" data-image-description="" data-medium-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/08/Senza-titolo-1-1.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/08/Senza-titolo-1-1.jpg?fit=724%2C1024&amp;ssl=1" /></section><section id="categories-1" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
			<ul>
					<li class="cat-item cat-item-699123091"><a href="https://cityroma.com/category/roma-2/">#roma</a>
</li>
	<li class="cat-item cat-item-137042"><a href="https://cityroma.com/category/abruzzo/">ABRUZZO</a>
</li>
	<li class="cat-item cat-item-114889"><a href="https://cityroma.com/category/affari/">AFFARI</a>
</li>
	<li class="cat-item cat-item-3286"><a href="https://cityroma.com/category/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-699123098"><a href="https://cityroma.com/category/anteprima/">Anteprima</a>
</li>
	<li class="cat-item cat-item-412667"><a href="https://cityroma.com/category/ristoranti/aperitivo/">Aperitivo</a>
</li>
	<li class="cat-item cat-item-699122931"><a href="https://cityroma.com/category/architecture/">Architecture</a>
</li>
	<li class="cat-item cat-item-22812"><a href="https://cityroma.com/category/architettura/">ARCHITETTURA</a>
</li>
	<li class="cat-item cat-item-699122933"><a href="https://cityroma.com/category/art/">Art</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://cityroma.com/category/arte/">ARTE</a>
</li>
	<li class="cat-item cat-item-699122934"><a href="https://cityroma.com/category/articles/">Articles</a>
</li>
	<li class="cat-item cat-item-699122884"><a href="https://cityroma.com/category/arts-culture/" title="This text can be added in the category Description field in dashboard">Arts &amp; Culture</a>
</li>
	<li class="cat-item cat-item-11874"><a href="https://cityroma.com/category/attualita/">attualità</a>
</li>
	<li class="cat-item cat-item-4194"><a href="https://cityroma.com/category/auto/">AUTO</a>
</li>
	<li class="cat-item cat-item-14368"><a href="https://cityroma.com/category/sport/biografia/">BIOGRAFIA</a>
</li>
	<li class="cat-item cat-item-4737"><a href="https://cityroma.com/category/biografie/">biografie</a>
</li>
	<li class="cat-item cat-item-582986"><a href="https://cityroma.com/category/borsa/">borsa</a>
</li>
	<li class="cat-item cat-item-3663"><a href="https://cityroma.com/category/brand/">brand</a>
</li>
	<li class="cat-item cat-item-179"><a href="https://cityroma.com/category/business/">BUSINESS</a>
</li>
	<li class="cat-item cat-item-9156"><a href="https://cityroma.com/category/calcio/">calcio</a>
</li>
	<li class="cat-item cat-item-588562287"><a href="https://cityroma.com/category/calcioscommesse-le-camarille/">CALCIOSCOMMESSE | LE CAMARILLE</a>
</li>
	<li class="cat-item cat-item-929"><a href="https://cityroma.com/category/cars/">Cars</a>
</li>
	<li class="cat-item cat-item-398277"><a href="https://cityroma.com/category/caserta/">caserta</a>
</li>
	<li class="cat-item cat-item-982813"><a href="https://cityroma.com/category/cassino/">CASSINO</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://cityroma.com/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-699122944"><a href="https://cityroma.com/category/cities/">Cities</a>
</li>
	<li class="cat-item cat-item-14480"><a href="https://cityroma.com/category/coming-soon/">COMING SOON</a>
</li>
	<li class="cat-item cat-item-699122946"><a href="https://cityroma.com/category/community/">Community</a>
</li>
	<li class="cat-item cat-item-1899315"><a href="https://cityroma.com/category/milano/coronavirus/">coronavirus</a>
</li>
	<li class="cat-item cat-item-2699"><a href="https://cityroma.com/category/cronaca/">cronaca</a>
</li>
	<li class="cat-item cat-item-9611"><a href="https://cityroma.com/category/cucina/">CUCINA</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://cityroma.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-10621"><a href="https://cityroma.com/category/curiosita/">CURIOSITÀ&#039;</a>
</li>
	<li class="cat-item cat-item-699122885"><a href="https://cityroma.com/category/design/" title="You can choose to add this text about category or not">Design</a>
</li>
	<li class="cat-item cat-item-132631"><a href="https://cityroma.com/category/diritto/">diritto</a>
</li>
	<li class="cat-item cat-item-2372"><a href="https://cityroma.com/category/economia/">economia</a>
</li>
	<li class="cat-item cat-item-76289"><a href="https://cityroma.com/category/estero/">ESTERO</a>
</li>
	<li class="cat-item cat-item-16596"><a href="https://cityroma.com/category/evento/">evento</a>
</li>
	<li class="cat-item cat-item-699122886"><a href="https://cityroma.com/category/fashion/" title="This text can be added in the category Description field in dashboard">Fashion</a>
</li>
	<li class="cat-item cat-item-29263"><a href="https://cityroma.com/category/festival/">Festival</a>
</li>
	<li class="cat-item cat-item-133642"><a href="https://cityroma.com/category/finanza/">finanza</a>
</li>
	<li class="cat-item cat-item-55644888"><a href="https://cityroma.com/category/finanzimenti/">FINANZIMENTI</a>
</li>
	<li class="cat-item cat-item-118001443"><a href="https://cityroma.com/category/fiorenzo-fraioli/">Fiorenzo Fraioli</a>
</li>
	<li class="cat-item cat-item-32713"><a href="https://cityroma.com/category/flight/">FLIGHT</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://cityroma.com/category/food/">Food</a>
</li>
	<li class="cat-item cat-item-20093"><a href="https://cityroma.com/category/food-drink/">Food &amp; Drink</a>
</li>
	<li class="cat-item cat-item-699122887"><a href="https://cityroma.com/category/food-drinks/" title="Some information about this category can be added here">Food &amp; Drinks</a>
</li>
	<li class="cat-item cat-item-2453308"><a href="https://cityroma.com/category/foto-del-giorno/">FOTO DEL GIORNO</a>
</li>
	<li class="cat-item cat-item-170682"><a href="https://cityroma.com/category/fotografo/">FOTOGRAFO</a>
</li>
	<li class="cat-item cat-item-337263"><a href="https://cityroma.com/category/gang-stalking/">Gang Stalking</a>
</li>
	<li class="cat-item cat-item-587414066"><a href="https://cityroma.com/category/gang-stalking-news/">Gang Stalking news</a>
</li>
	<li class="cat-item cat-item-585808027"><a href="https://cityroma.com/category/giovanni-tagliapietra/">Giovanni Tagliapietra</a>
</li>
	<li class="cat-item cat-item-2755025"><a href="https://cityroma.com/category/gomme/">Gomme</a>
</li>
	<li class="cat-item cat-item-4324"><a href="https://cityroma.com/category/gossip/">GOSSIP</a>
</li>
	<li class="cat-item cat-item-8853"><a href="https://cityroma.com/category/holiday/">Holiday</a>
</li>
	<li class="cat-item cat-item-400"><a href="https://cityroma.com/category/home/">HOME</a>
</li>
	<li class="cat-item cat-item-1098676"><a href="https://cityroma.com/category/il-caso/">IL CASO</a>
</li>
	<li class="cat-item cat-item-1021690"><a href="https://cityroma.com/category/inchiesta/">INCHIESTA</a>
</li>
	<li class="cat-item cat-item-104116"><a href="https://cityroma.com/category/influencer/">Influencer</a>
</li>
	<li class="cat-item cat-item-42653521"><a href="https://cityroma.com/category/instagram/">instagram</a>
</li>
	<li class="cat-item cat-item-699122962"><a href="https://cityroma.com/category/internet/">Internet</a>
</li>
	<li class="cat-item cat-item-218146"><a href="https://cityroma.com/category/intervista/">INTERVISTA</a>
</li>
	<li class="cat-item cat-item-21862"><a href="https://cityroma.com/category/italia/">italia</a>
</li>
	<li class="cat-item cat-item-699122963"><a href="https://cityroma.com/category/learning/">Learning</a>
</li>
	<li class="cat-item cat-item-1053233"><a href="https://cityroma.com/category/legale/">LEGALE</a>
</li>
	<li class="cat-item cat-item-219876"><a href="https://cityroma.com/category/legale/legge/">legge</a>
</li>
	<li class="cat-item cat-item-1637"><a href="https://cityroma.com/category/libri/">libri</a>
</li>
	<li class="cat-item cat-item-699122888"><a href="https://cityroma.com/category/lifestyle/" title="You can choose to add this text about category or not">Lifestyle</a>
</li>
	<li class="cat-item cat-item-446432"><a href="https://cityroma.com/category/lusso/">lusso</a>
</li>
	<li class="cat-item cat-item-106159"><a href="https://cityroma.com/category/luxury/">Luxury</a>
</li>
	<li class="cat-item cat-item-3695"><a href="https://cityroma.com/category/make-up/">make up</a>
</li>
	<li class="cat-item cat-item-5837"><a href="https://cityroma.com/category/matrimonio/">matrimonio</a>
</li>
	<li class="cat-item cat-item-17713552"><a href="https://cityroma.com/category/mediciana/">mediciana</a>
</li>
	<li class="cat-item cat-item-699122967"><a href="https://cityroma.com/category/meditation/">Meditation</a>
</li>
	<li class="cat-item cat-item-699123100"><a href="https://cityroma.com/category/mercati/">mercati</a>
</li>
	<li class="cat-item cat-item-3364"><a href="https://cityroma.com/category/mercato/">mercato</a>
</li>
	<li class="cat-item cat-item-58343"><a href="https://cityroma.com/category/meteo/">METEO</a>
</li>
	<li class="cat-item cat-item-271112"><a href="https://cityroma.com/category/migranti/">migranti</a>
</li>
	<li class="cat-item cat-item-61832"><a href="https://cityroma.com/category/milano/">milano</a>
</li>
	<li class="cat-item cat-item-8086"><a href="https://cityroma.com/category/moda/">MODA</a>
</li>
	<li class="cat-item cat-item-39471"><a href="https://cityroma.com/category/mondo/">MONDO</a>
</li>
	<li class="cat-item cat-item-699122889"><a href="https://cityroma.com/category/music/" title="Some information about this category can be added here">Music</a>
</li>
	<li class="cat-item cat-item-774"><a href="https://cityroma.com/category/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-699122969"><a href="https://cityroma.com/category/nature/">Nature</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://cityroma.com/category/news/">news</a>
</li>
	<li class="cat-item cat-item-556911"><a href="https://cityroma.com/category/personaggio/">PERSONAGGIO</a>
</li>
	<li class="cat-item cat-item-251945"><a href="https://cityroma.com/category/sport/personal-trainer/">Personal Trainer</a>
</li>
	<li class="cat-item cat-item-699122976"><a href="https://cityroma.com/category/photography/">Photography</a>
</li>
	<li class="cat-item cat-item-699123117"><a href="https://cityroma.com/category/pizzaking/">PizzaKing</a>
</li>
	<li class="cat-item cat-item-576729"><a href="https://cityroma.com/category/sport/pole-dance/">Pole Dance</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://cityroma.com/category/politica/">politica</a>
</li>
	<li class="cat-item cat-item-378565"><a href="https://cityroma.com/category/redazione/">Redazione</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://cityroma.com/category/religione/">religione</a>
</li>
	<li class="cat-item cat-item-118543"><a href="https://cityroma.com/category/reputation/">Reputation</a>
</li>
	<li class="cat-item cat-item-133462"><a href="https://cityroma.com/category/ristoranti/">ristoranti</a>
</li>
	<li class="cat-item cat-item-699122877"><a href="https://cityroma.com/category/estero/ristoranti-estero/">ristoranti</a>
</li>
	<li class="cat-item cat-item-62801"><a href="https://cityroma.com/category/roma/">roma</a>
</li>
	<li class="cat-item cat-item-13688"><a href="https://cityroma.com/category/salute/">salute</a>
</li>
	<li class="cat-item cat-item-657210"><a href="https://cityroma.com/category/scenza/">SCENZA</a>
</li>
	<li class="cat-item cat-item-224112"><a href="https://cityroma.com/category/sentenze/">sentenze</a>
</li>
	<li class="cat-item cat-item-1958"><a href="https://cityroma.com/category/seo/">seo</a>
</li>
	<li class="cat-item cat-item-699122986"><a href="https://cityroma.com/category/socitey/">Socitey</a>
</li>
	<li class="cat-item cat-item-22335"><a href="https://cityroma.com/category/spettacolo/">spettacolo</a>
</li>
	<li class="cat-item cat-item-825"><a href="https://cityroma.com/category/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-64262"><a href="https://cityroma.com/category/spot/">spot</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://cityroma.com/category/storia/">STORIA</a>
</li>
	<li class="cat-item cat-item-72069"><a href="https://cityroma.com/category/svizzera/">svizzera</a>
</li>
	<li class="cat-item cat-item-76957"><a href="https://cityroma.com/category/talents/">Talents</a>
</li>
	<li class="cat-item cat-item-758"><a href="https://cityroma.com/category/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-9432"><a href="https://cityroma.com/category/terrorismo/">terrorismo</a>
</li>
	<li class="cat-item cat-item-699122991"><a href="https://cityroma.com/category/thoughts/">Thoughts</a>
</li>
	<li class="cat-item cat-item-38685"><a href="https://cityroma.com/category/ticino/">ticino</a>
</li>
	<li class="cat-item cat-item-699122992"><a href="https://cityroma.com/category/trends/">Trends</a>
</li>
	<li class="cat-item cat-item-10207"><a href="https://cityroma.com/category/turismo/">turismo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://cityroma.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://cityroma.com/category/video/">VIDEO</a>
</li>
	<li class="cat-item cat-item-1088280"><a href="https://cityroma.com/category/webreputation/">webreputation</a>
</li>
	<li class="cat-item cat-item-699122999"><a href="https://cityroma.com/category/wordpress/">WordPress</a>
</li>
			</ul>

			</section>	</aside><!-- .sidebar .widget-area -->

</div>
</div><!-- end .singlepost-wrap -->

	<div class="recommended-posts-wrap cf">
		<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- end .recommended-posts-wrap -->


	
<aside class="big-instagram-wrap cf">
			<div class="widget-area">
			<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</section>		</div><!-- .widget-area -->
	</aside><!-- end .big-instagram-wrap -->
	
	<footer id="colophon" class="site-footer cf">

		
		<div class="footer-wrap">
							
<div class="footer-menus-wrap cf">

			<p class="title-footer">City Roma News</p>
	
		<nav id="footer-menu-one" class="footer-menu" role="navigation">
		<h3 class="footer-menu-title">About</h3><ul id="menu-about" class="menu"><li id="menu-item-38940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38940"><a href="http://www.elmastudio.de/en/themes/uku/">Buy Uku</a></li>
<li id="menu-item-2001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001"><a href="http://www.elmastudio.de/en/">Elmastudio</a></li>
<li id="menu-item-2007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007"><a href="http://www.elmastudio.de/en/themes/docs/uku/">Documentation</a></li>
<li id="menu-item-2004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004"><a href="http://themeforum.elmastudio.de/">Forum</a></li>
<li id="menu-item-2005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2005"><a href="http://themeupdates.elmastudio.de/">Update Info</a></li>
<li id="menu-item-38941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38941"><a href="http://showcase.elmastudio.de/">Showcase</a></li>
<li id="menu-item-38942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38942"><a href="http://www.elmastudio.de/en/themes/faq/">FAQ</a></li>
</ul>	</nav><!-- end #footer-one -->
	
	
		<nav id="footer-menu-three" class="footer-menu" role="navigation">
		<h3 class="footer-menu-title">Follow Us</h3><ul id="menu-follow-us" class="menu"><li id="menu-item-38934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38934"><a href="https://twitter.com/ellenbauer">Twitter</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1968"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1971"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
<li id="menu-item-1970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1970"><a href="https://www.youtube.com/channel/UCzt3chbLnh7BZp1bwua1eTg">YouTube</a></li>
<li id="menu-item-1969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969"><a href="https://www.flickr.com/photos/elmastudio">Flickr</a></li>
<li id="menu-item-38935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38935"><a href="https://nz.pinterest.com/elmastudio/">Pinterest</a></li>
</ul>	</nav><!-- end #footer-three -->
	
	
</div><!-- end .footer-menus-wrap -->
			
			<div id="site-info" class="cf">
				<ul class="credit" role="contentinfo">
									<li class="copyright">Copyright &copy; 2020 City Roma News</li>
										<li class="wp-credit">Powered by <a></a></li>
					<li class="theme-author"></li>
								</ul><!-- end .credit -->
			</div><!-- end #site-info -->

							<nav id="footer-social" class="social-nav" role="navigation">
											<span>rttrrt</span>
										<ul id="menu-social-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>				</nav><!-- end #footer-social -->
			
		</div><!-- end .footer-wrap -->
	</footer><!-- end #colophon -->
</div><!-- end .container-all -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-161282320-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-ac0336d372e2d36835e245e6024629a2">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cityroma.com\/angelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio\/":41503};
	</script>
				<link rel='stylesheet' id='all-css-313ad5e7254b3a30e1b77fe1803bb5fb' href='https://cityroma.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1593527050' type='text/css' media='all' />
<script type='text/javascript'  src='https://cityroma.com/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?m=1597965596'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202035' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='uku-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cityroma.com\/wp-admin\/admin-ajax.php","nonce":"e01ea063d5","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cityroma.com\/wp-login.php?redirect_to=https%3A%2F%2Fcityroma.com%2Fangelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJyVkNFOwzAMRX+INOOBaTwgPgVlide6TeIQx4rG1+PBKo0JTaryZPvecx33YjzlBrnZEmXEzHaGVpxfbKIgEdj2MlaaaJj5qReD2UcJ2p7ZekpJnaZCiechYb5qVmKbIKlSFrGOGdqP6STZN6TMd+L7+A9NskfBGGzHMF7cIKqmBcFE1/9W/6Q/ABbippuxG2Gbcf4UqOfhOtGPM35tRERc9CbKEZhcDhHqjf/2ulpCOkLYhveukjDEdWbWxgOMW5ATtF/MiWpS3Xt6e3551bff7Q7fQg3PyQ=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202035#ver=202035' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&postid=41503&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=354f9c15db8c3c8d30d259f5dcaebc96ec96d053#parent=https%3A%2F%2Fcityroma.com%2Fangelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&postid=41503&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=354f9c15db8c3c8d30d259f5dcaebc96ec96d053#parent=https%3A%2F%2Fcityroma.com%2Fangelo-calculli-orgoglioso-del-risultato-achille-lauro-felice-di-condividere-con-tutti-coloro-che-hanno-creduto-in-1990-sin-dallinizio%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'174203424',post:'41503',tz:'2',srv:'cityroma.com'} ]);
	_stq.push([ 'clickTrackerInit', '174203424', '41503' ]);
</script>

</body>
</html>
<!--
	generated 93 seconds ago
	generated in 0.236 seconds
	served from batcache in 0.002 seconds
	expires in 207 seconds
-->
