<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://cityroma.com/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Muli:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://cityroma.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Carlo Conte, per il conduttore televisivo la sua situazione peggiora di ora in ora - City Roma News</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cityroma.com/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Carlo Conte, per il conduttore televisivo la sua situazione peggiora di ora in ora - City Roma News" />
	<meta property="og:description" content="arlo Conti è stato ricoverato nel reparto di malattie infettive dell’ospedale di Careggi a Firenze. La notizia, data da Repubblica, è stata confermata dalla Rai in una nota.&hellip;" />
	<meta property="og:url" content="https://cityroma.com/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora/" />
	<meta property="og:site_name" content="City Roma News" />
	<meta property="article:published_time" content="2020-11-06T18:59:14+00:00" />
	<meta property="og:image" content="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/11/img_7194.jpg?fit=1280%2C711&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="711" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="radazione">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cityroma.com/#website","url":"https://cityroma.com/","name":"City Roma News","description":"BLOG NEWS MODA CINEMA CRONACA","potentialAction":[{"@type":"SearchAction","target":"https://cityroma.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cityroma.com/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/cityroma.com/wp-content/uploads/2020/11/img_7194.jpg?fit=1280%2C711&ssl=1","width":1280,"height":711},{"@type":"WebPage","@id":"https://cityroma.com/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora/#webpage","url":"https://cityroma.com/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora/","name":"Carlo Conte, per il conduttore televisivo la sua situazione peggiora di ora in ora - City Roma News","isPartOf":{"@id":"https://cityroma.com/#website"},"primaryImageOfPage":{"@id":"https://cityroma.com/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora/#primaryimage"},"datePublished":"2020-11-06T18:59:14+00:00","dateModified":"2020-11-06T18:59:14+00:00","author":{"@id":"https://cityroma.com/#/schema/person/a0d374e58b4f52332a2f8950bcdd0543"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cityroma.com/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora/"]}]},{"@type":"Person","@id":"https://cityroma.com/#/schema/person/a0d374e58b4f52332a2f8950bcdd0543","name":"radazione","image":{"@type":"ImageObject","@id":"https://cityroma.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=96&r=g","caption":"radazione"},"sameAs":["http://exitostyle-com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Feed" href="https://cityroma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Comments Feed" href="https://cityroma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Carlo Conte, per il conduttore televisivo la sua situazione peggiora di ora in ora Comments Feed" href="https://cityroma.com/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cityroma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-9ae52607ec6918b678706b2aeb477c99' href='https://cityroma.com/_static/??-eJylkd1OwzAMhV+ILDBUJC4Qj4Ly46Ze3biKE0rfnrSwC8Y2CtxYx4r92T6ZRuU4ZohZj1QCRtEHyKNxvR7YFwLRCchk8GpkySfZzoncTN8RodTUQgraFiSvLbHrFaFNJs1a8kzwt9bcwXCxNYmoFj53UwEiJJM5KXAdfwwV7dhDglemkpGjalNl/Ie3aJW7MthokC6RTi0l7Gs868N6oejSl+s+HZEvGJ1ed8NaIufllSFGBOq3Huo6hJW3xq13TOjD0g2llnKPoMhM2/Y+RbTGga0MtXhj+e13FOlMAm+8n1eJMWzyTdihIUUcWL4kuwHjT4T6fNRL6fPwdPdwe79vHptm/w4N/kgf' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--dark:#1a1a1a;--wp--preset--color--white:#ffffff;--wp--preset--color--light-grey:#f4f4f4;--wp--preset--color--light-blue:#51a8dd;--wp--preset--color--dark-blue:#0c6ca6;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:16;--wp--preset--font-size--regular:19;--wp--preset--font-size--large:22;--wp--preset--font-size--larger:26;}.has-dark-color{color:#1a1a1a;}
.has-white-color{color:#ffffff;}
.has-light-grey-color{color:#f4f4f4;}
.has-light-blue-color{color:#51a8dd;}
.has-dark-blue-color{color:#0c6ca6;}
.has-dark-background-color{background-color:#1a1a1a;}
.has-white-background-color{background-color:#ffffff;}
.has-light-grey-background-color{background-color:#f4f4f4;}
.has-light-blue-background-color{background-color:#51a8dd;}
.has-dark-blue-background-color{background-color:#0c6ca6;}
.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);}
.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);}
.has-luminous-vivid-orange-to-vivid-red-gradient-background{background:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);}
.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);}
.has-cool-to-warm-spectrum-gradient-background{background:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);}
.has-blush-light-purple-gradient-background{background:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);}
.has-blush-bordeaux-gradient-background{background:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);}
.has-luminous-dusk-gradient-background{background:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);}
.has-pale-ocean-gradient-background{background:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);}
.has-electric-grass-gradient-background{background:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);}
.has-midnight-gradient-background{background:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);}
.has-small-font-size{font-size:16;}
.has-regular-font-size{font-size:19;}
.has-large-font-size{font-size:22;}
.has-larger-font-size{font-size:26;}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='uku-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<script src='https://cityroma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJyVjUsOwjAMBS9EY2gBiQXiKCikhjq/prHTqrcnYoPYlc2T3mJmltSYMQpGgeTLiyKDRUnaOLhTNPAo5HvI6LVg36SRhX+fChSV5d3yFcmAARmKK6CZsRKWgT1V52e3InYqmFc1Ey5pzGIGNA7z5qDU1No4kj97T5KZeq7ELVwPp0vbtcd9d34DuAhwRQ=='></script>
<link rel="https://api.w.org/" href="https://cityroma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cityroma.com/wp-json/wp/v2/posts/42784" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cityroma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cityroma.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbMWgE-b84' />
<link rel="alternate" type="application/json+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Fcarlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Fcarlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.19.0" /><style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
											#colophon,
			.uku-serif .big-instagram-wrap {background: #c9c9c9;}
						#colophon,
		#colophon .footer-menu ul a,
		#colophon .footer-menu ul a:hover,
		#colophon #site-info, #colophon #site-info a,
		#colophon #site-info, #colophon #site-info a:hover,
		#footer-social span,
		#colophon .social-nav ul li a,
		.uku-serif .big-instagram-wrap .null-instagram-feed .clear a,
		.uku-serif .big-instagram-wrap .widget h2.widget-title {
			color: ;
		}
		.footer-menus-wrap {
			border-bottom: 1px solid ;
		}
							.mobile-search, .inner-offcanvas-wrap {background: ;}
							#mobile-social ul li a,
			#overlay-nav ul li a,
			#offcanvas-widgets-open,
			.dropdown-toggle,
			#sidebar-offcanvas .widget h2.widget-title,
			#sidebar-offcanvas .widget,
			#sidebar-offcanvas .widget a {
				color: #161616;
			}
			#sidebar-offcanvas .widget h2.widget-title {border-color: #161616;}
			#offcanvas-widgets-open {border-color: #161616;}
			@media screen and (min-width: 66.25em) {
			#overlay-nav ul li,
			#overlay-nav ul ul.sub-menu,
			#overlay-nav ul ul.children {border-color: #161616;}
			#overlay-close {color: #161616;}
			#overlay-nav {
				border-color: #161616;
			}
			}
							#front-section-three {background: #ffffff;}
							.widget_mc4wp_form_widget, .jetpack_subscription_widget {background: ;}
							.uku-serif .front-about-img:after {background: ;}
							#shopfront-cats {background: ;}
							#front-section-twocolumn .entry-summary {display: block;}
											#front-section-sixcolumn .entry-summary {display: block;}
							.blog .entry-date {display: none !important;}
													.blog.blog-defaultplus #primary .hentry.has-post-thumbnail:nth-child(4n) .entry-thumbnail a:after,
			.featured-slider .entry-thumbnail a:after,
			.uku-serif .featured-slider .entry-thumbnail:after,
			.header-image:after,
			#front-section-four .entry-thumbnail a:after,
			.uku-serif #front-section-four .entry-thumbnail a .thumb-wrap:after,
			.single-post .big-thumb .entry-thumbnail a:after,
			.blog.blog-defaultplus #primary .hentry.has-post-thumbnail:nth-child(4n) .thumb-wrap:after,
			.section-two-column-one .thumb-wrap:after,
			.header-fullscreen #headerimg-wrap:after {background-color: #191919;}
									.header-fullscreen #headerimg-wrap:after {	background-color: transparent;}
				
				</style>
		<link rel="amphtml" href="https://cityroma.com/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora/amp/"><link rel="icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=270%2C270&#038;ssl=1" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-161282320-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
</head>

<body class="post-template-default single single-post postid-42784 single-format-standard wp-custom-logo uku-standard blog-defaultplus has-thumb toggledcomments no-sidebar slider-on slider-fade header-fullscreen hide-header-sticky fixedheader-dark comments-show hide-blog-title">

	<div class="container-all">

	<header id="masthead" class="site-header cf" role="banner">

		<div class="site-header-content">

			
			<div id="site-branding">
									<p class="site-title"><a href="https://cityroma.com/" rel="home">City Roma News</a></p>
				
									<div class="custom-logo-wrap">
						<a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>					 </div><!-- end .custom-logo-wrap -->
				 
				<p class="site-description">BLOG NEWS MODA CINEMA CRONACA</p>
				<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

				
									<nav id="header-social" class="header-social social-nav" role="navigation">
					<ul id="menu-social" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li id="menu-item-1709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li id="menu-item-1710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>					</nav><!-- end #header-social -->
							</div><!-- end #site-branding -->

							<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
					<ul id="menu-primary" class="menu"><li id="menu-item-37106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37011"><a href="https://cityroma.com/category/cronaca/">CRONACA</a></li>
<li id="menu-item-34879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34879"><a href="https://cityroma.com/category/moda/">MODA</a></li>
<li id="menu-item-38061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38061"><a href="https://cityroma.com/category/cinema/">CINEMA</a></li>
<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37406"><a href="https://cityroma.com/tag/roma/">ROMA</a></li>
<li id="menu-item-41551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41551"><a href="https://cityroma.com/contact/">Contatti</a></li>
<li id="menu-item-41558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41558"><a href="https://cityroma.com/comunicato-stampa/">COMUNICATO STAMPA</a></li>
</ul>				</nav><!-- .main-navigation -->
			
						<button id="search-open" class="search-open search-btn"><span>Search</span></button>
				<div class="desktop-search">
										
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
				</div><!-- end .desktop-search -->
			
		</div><!-- .site-header-content -->

		<div class="sticky-header hidden">
			<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
							<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>
			
						 <div class="custom-logo-wrap">
				 <a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>			 </div><!-- end .custom-logo-wrap -->
			
			
							<nav id="header-social-sticky" class="header-social social-nav" role="navigation">
					<ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>				</nav><!-- end #header-social-sticky -->
			

		</div><!-- end .sticky-header -->

			<div class="inner-offcanvas-wrap">
				<div class="close-btn-wrap">
					<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
				</div><!-- end .close-btn-wrap -->

				<div class="overlay-desktop-content cf">

					
					<nav id="overlay-nav" class="main-nav cf" role="navigation">
					<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37011"><a href="https://cityroma.com/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34879"><a href="https://cityroma.com/category/moda/">MODA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38061"><a href="https://cityroma.com/category/cinema/">CINEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37406"><a href="https://cityroma.com/tag/roma/">ROMA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41551"><a href="https://cityroma.com/contact/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41558"><a href="https://cityroma.com/comunicato-stampa/">COMUNICATO STAMPA</a></li>
</ul>					</nav><!-- .main-navigation -->

											<nav id="mobile-social" class="social-nav" role="navigation">
						<ul id="menu-social-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>						</nav><!-- end #mobile-social -->
					
										<div class="mobile-search">
						
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
					</div><!-- end .mobile-search -->
					
					
<div id="offcanvas-wrap">
<a href="#offcanvas-wrap" id="offcanvas-widgets-open"><span>Info</span></a>
<aside id="sidebar-offcanvas" class="sidebar-offcanvas cf" role="complementary">
			<div class="widget-area">
			<section id="search-9" class="widget widget_search">
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
</section><section id="archives-9" class="widget widget_archive"><h2 class="widget-title">The Archives</h2>
			<ul>
					<li><a href='https://cityroma.com/2020/11/'>November 2020</a></li>
	<li><a href='https://cityroma.com/2020/10/'>October 2020</a></li>
	<li><a href='https://cityroma.com/2020/09/'>September 2020</a></li>
	<li><a href='https://cityroma.com/2020/08/'>August 2020</a></li>
	<li><a href='https://cityroma.com/2020/07/'>July 2020</a></li>
	<li><a href='https://cityroma.com/2020/06/'>June 2020</a></li>
	<li><a href='https://cityroma.com/2020/05/'>May 2020</a></li>
	<li><a href='https://cityroma.com/2020/04/'>April 2020</a></li>
	<li><a href='https://cityroma.com/2020/03/'>March 2020</a></li>
	<li><a href='https://cityroma.com/2020/02/'>February 2020</a></li>
	<li><a href='https://cityroma.com/2020/01/'>January 2020</a></li>
	<li><a href='https://cityroma.com/2019/12/'>December 2019</a></li>
	<li><a href='https://cityroma.com/2019/11/'>November 2019</a></li>
	<li><a href='https://cityroma.com/2019/10/'>October 2019</a></li>
	<li><a href='https://cityroma.com/2019/09/'>September 2019</a></li>
	<li><a href='https://cityroma.com/2019/08/'>August 2019</a></li>
	<li><a href='https://cityroma.com/2019/07/'>July 2019</a></li>
	<li><a href='https://cityroma.com/2019/06/'>June 2019</a></li>
	<li><a href='https://cityroma.com/2019/05/'>May 2019</a></li>
	<li><a href='https://cityroma.com/2019/04/'>April 2019</a></li>
	<li><a href='https://cityroma.com/2019/03/'>March 2019</a></li>
	<li><a href='https://cityroma.com/2019/02/'>February 2019</a></li>
	<li><a href='https://cityroma.com/2019/01/'>January 2019</a></li>
	<li><a href='https://cityroma.com/2018/12/'>December 2018</a></li>
	<li><a href='https://cityroma.com/2018/11/'>November 2018</a></li>
	<li><a href='https://cityroma.com/2018/10/'>October 2018</a></li>
	<li><a href='https://cityroma.com/2018/09/'>September 2018</a></li>
	<li><a href='https://cityroma.com/2018/08/'>August 2018</a></li>
	<li><a href='https://cityroma.com/2018/07/'>July 2018</a></li>
	<li><a href='https://cityroma.com/2018/06/'>June 2018</a></li>
	<li><a href='https://cityroma.com/2018/05/'>May 2018</a></li>
	<li><a href='https://cityroma.com/2018/04/'>April 2018</a></li>
	<li><a href='https://cityroma.com/2018/03/'>March 2018</a></li>
	<li><a href='https://cityroma.com/2018/02/'>February 2018</a></li>
	<li><a href='https://cityroma.com/2018/01/'>January 2018</a></li>
	<li><a href='https://cityroma.com/2017/12/'>December 2017</a></li>
	<li><a href='https://cityroma.com/2017/11/'>November 2017</a></li>
	<li><a href='https://cityroma.com/2017/10/'>October 2017</a></li>
	<li><a href='https://cityroma.com/2017/09/'>September 2017</a></li>
	<li><a href='https://cityroma.com/2017/08/'>August 2017</a></li>
	<li><a href='https://cityroma.com/2017/07/'>July 2017</a></li>
	<li><a href='https://cityroma.com/2017/06/'>June 2017</a></li>
	<li><a href='https://cityroma.com/2016/07/'>July 2016</a></li>
	<li><a href='https://cityroma.com/2016/06/'>June 2016</a></li>
	<li><a href='https://cityroma.com/2016/05/'>May 2016</a></li>
	<li><a href='https://cityroma.com/2016/01/'>January 2016</a></li>
	<li><a href='https://cityroma.com/2015/08/'>August 2015</a></li>
	<li><a href='https://cityroma.com/2015/07/'>July 2015</a></li>
	<li><a href='https://cityroma.com/2015/06/'>June 2015</a></li>
	<li><a href='https://cityroma.com/2015/05/'>May 2015</a></li>
	<li><a href='https://cityroma.com/2015/02/'>February 2015</a></li>
	<li><a href='https://cityroma.com/2015/01/'>January 2015</a></li>
	<li><a href='https://cityroma.com/2014/11/'>November 2014</a></li>
	<li><a href='https://cityroma.com/2014/10/'>October 2014</a></li>
	<li><a href='https://cityroma.com/2014/03/'>March 2014</a></li>
	<li><a href='https://cityroma.com/2013/09/'>September 2013</a></li>
			</ul>

			</section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Popular Categories</h2>
			<ul>
					<li class="cat-item cat-item-137042"><a href="https://cityroma.com/category/abruzzo/">ABRUZZO</a>
</li>
	<li class="cat-item cat-item-3286"><a href="https://cityroma.com/category/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-699123098"><a href="https://cityroma.com/category/anteprima/">Anteprima</a>
</li>
	<li class="cat-item cat-item-412667"><a href="https://cityroma.com/category/ristoranti/aperitivo/">Aperitivo</a>
</li>
	<li class="cat-item cat-item-22812"><a href="https://cityroma.com/category/architettura/">ARCHITETTURA</a>
</li>
	<li class="cat-item cat-item-699122933"><a href="https://cityroma.com/category/art/">Art</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://cityroma.com/category/arte/">ARTE</a>
</li>
	<li class="cat-item cat-item-699122934"><a href="https://cityroma.com/category/articles/">Articles</a>
</li>
	<li class="cat-item cat-item-699122884"><a href="https://cityroma.com/category/arts-culture/" title="This text can be added in the category Description field in dashboard">Arts &amp; Culture</a>
</li>
	<li class="cat-item cat-item-11874"><a href="https://cityroma.com/category/attualita/">attualità</a>
</li>
	<li class="cat-item cat-item-4194"><a href="https://cityroma.com/category/auto/">AUTO</a>
</li>
	<li class="cat-item cat-item-14368"><a href="https://cityroma.com/category/sport/biografia/">BIOGRAFIA</a>
</li>
	<li class="cat-item cat-item-4737"><a href="https://cityroma.com/category/biografie/">biografie</a>
</li>
	<li class="cat-item cat-item-582986"><a href="https://cityroma.com/category/borsa/">borsa</a>
</li>
	<li class="cat-item cat-item-3663"><a href="https://cityroma.com/category/brand/">brand</a>
</li>
	<li class="cat-item cat-item-179"><a href="https://cityroma.com/category/business/">BUSINESS</a>
</li>
	<li class="cat-item cat-item-9156"><a href="https://cityroma.com/category/calcio/">calcio</a>
</li>
	<li class="cat-item cat-item-588562287"><a href="https://cityroma.com/category/calcioscommesse-le-camarille/">CALCIOSCOMMESSE | LE CAMARILLE</a>
</li>
	<li class="cat-item cat-item-929"><a href="https://cityroma.com/category/cars/">Cars</a>
</li>
	<li class="cat-item cat-item-398277"><a href="https://cityroma.com/category/caserta/">caserta</a>
</li>
	<li class="cat-item cat-item-982813"><a href="https://cityroma.com/category/cassino/">CASSINO</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://cityroma.com/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-699122944"><a href="https://cityroma.com/category/cities/">Cities</a>
</li>
	<li class="cat-item cat-item-14480"><a href="https://cityroma.com/category/coming-soon/">COMING SOON</a>
</li>
	<li class="cat-item cat-item-699122946"><a href="https://cityroma.com/category/community/">Community</a>
</li>
	<li class="cat-item cat-item-1899315"><a href="https://cityroma.com/category/milano/coronavirus/">coronavirus</a>
</li>
	<li class="cat-item cat-item-2699"><a href="https://cityroma.com/category/cronaca/">cronaca</a>
</li>
	<li class="cat-item cat-item-9611"><a href="https://cityroma.com/category/cucina/">CUCINA</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://cityroma.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-699122947"><a href="https://cityroma.com/category/culture/">Culture</a>
</li>
	<li class="cat-item cat-item-10621"><a href="https://cityroma.com/category/curiosita/">CURIOSITÀ&#039;</a>
</li>
	<li class="cat-item cat-item-699122885"><a href="https://cityroma.com/category/design/" title="You can choose to add this text about category or not">Design</a>
</li>
	<li class="cat-item cat-item-132631"><a href="https://cityroma.com/category/diritto/">diritto</a>
</li>
	<li class="cat-item cat-item-2372"><a href="https://cityroma.com/category/economia/">economia</a>
</li>
	<li class="cat-item cat-item-76289"><a href="https://cityroma.com/category/estero/">ESTERO</a>
</li>
	<li class="cat-item cat-item-16596"><a href="https://cityroma.com/category/evento/">evento</a>
</li>
	<li class="cat-item cat-item-699122886"><a href="https://cityroma.com/category/fashion/" title="This text can be added in the category Description field in dashboard">Fashion</a>
</li>
	<li class="cat-item cat-item-29263"><a href="https://cityroma.com/category/festival/">Festival</a>
</li>
	<li class="cat-item cat-item-133642"><a href="https://cityroma.com/category/finanza/">finanza</a>
</li>
	<li class="cat-item cat-item-55644888"><a href="https://cityroma.com/category/finanzimenti/">FINANZIMENTI</a>
</li>
	<li class="cat-item cat-item-118001443"><a href="https://cityroma.com/category/fiorenzo-fraioli/">Fiorenzo Fraioli</a>
</li>
	<li class="cat-item cat-item-32713"><a href="https://cityroma.com/category/flight/">FLIGHT</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://cityroma.com/category/food/">Food</a>
</li>
	<li class="cat-item cat-item-20093"><a href="https://cityroma.com/category/food-drink/">Food &amp; Drink</a>
</li>
	<li class="cat-item cat-item-699122887"><a href="https://cityroma.com/category/food-drinks/" title="Some information about this category can be added here">Food &amp; Drinks</a>
</li>
	<li class="cat-item cat-item-2453308"><a href="https://cityroma.com/category/foto-del-giorno/">FOTO DEL GIORNO</a>
</li>
	<li class="cat-item cat-item-170682"><a href="https://cityroma.com/category/fotografo/">FOTOGRAFO</a>
</li>
	<li class="cat-item cat-item-337263"><a href="https://cityroma.com/category/gang-stalking/">Gang Stalking</a>
</li>
	<li class="cat-item cat-item-587414066"><a href="https://cityroma.com/category/gang-stalking-news/">Gang Stalking news</a>
</li>
	<li class="cat-item cat-item-585808027"><a href="https://cityroma.com/category/giovanni-tagliapietra/">Giovanni Tagliapietra</a>
</li>
	<li class="cat-item cat-item-2755025"><a href="https://cityroma.com/category/gomme/">Gomme</a>
</li>
	<li class="cat-item cat-item-4324"><a href="https://cityroma.com/category/gossip/">GOSSIP</a>
</li>
	<li class="cat-item cat-item-8853"><a href="https://cityroma.com/category/holiday/">Holiday</a>
</li>
	<li class="cat-item cat-item-400"><a href="https://cityroma.com/category/home/">HOME</a>
</li>
	<li class="cat-item cat-item-1098676"><a href="https://cityroma.com/category/il-caso/">IL CASO</a>
</li>
	<li class="cat-item cat-item-1021690"><a href="https://cityroma.com/category/inchiesta/">INCHIESTA</a>
</li>
	<li class="cat-item cat-item-104116"><a href="https://cityroma.com/category/influencer/">Influencer</a>
</li>
	<li class="cat-item cat-item-154712"><a href="https://cityroma.com/category/innovazione/">innovazione</a>
</li>
	<li class="cat-item cat-item-42653521"><a href="https://cityroma.com/category/instagram/">instagram</a>
</li>
	<li class="cat-item cat-item-699122962"><a href="https://cityroma.com/category/internet/">Internet</a>
</li>
	<li class="cat-item cat-item-218146"><a href="https://cityroma.com/category/intervista/">INTERVISTA</a>
</li>
	<li class="cat-item cat-item-21862"><a href="https://cityroma.com/category/italia/">italia</a>
</li>
	<li class="cat-item cat-item-699122963"><a href="https://cityroma.com/category/learning/">Learning</a>
</li>
	<li class="cat-item cat-item-1053233"><a href="https://cityroma.com/category/legale/">LEGALE</a>
</li>
	<li class="cat-item cat-item-219876"><a href="https://cityroma.com/category/legale/legge/">legge</a>
</li>
	<li class="cat-item cat-item-1637"><a href="https://cityroma.com/category/libri/">libri</a>
</li>
	<li class="cat-item cat-item-699122888"><a href="https://cityroma.com/category/lifestyle/" title="You can choose to add this text about category or not">Lifestyle</a>
</li>
	<li class="cat-item cat-item-446432"><a href="https://cityroma.com/category/lusso/">lusso</a>
</li>
	<li class="cat-item cat-item-106159"><a href="https://cityroma.com/category/luxury/">Luxury</a>
</li>
	<li class="cat-item cat-item-3695"><a href="https://cityroma.com/category/make-up/">make up</a>
</li>
	<li class="cat-item cat-item-5837"><a href="https://cityroma.com/category/matrimonio/">matrimonio</a>
</li>
	<li class="cat-item cat-item-17713552"><a href="https://cityroma.com/category/mediciana/">mediciana</a>
</li>
	<li class="cat-item cat-item-699122967"><a href="https://cityroma.com/category/meditation/">Meditation</a>
</li>
	<li class="cat-item cat-item-699123100"><a href="https://cityroma.com/category/mercati/">mercati</a>
</li>
	<li class="cat-item cat-item-3364"><a href="https://cityroma.com/category/mercato/">mercato</a>
</li>
	<li class="cat-item cat-item-58343"><a href="https://cityroma.com/category/meteo/">METEO</a>
</li>
	<li class="cat-item cat-item-271112"><a href="https://cityroma.com/category/migranti/">migranti</a>
</li>
	<li class="cat-item cat-item-61832"><a href="https://cityroma.com/category/milano/">milano</a>
</li>
	<li class="cat-item cat-item-8086"><a href="https://cityroma.com/category/moda/">MODA</a>
</li>
	<li class="cat-item cat-item-39471"><a href="https://cityroma.com/category/mondo/">MONDO</a>
</li>
	<li class="cat-item cat-item-699122889"><a href="https://cityroma.com/category/music/" title="Some information about this category can be added here">Music</a>
</li>
	<li class="cat-item cat-item-774"><a href="https://cityroma.com/category/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-699122969"><a href="https://cityroma.com/category/nature/">Nature</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://cityroma.com/category/news/">news</a>
</li>
	<li class="cat-item cat-item-556911"><a href="https://cityroma.com/category/personaggio/">PERSONAGGIO</a>
</li>
	<li class="cat-item cat-item-251945"><a href="https://cityroma.com/category/sport/personal-trainer/">Personal Trainer</a>
</li>
	<li class="cat-item cat-item-699122976"><a href="https://cityroma.com/category/photography/">Photography</a>
</li>
	<li class="cat-item cat-item-699123117"><a href="https://cityroma.com/category/pizzaking/">PizzaKing</a>
</li>
	<li class="cat-item cat-item-576729"><a href="https://cityroma.com/category/sport/pole-dance/">Pole Dance</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://cityroma.com/category/politica/">politica</a>
</li>
	<li class="cat-item cat-item-378565"><a href="https://cityroma.com/category/redazione/">Redazione</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://cityroma.com/category/religione/">religione</a>
</li>
	<li class="cat-item cat-item-118543"><a href="https://cityroma.com/category/reputation/">Reputation</a>
</li>
	<li class="cat-item cat-item-133462"><a href="https://cityroma.com/category/ristoranti/">ristoranti</a>
</li>
	<li class="cat-item cat-item-699122877"><a href="https://cityroma.com/category/estero/ristoranti-estero/">ristoranti</a>
</li>
	<li class="cat-item cat-item-62801"><a href="https://cityroma.com/category/roma/">roma</a>
</li>
	<li class="cat-item cat-item-13688"><a href="https://cityroma.com/category/salute/">salute</a>
</li>
	<li class="cat-item cat-item-657210"><a href="https://cityroma.com/category/scenza/">SCENZA</a>
</li>
	<li class="cat-item cat-item-224112"><a href="https://cityroma.com/category/sentenze/">sentenze</a>
</li>
	<li class="cat-item cat-item-1958"><a href="https://cityroma.com/category/seo/">seo</a>
</li>
	<li class="cat-item cat-item-699122986"><a href="https://cityroma.com/category/socitey/">Socitey</a>
</li>
	<li class="cat-item cat-item-22335"><a href="https://cityroma.com/category/spettacolo/">spettacolo</a>
</li>
	<li class="cat-item cat-item-825"><a href="https://cityroma.com/category/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-64262"><a href="https://cityroma.com/category/spot/">spot</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://cityroma.com/category/storia/">STORIA</a>
</li>
	<li class="cat-item cat-item-72069"><a href="https://cityroma.com/category/svizzera/">svizzera</a>
</li>
	<li class="cat-item cat-item-76957"><a href="https://cityroma.com/category/talents/">Talents</a>
</li>
	<li class="cat-item cat-item-758"><a href="https://cityroma.com/category/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-9432"><a href="https://cityroma.com/category/terrorismo/">terrorismo</a>
</li>
	<li class="cat-item cat-item-699122991"><a href="https://cityroma.com/category/thoughts/">Thoughts</a>
</li>
	<li class="cat-item cat-item-38685"><a href="https://cityroma.com/category/ticino/">ticino</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://cityroma.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://cityroma.com/category/video/">VIDEO</a>
</li>
	<li class="cat-item cat-item-1088280"><a href="https://cityroma.com/category/webreputation/">webreputation</a>
</li>
			</ul>

			</section>		</div><!-- .widget-area -->
	</aside><!-- end .sidebar-offcanvas -->
</div><!-- end .offcanvas-wrap -->

				</div><!-- end .overlay-desktop-content -->

			</div><!-- end .inner-offcanvas-wrap -->

	</header><!-- end #masthead -->

	<div id="overlay-wrap" class="overlay-wrap cf"></div><!-- end #overlay-wrap -->

	
<div id="singlepost-wrap" class="singlepost-wrap cf">

	
			

<article id="post-42784" class="post-42784 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-news tag-cronaca">

		<header class="entry-header cf">
			
			<div class="title-wrap">
								<div class="entry-cats">
					<a href="https://cityroma.com/category/cronaca/" rel="category tag">cronaca</a> <a href="https://cityroma.com/category/news/" rel="category tag">news</a>				</div><!-- end .entry-cats -->
								<h1 class="entry-title">Carlo Conte, per il conduttore televisivo la sua situazione peggiora di ora in ora</h1>
							</div><!-- end .title-wrap -->

			<div class="entry-meta cf">
				<div class="meta-columnone">
					<div class="author-pic">
						<img alt='' src='https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=200&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>					</div><!-- end .author-pic -->
					<div class="entry-author">
					<span class="entry-author"> <span class="author vcard"><a class="url fn n" href="https://cityroma.com/author/modiglianisite/">by radazione</a></span></span>					</div><!-- end .entry-author -->
					<div class="entry-date">
						<a href="https://cityroma.com/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora/">6 November 2020</a>
					</div><!-- end .entry-date -->
				</div><!-- end .meta-columnone -->

				<div class="meta-columntwo">
										<div class="entry-comments-single">
						<span class="entry-comments-title">Comments</span>
						<span class="entry-comments"><a href="https://cityroma.com/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora/#respond" class="comments-link" >0</a></span>
					</div><!-- end .entry-comments -->
									</div><!-- end .meta-columntwo -->

				<div class="meta-columnthree">
									</div><!-- end .meta-columnthree -->
			</div><!-- end .entry-meta -->
		</header><!-- end .entry-header -->

		<div class="contentwrap">
							<div class="entry-thumbnail">
					<img width="1280" height="711" src="https://cityroma.com/wp-content/uploads/2020/11/img_7194.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/11/img_7194.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/11/img_7194.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/11/img_7194.jpg?resize=1024%2C569&amp;ssl=1 1024w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/11/img_7194.jpg?resize=768%2C427&amp;ssl=1 768w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/11/img_7194.jpg?resize=1242%2C690&amp;ssl=1 1242w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/11/img_7194.jpg?resize=260%2C144&amp;ssl=1 260w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="42796" data-permalink="https://cityroma.com/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora/img_7194/" data-orig-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/11/img_7194.jpg?fit=1280%2C711&amp;ssl=1" data-orig-size="1280,711" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_7194" data-image-description="" data-medium-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/11/img_7194.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/11/img_7194.jpg?fit=900%2C500&amp;ssl=1" />				</div><!-- end .entry-thumbnail -->
			
			<div id="socialicons-sticky">
				<div id="entry-content" class="entry-content">
				<p>arlo Conti è stato <strong>ricoverato nel reparto di malattie infettive</strong> dell’ospedale di Careggi a <strong>Firenze.</strong> La notizia, data da <em>Repubblica</em>, è stata confermata dalla Rai in una nota. Le condizioni di salute del conduttore di Rai 1 risultato positivo al Covid la scorsa settimana, <strong>sono peggiorate</strong> e, pertanto, “sono state giudicate<strong> non più compatibili con l’isolamento a casa</strong>“, come scrive il quotidiano. Nonostante Carlo Conti non sia grave, “nelle ultime ore i sintomi del virus hanno consigliato il ricovero in ospedale”. “Carlo Conti è da qualche giorno in cura all’ospedale Careggi di Firenze per essere seguito al meglio avendo i sintomi da contagio da Covid-19. Seguito da medici, si sta ristabilendo velocemente in attesa di tornare in tv”, precisano da Viale Mazzini.</p>
<p>A rassicurare tutti ci ha pensato lui stesso, sui social: “Tranquilli!!! Tutto sotto controllo,<strong> da qualche giorno sono in ospedale per essere curato meglio</strong> da questo Covid!!! Sto migliorando grazie alle cure di medici e infermieri!!! <strong>Torno prestoooo!</strong>“, ha scritto Conti in un post su Instagram, facendo poi il suo in bocca al lupo a Loretta Goggi, Giorgio Panariello e Vincenzo Salemme che stasera prenderanno il suo posto, con l’aiuto di Gabriele Cirilli, nella conduzione di Tale e Quale Show su Rai 1.</p>
<p>Venerdì scorso invece, Carlo Conti era ancora asintomatico e pertanto era riuscito a condurre lo show di Rai 1 in collegamento da casa sua, dove si trovava in isolamento: le sue condizioni sono peggiorate lo scorso weekend, tanto che è stato lui stesso martedì ad aggiornare i sui fan con un post su Instagram: “Ora i sintomi ci sono tutti (e anche troppi!). <strong>Ma tra tutte le medicine questo biglietto è la più potente</strong>“, aveva scritto pubblicando la foto di un biglietto lasciatogli dalla<strong> moglie Francesca e dal figlio Matteo</strong> per incoraggiarlo in questo momento difficile. Poi la rassicurazione da parte del suo ufficio stampa sul fatto che il suo fosse “soltanto il decorso di chi ha a che fare con un virus subdolo” e, ora, la notizia del ricovero in ospedale.</p>
								<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42784" class="share-twitter sd-button share-icon" href="https://cityroma.com/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42784" class="share-facebook sd-button share-icon" href="https://cityroma.com/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-174203424-42784-5fa60f5e9323d' data-src='https://widgets.wp.com/likes/#blog_id=174203424&amp;post_id=42784&amp;origin=cityroma.com&amp;obj_id=174203424-42784-5fa60f5e9323d' data-name='like-post-frame-174203424-42784-5fa60f5e9323d'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>				</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://cityroma.com/tag/cronaca/" rel="tag">cronaca</a></div>
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">

			<button id="comments-toggle"><span class="comments-title">0 Comments</span></button>
	
	<div class="comments-content cf">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&#038;postid=42784&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f7f889a765db3463bfd3a3d25c27a3411a4cfe7d#parent=https%3A%2F%2Fcityroma.com%2Fcarlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cityroma.com/treefolks-public-house-apre-in-viale-di-trastevere-uno-dei-piu-grandi-whisky-e-cask-bar-con-ristorante-gourmet-a-roma/" rel="prev"><span class="meta-nav">Previous Post</span> <span class="screen-reader-text">Previous Post</span> </a></div><div class="nav-next"><a href="https://cityroma.com/intervista-alla-fotomodella-sere-benny-la-bellezza-e-una-ricerca-interiore-che-inizia-dal-profondo/" rel="next"><span class="meta-nav">Next Post</span> <span class="screen-reader-text">Next Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
		</div><!-- end .content-wrap -->

	</article><!-- end post -42784 -->
	


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="categories-1" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
			<ul>
					<li class="cat-item cat-item-137042"><a href="https://cityroma.com/category/abruzzo/">ABRUZZO</a>
</li>
	<li class="cat-item cat-item-3286"><a href="https://cityroma.com/category/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-699123098"><a href="https://cityroma.com/category/anteprima/">Anteprima</a>
</li>
	<li class="cat-item cat-item-412667"><a href="https://cityroma.com/category/ristoranti/aperitivo/">Aperitivo</a>
</li>
	<li class="cat-item cat-item-22812"><a href="https://cityroma.com/category/architettura/">ARCHITETTURA</a>
</li>
	<li class="cat-item cat-item-699122933"><a href="https://cityroma.com/category/art/">Art</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://cityroma.com/category/arte/">ARTE</a>
</li>
	<li class="cat-item cat-item-699122934"><a href="https://cityroma.com/category/articles/">Articles</a>
</li>
	<li class="cat-item cat-item-699122884"><a href="https://cityroma.com/category/arts-culture/" title="This text can be added in the category Description field in dashboard">Arts &amp; Culture</a>
</li>
	<li class="cat-item cat-item-11874"><a href="https://cityroma.com/category/attualita/">attualità</a>
</li>
	<li class="cat-item cat-item-4194"><a href="https://cityroma.com/category/auto/">AUTO</a>
</li>
	<li class="cat-item cat-item-14368"><a href="https://cityroma.com/category/sport/biografia/">BIOGRAFIA</a>
</li>
	<li class="cat-item cat-item-4737"><a href="https://cityroma.com/category/biografie/">biografie</a>
</li>
	<li class="cat-item cat-item-582986"><a href="https://cityroma.com/category/borsa/">borsa</a>
</li>
	<li class="cat-item cat-item-3663"><a href="https://cityroma.com/category/brand/">brand</a>
</li>
	<li class="cat-item cat-item-179"><a href="https://cityroma.com/category/business/">BUSINESS</a>
</li>
	<li class="cat-item cat-item-9156"><a href="https://cityroma.com/category/calcio/">calcio</a>
</li>
	<li class="cat-item cat-item-588562287"><a href="https://cityroma.com/category/calcioscommesse-le-camarille/">CALCIOSCOMMESSE | LE CAMARILLE</a>
</li>
	<li class="cat-item cat-item-929"><a href="https://cityroma.com/category/cars/">Cars</a>
</li>
	<li class="cat-item cat-item-398277"><a href="https://cityroma.com/category/caserta/">caserta</a>
</li>
	<li class="cat-item cat-item-982813"><a href="https://cityroma.com/category/cassino/">CASSINO</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://cityroma.com/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-699122944"><a href="https://cityroma.com/category/cities/">Cities</a>
</li>
	<li class="cat-item cat-item-14480"><a href="https://cityroma.com/category/coming-soon/">COMING SOON</a>
</li>
	<li class="cat-item cat-item-699122946"><a href="https://cityroma.com/category/community/">Community</a>
</li>
	<li class="cat-item cat-item-1899315"><a href="https://cityroma.com/category/milano/coronavirus/">coronavirus</a>
</li>
	<li class="cat-item cat-item-2699"><a href="https://cityroma.com/category/cronaca/">cronaca</a>
</li>
	<li class="cat-item cat-item-9611"><a href="https://cityroma.com/category/cucina/">CUCINA</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://cityroma.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-699122947"><a href="https://cityroma.com/category/culture/">Culture</a>
</li>
	<li class="cat-item cat-item-10621"><a href="https://cityroma.com/category/curiosita/">CURIOSITÀ&#039;</a>
</li>
	<li class="cat-item cat-item-699122885"><a href="https://cityroma.com/category/design/" title="You can choose to add this text about category or not">Design</a>
</li>
	<li class="cat-item cat-item-132631"><a href="https://cityroma.com/category/diritto/">diritto</a>
</li>
	<li class="cat-item cat-item-2372"><a href="https://cityroma.com/category/economia/">economia</a>
</li>
	<li class="cat-item cat-item-76289"><a href="https://cityroma.com/category/estero/">ESTERO</a>
</li>
	<li class="cat-item cat-item-16596"><a href="https://cityroma.com/category/evento/">evento</a>
</li>
	<li class="cat-item cat-item-699122886"><a href="https://cityroma.com/category/fashion/" title="This text can be added in the category Description field in dashboard">Fashion</a>
</li>
	<li class="cat-item cat-item-29263"><a href="https://cityroma.com/category/festival/">Festival</a>
</li>
	<li class="cat-item cat-item-133642"><a href="https://cityroma.com/category/finanza/">finanza</a>
</li>
	<li class="cat-item cat-item-55644888"><a href="https://cityroma.com/category/finanzimenti/">FINANZIMENTI</a>
</li>
	<li class="cat-item cat-item-118001443"><a href="https://cityroma.com/category/fiorenzo-fraioli/">Fiorenzo Fraioli</a>
</li>
	<li class="cat-item cat-item-32713"><a href="https://cityroma.com/category/flight/">FLIGHT</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://cityroma.com/category/food/">Food</a>
</li>
	<li class="cat-item cat-item-20093"><a href="https://cityroma.com/category/food-drink/">Food &amp; Drink</a>
</li>
	<li class="cat-item cat-item-699122887"><a href="https://cityroma.com/category/food-drinks/" title="Some information about this category can be added here">Food &amp; Drinks</a>
</li>
	<li class="cat-item cat-item-2453308"><a href="https://cityroma.com/category/foto-del-giorno/">FOTO DEL GIORNO</a>
</li>
	<li class="cat-item cat-item-170682"><a href="https://cityroma.com/category/fotografo/">FOTOGRAFO</a>
</li>
	<li class="cat-item cat-item-337263"><a href="https://cityroma.com/category/gang-stalking/">Gang Stalking</a>
</li>
	<li class="cat-item cat-item-587414066"><a href="https://cityroma.com/category/gang-stalking-news/">Gang Stalking news</a>
</li>
	<li class="cat-item cat-item-585808027"><a href="https://cityroma.com/category/giovanni-tagliapietra/">Giovanni Tagliapietra</a>
</li>
	<li class="cat-item cat-item-2755025"><a href="https://cityroma.com/category/gomme/">Gomme</a>
</li>
	<li class="cat-item cat-item-4324"><a href="https://cityroma.com/category/gossip/">GOSSIP</a>
</li>
	<li class="cat-item cat-item-8853"><a href="https://cityroma.com/category/holiday/">Holiday</a>
</li>
	<li class="cat-item cat-item-400"><a href="https://cityroma.com/category/home/">HOME</a>
</li>
	<li class="cat-item cat-item-1098676"><a href="https://cityroma.com/category/il-caso/">IL CASO</a>
</li>
	<li class="cat-item cat-item-1021690"><a href="https://cityroma.com/category/inchiesta/">INCHIESTA</a>
</li>
	<li class="cat-item cat-item-104116"><a href="https://cityroma.com/category/influencer/">Influencer</a>
</li>
	<li class="cat-item cat-item-154712"><a href="https://cityroma.com/category/innovazione/">innovazione</a>
</li>
	<li class="cat-item cat-item-42653521"><a href="https://cityroma.com/category/instagram/">instagram</a>
</li>
	<li class="cat-item cat-item-699122962"><a href="https://cityroma.com/category/internet/">Internet</a>
</li>
	<li class="cat-item cat-item-218146"><a href="https://cityroma.com/category/intervista/">INTERVISTA</a>
</li>
	<li class="cat-item cat-item-21862"><a href="https://cityroma.com/category/italia/">italia</a>
</li>
	<li class="cat-item cat-item-699122963"><a href="https://cityroma.com/category/learning/">Learning</a>
</li>
	<li class="cat-item cat-item-1053233"><a href="https://cityroma.com/category/legale/">LEGALE</a>
</li>
	<li class="cat-item cat-item-219876"><a href="https://cityroma.com/category/legale/legge/">legge</a>
</li>
	<li class="cat-item cat-item-1637"><a href="https://cityroma.com/category/libri/">libri</a>
</li>
	<li class="cat-item cat-item-699122888"><a href="https://cityroma.com/category/lifestyle/" title="You can choose to add this text about category or not">Lifestyle</a>
</li>
	<li class="cat-item cat-item-446432"><a href="https://cityroma.com/category/lusso/">lusso</a>
</li>
	<li class="cat-item cat-item-106159"><a href="https://cityroma.com/category/luxury/">Luxury</a>
</li>
	<li class="cat-item cat-item-3695"><a href="https://cityroma.com/category/make-up/">make up</a>
</li>
	<li class="cat-item cat-item-5837"><a href="https://cityroma.com/category/matrimonio/">matrimonio</a>
</li>
	<li class="cat-item cat-item-17713552"><a href="https://cityroma.com/category/mediciana/">mediciana</a>
</li>
	<li class="cat-item cat-item-699122967"><a href="https://cityroma.com/category/meditation/">Meditation</a>
</li>
	<li class="cat-item cat-item-699123100"><a href="https://cityroma.com/category/mercati/">mercati</a>
</li>
	<li class="cat-item cat-item-3364"><a href="https://cityroma.com/category/mercato/">mercato</a>
</li>
	<li class="cat-item cat-item-58343"><a href="https://cityroma.com/category/meteo/">METEO</a>
</li>
	<li class="cat-item cat-item-271112"><a href="https://cityroma.com/category/migranti/">migranti</a>
</li>
	<li class="cat-item cat-item-61832"><a href="https://cityroma.com/category/milano/">milano</a>
</li>
	<li class="cat-item cat-item-8086"><a href="https://cityroma.com/category/moda/">MODA</a>
</li>
	<li class="cat-item cat-item-39471"><a href="https://cityroma.com/category/mondo/">MONDO</a>
</li>
	<li class="cat-item cat-item-699122889"><a href="https://cityroma.com/category/music/" title="Some information about this category can be added here">Music</a>
</li>
	<li class="cat-item cat-item-774"><a href="https://cityroma.com/category/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-699122969"><a href="https://cityroma.com/category/nature/">Nature</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://cityroma.com/category/news/">news</a>
</li>
	<li class="cat-item cat-item-556911"><a href="https://cityroma.com/category/personaggio/">PERSONAGGIO</a>
</li>
	<li class="cat-item cat-item-251945"><a href="https://cityroma.com/category/sport/personal-trainer/">Personal Trainer</a>
</li>
	<li class="cat-item cat-item-699122976"><a href="https://cityroma.com/category/photography/">Photography</a>
</li>
	<li class="cat-item cat-item-699123117"><a href="https://cityroma.com/category/pizzaking/">PizzaKing</a>
</li>
	<li class="cat-item cat-item-576729"><a href="https://cityroma.com/category/sport/pole-dance/">Pole Dance</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://cityroma.com/category/politica/">politica</a>
</li>
	<li class="cat-item cat-item-378565"><a href="https://cityroma.com/category/redazione/">Redazione</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://cityroma.com/category/religione/">religione</a>
</li>
	<li class="cat-item cat-item-118543"><a href="https://cityroma.com/category/reputation/">Reputation</a>
</li>
	<li class="cat-item cat-item-133462"><a href="https://cityroma.com/category/ristoranti/">ristoranti</a>
</li>
	<li class="cat-item cat-item-699122877"><a href="https://cityroma.com/category/estero/ristoranti-estero/">ristoranti</a>
</li>
	<li class="cat-item cat-item-62801"><a href="https://cityroma.com/category/roma/">roma</a>
</li>
	<li class="cat-item cat-item-13688"><a href="https://cityroma.com/category/salute/">salute</a>
</li>
	<li class="cat-item cat-item-657210"><a href="https://cityroma.com/category/scenza/">SCENZA</a>
</li>
	<li class="cat-item cat-item-224112"><a href="https://cityroma.com/category/sentenze/">sentenze</a>
</li>
	<li class="cat-item cat-item-1958"><a href="https://cityroma.com/category/seo/">seo</a>
</li>
	<li class="cat-item cat-item-699122986"><a href="https://cityroma.com/category/socitey/">Socitey</a>
</li>
	<li class="cat-item cat-item-22335"><a href="https://cityroma.com/category/spettacolo/">spettacolo</a>
</li>
	<li class="cat-item cat-item-825"><a href="https://cityroma.com/category/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-64262"><a href="https://cityroma.com/category/spot/">spot</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://cityroma.com/category/storia/">STORIA</a>
</li>
	<li class="cat-item cat-item-72069"><a href="https://cityroma.com/category/svizzera/">svizzera</a>
</li>
	<li class="cat-item cat-item-76957"><a href="https://cityroma.com/category/talents/">Talents</a>
</li>
	<li class="cat-item cat-item-758"><a href="https://cityroma.com/category/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-9432"><a href="https://cityroma.com/category/terrorismo/">terrorismo</a>
</li>
	<li class="cat-item cat-item-699122991"><a href="https://cityroma.com/category/thoughts/">Thoughts</a>
</li>
	<li class="cat-item cat-item-38685"><a href="https://cityroma.com/category/ticino/">ticino</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://cityroma.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://cityroma.com/category/video/">VIDEO</a>
</li>
	<li class="cat-item cat-item-1088280"><a href="https://cityroma.com/category/webreputation/">webreputation</a>
</li>
			</ul>

			</section><section id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/cityromanews/">city roma news</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/cityromanews/" data-width="460"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cityromanews/"><a href="https://www.facebook.com/cityromanews/">city roma news</a></blockquote></div>
		</div>
		</section><section id="media_image-24" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://cityroma.com/intervista-allattrice-e-doppiatrice-italiana-martina-menichini-la-mia-vita-tra-follia-e-normalita/"><img width="1963" height="2560" src="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?fit=1963%2C2560&amp;ssl=1" class="image wp-image-42725  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?w=1963&amp;ssl=1 1963w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?resize=230%2C300&amp;ssl=1 230w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?resize=785%2C1024&amp;ssl=1 785w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?resize=768%2C1002&amp;ssl=1 768w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?resize=1178%2C1536&amp;ssl=1 1178w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?resize=1570%2C2048&amp;ssl=1 1570w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?resize=529%2C690&amp;ssl=1 529w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?resize=112%2C146&amp;ssl=1 112w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?w=1800&amp;ssl=1 1800w" sizes="(max-width: 1963px) 100vw, 1963px" data-attachment-id="42725" data-permalink="https://cityroma.com/intervista-allattrice-e-doppiatrice-italiana-martina-menichini-la-mia-vita-tra-follia-e-normalita/martina-menichini-2-2/" data-orig-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?fit=1963%2C2560&amp;ssl=1" data-orig-size="1963,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Martina Menichini cover" data-image-description="" data-medium-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?fit=230%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?fit=785%2C1024&amp;ssl=1" /></a></section>	</aside><!-- .sidebar .widget-area -->

</div>
</div><!-- end .singlepost-wrap -->

	<div class="recommended-posts-wrap cf">
		<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- end .recommended-posts-wrap -->


	
<aside class="big-instagram-wrap cf">
			<div class="widget-area">
			<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Cookie Policy	</a>
</div>
</section>		</div><!-- .widget-area -->
	</aside><!-- end .big-instagram-wrap -->
	
	<footer id="colophon" class="site-footer cf">

		
		<div class="footer-wrap">
			
			<div id="site-info" class="cf">
				<ul class="credit" role="contentinfo">
									<li class="copyright">Copyright &copy; 2020 City Roma News</li>
										<li class="wp-credit">Powered by <a></a></li>
					<li class="theme-author"></li>
								</ul><!-- end .credit -->
			</div><!-- end #site-info -->

							<nav id="footer-social" class="social-nav" role="navigation">
											<span>rttrrt</span>
										<ul id="menu-social-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>				</nav><!-- end #footer-social -->
			
		</div><!-- end .footer-wrap -->
	</footer><!-- end #colophon -->
</div><!-- end .container-all -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202045'></script>
	<div style="display:none">
	<div class="grofile-hash-map-ac0336d372e2d36835e245e6024629a2">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cityroma.com\/carlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora\/":42784};
	</script>
				<script type='text/javascript'  src='https://cityroma.com/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1601658610'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202045' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='uku-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJyVkV1OxDAMhC9Emq5Y9Q1xFJQmbuvmlzhWtJweA4u0rBCoj7bnm5HtXpTNqUFqugReMZHeoRVjvY7ZcQDSvaw1b3nY6aEXhckGdtLeSdsco5CqQgmXIWK6ar4d2wZRlOxZGyJon9DCyTbMie7E9/EvkqRnxuB0R7d+0MCizh5BBdN/Vr+k/2G4GAuzsAriDO4YWzI12YrMCsfA/ZWhXobrRI5G+HbQIqCXe4oPw2aSC1Bv+NvPSPnfasYjRWhf9kuuUXTP8ek0jY/j+TRO0zsB08se'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202045#ver=202045' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&postid=42784&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f7f889a765db3463bfd3a3d25c27a3411a4cfe7d#parent=https%3A%2F%2Fcityroma.com%2Fcarlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&postid=42784&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f7f889a765db3463bfd3a3d25c27a3411a4cfe7d#parent=https%3A%2F%2Fcityroma.com%2Fcarlo-conte-per-il-conduttore-televisivo-la-sua-situazione-peggiora-di-ora-in-ora%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'174203424',post:'42784',tz:'1',srv:'cityroma.com'} ]);
	_stq.push([ 'clickTrackerInit', '174203424', '42784' ]);
</script>

</body>
</html>
<!--
	generated in 0.245 seconds
	83728 bytes batcached for 300 seconds
-->
