<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://cityroma.com/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Muli:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://cityroma.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Come migliorare le prestazioni di Cyperpunk 2077 su pc - City Roma News</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cityroma.com/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Come migliorare le prestazioni di Cyperpunk 2077 su pc - City Roma News" />
	<meta property="og:description" content="Basterebbe una piccola modifica a un file interno per benefici immediati sul gameplay (Foto: Cd Project Red) Come migliorare le prestazioni di Cyberpunk&hellip;" />
	<meta property="og:url" content="https://cityroma.com/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc/" />
	<meta property="og:site_name" content="City Roma News" />
	<meta property="article:published_time" content="2020-12-15T12:26:44+00:00" />
	<meta property="og:image" content="https://images.wired.it/wp-content/uploads/2020/12/15141050/cyberpunk-2077-pc.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="radazione">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cityroma.com/#website","url":"https://cityroma.com/","name":"City Roma News","description":"BLOG NEWS MODA CINEMA CRONACA","potentialAction":[{"@type":"SearchAction","target":"https://cityroma.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cityroma.com/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/cityroma.com/wp-content/uploads/2020/12/44654-come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc.png?fit=891%2C367&ssl=1","width":891,"height":367,"caption":"come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc"},{"@type":"WebPage","@id":"https://cityroma.com/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc/#webpage","url":"https://cityroma.com/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc/","name":"Come migliorare le prestazioni di Cyperpunk 2077 su pc - City Roma News","isPartOf":{"@id":"https://cityroma.com/#website"},"primaryImageOfPage":{"@id":"https://cityroma.com/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc/#primaryimage"},"datePublished":"2020-12-15T12:26:44+00:00","dateModified":"2020-12-15T12:26:44+00:00","author":{"@id":"https://cityroma.com/#/schema/person/a0d374e58b4f52332a2f8950bcdd0543"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cityroma.com/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc/"]}]},{"@type":"Person","@id":"https://cityroma.com/#/schema/person/a0d374e58b4f52332a2f8950bcdd0543","name":"radazione","image":{"@type":"ImageObject","@id":"https://cityroma.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=96&r=g","caption":"radazione"},"sameAs":["http://exitostyle-com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Feed" href="https://cityroma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Comments Feed" href="https://cityroma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Come migliorare le prestazioni di Cyperpunk 2077 su pc Comments Feed" href="https://cityroma.com/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cityroma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-4b5660ce8053fbc0135f93b4c2b5bf9d' href='https://cityroma.com/_static/??-eJylkd1OwzAMhV+ILENo9ArxKCg/burVjas4ofTtSQu7oGxjwI11rNif7ZNpVI5jhpj1SCVgFH2EPBrX64F9IRCdgEwGr0aWvMl2TuRu+o4IpaYWUtC2IHltiV2vCG0yadaSZ4K/teYOhoutSUS18LmbChAhmcxJgev4Y6hoxx4SvDKVjBxVmyrjP7xFq9yVwUaDdIm0tZSwr/GsD+uFoktfrvt0Qr5gdHrdDWuJnJdXhhgRqN96rOsQVt4ab71jQh+Wbii1lHsERWa6be8tojUObGWoxRvLb7+jSGcSeOP9vEqM4SbfhB0aUsSB5UuyGzD+RKjPJ72UPg9P94/7Zt8cmsPDOw4PSCI=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='uku-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<script src='https://cityroma.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJyVjksOwjAMRC9EGj6CskEcBZXEtG4+DbHTqrfHKmyQWBTJsjWSZ95MSWE0vlgg3cs8C+T5c1TANjcMVcBY9bSZkjJDZIisky8tRvkHTo1x+iYh+l7QW53Bi8eqNBDTt/oRxB0EQRdXdEMEvLQgj5K57LWWd+NqRJjSkNl0YBzk1UAW1Kwc8p+8B/KIlsRxDZfdaXus6/O+PrwA0XeBJA=='></script>
<link rel="https://api.w.org/" href="https://cityroma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cityroma.com/wp-json/wp/v2/posts/44654" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cityroma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cityroma.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbMWgE-bCe' />
<link rel="alternate" type="application/json+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Fcome-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Fcome-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'G-RM04S1XX34', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.22.0" /><style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
											#colophon,
			.uku-serif .big-instagram-wrap {background: #c9c9c9;}
						#colophon,
		#colophon .footer-menu ul a,
		#colophon .footer-menu ul a:hover,
		#colophon #site-info, #colophon #site-info a,
		#colophon #site-info, #colophon #site-info a:hover,
		#footer-social span,
		#colophon .social-nav ul li a,
		.uku-serif .big-instagram-wrap .null-instagram-feed .clear a,
		.uku-serif .big-instagram-wrap .widget h2.widget-title {
			color: ;
		}
		.footer-menus-wrap {
			border-bottom: 1px solid ;
		}
							.mobile-search, .inner-offcanvas-wrap {background: ;}
							#mobile-social ul li a,
			#overlay-nav ul li a,
			#offcanvas-widgets-open,
			.dropdown-toggle,
			#sidebar-offcanvas .widget h2.widget-title,
			#sidebar-offcanvas .widget,
			#sidebar-offcanvas .widget a {
				color: #161616;
			}
			#sidebar-offcanvas .widget h2.widget-title {border-color: #161616;}
			#offcanvas-widgets-open {border-color: #161616;}
			@media screen and (min-width: 66.25em) {
			#overlay-nav ul li,
			#overlay-nav ul ul.sub-menu,
			#overlay-nav ul ul.children {border-color: #161616;}
			#overlay-close {color: #161616;}
			#overlay-nav {
				border-color: #161616;
			}
			}
							#front-section-three {background: #ffffff;}
							.widget_mc4wp_form_widget, .jetpack_subscription_widget {background: ;}
							.uku-serif .front-about-img:after {background: ;}
							#shopfront-cats {background: ;}
							#front-section-twocolumn .entry-summary {display: block;}
											#front-section-sixcolumn .entry-summary {display: block;}
							.blog .entry-date {display: none !important;}
													.blog.blog-defaultplus #primary .hentry.has-post-thumbnail:nth-child(4n) .entry-thumbnail a:after,
			.featured-slider .entry-thumbnail a:after,
			.uku-serif .featured-slider .entry-thumbnail:after,
			.header-image:after,
			#front-section-four .entry-thumbnail a:after,
			.uku-serif #front-section-four .entry-thumbnail a .thumb-wrap:after,
			.single-post .big-thumb .entry-thumbnail a:after,
			.blog.blog-defaultplus #primary .hentry.has-post-thumbnail:nth-child(4n) .thumb-wrap:after,
			.section-two-column-one .thumb-wrap:after,
			.header-fullscreen #headerimg-wrap:after {background-color: #191919;}
									.header-fullscreen #headerimg-wrap:after {	background-color: transparent;}
				
				</style>
		<link rel="amphtml" href="https://cityroma.com/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc/amp/"><link rel="icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=270%2C270&#038;ssl=1" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-161282320-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-44654 single-format-standard wp-custom-logo uku-standard blog-defaultplus has-thumb toggledcomments no-sidebar slider-on slider-fade header-fullscreen hide-header-sticky fixedheader-dark comments-show hide-blog-title">

	<div class="container-all">

	<header id="masthead" class="site-header cf" role="banner">

		<div class="site-header-content">

			
			<div id="site-branding">
									<p class="site-title"><a href="https://cityroma.com/" rel="home">City Roma News</a></p>
				
									<div class="custom-logo-wrap">
						<a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>					 </div><!-- end .custom-logo-wrap -->
				 
				<p class="site-description">BLOG NEWS MODA CINEMA CRONACA</p>
				<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

				
									<nav id="header-social" class="header-social social-nav" role="navigation">
					<ul id="menu-social" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li id="menu-item-1709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li id="menu-item-1710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>					</nav><!-- end #header-social -->
							</div><!-- end #site-branding -->

							<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
					<ul id="menu-primary" class="menu"><li id="menu-item-37106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://cityroma.com/category/cronaca/">CRONACA</a></li>
<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37406"><a href="https://cityroma.com/tag/roma/">ROMA</a></li>
<li id="menu-item-38061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38061"><a href="https://cityroma.com/category/cinema/">CINEMA</a></li>
<li id="menu-item-42955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42955"><a href="https://cityroma.com/category/attualita/">attualità</a></li>
<li id="menu-item-34879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34879"><a href="https://cityroma.com/category/moda/">MODA</a></li>
<li id="menu-item-42958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42958"><a href="https://cityroma.com/category/reputation/">Reputation</a></li>
<li id="menu-item-41551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41551"><a href="https://cityroma.com/contact/">Contatti</a></li>
<li id="menu-item-42956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42956"><a href="https://cityroma.com/category/redazione/">Redazione</a></li>
</ul>				</nav><!-- .main-navigation -->
			
						<button id="search-open" class="search-open search-btn"><span>Search</span></button>
				<div class="desktop-search">
										
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
				</div><!-- end .desktop-search -->
			
		</div><!-- .site-header-content -->

		<div class="sticky-header hidden">
			<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
							<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>
			
						 <div class="custom-logo-wrap">
				 <a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>			 </div><!-- end .custom-logo-wrap -->
			
			
							<nav id="header-social-sticky" class="header-social social-nav" role="navigation">
					<ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>				</nav><!-- end #header-social-sticky -->
			

		</div><!-- end .sticky-header -->

			<div class="inner-offcanvas-wrap">
				<div class="close-btn-wrap">
					<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
				</div><!-- end .close-btn-wrap -->

				<div class="overlay-desktop-content cf">

					
					<nav id="overlay-nav" class="main-nav cf" role="navigation">
					<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://cityroma.com/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37406"><a href="https://cityroma.com/tag/roma/">ROMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38061"><a href="https://cityroma.com/category/cinema/">CINEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42955"><a href="https://cityroma.com/category/attualita/">attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34879"><a href="https://cityroma.com/category/moda/">MODA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42958"><a href="https://cityroma.com/category/reputation/">Reputation</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41551"><a href="https://cityroma.com/contact/">Contatti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42956"><a href="https://cityroma.com/category/redazione/">Redazione</a></li>
</ul>					</nav><!-- .main-navigation -->

											<nav id="mobile-social" class="social-nav" role="navigation">
						<ul id="menu-social-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>						</nav><!-- end #mobile-social -->
					
										<div class="mobile-search">
						
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
					</div><!-- end .mobile-search -->
					
					
<div id="offcanvas-wrap">
<a href="#offcanvas-wrap" id="offcanvas-widgets-open"><span>Info</span></a>
<aside id="sidebar-offcanvas" class="sidebar-offcanvas cf" role="complementary">
			<div class="widget-area">
			<section id="search-9" class="widget widget_search">
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
</section><section id="archives-9" class="widget widget_archive"><h2 class="widget-title">The Archives</h2>
			<ul>
					<li><a href='https://cityroma.com/2020/12/'>December 2020</a></li>
	<li><a href='https://cityroma.com/2020/11/'>November 2020</a></li>
	<li><a href='https://cityroma.com/2020/10/'>October 2020</a></li>
	<li><a href='https://cityroma.com/2020/09/'>September 2020</a></li>
	<li><a href='https://cityroma.com/2020/08/'>August 2020</a></li>
	<li><a href='https://cityroma.com/2020/07/'>July 2020</a></li>
	<li><a href='https://cityroma.com/2020/06/'>June 2020</a></li>
	<li><a href='https://cityroma.com/2020/05/'>May 2020</a></li>
	<li><a href='https://cityroma.com/2020/04/'>April 2020</a></li>
	<li><a href='https://cityroma.com/2020/03/'>March 2020</a></li>
	<li><a href='https://cityroma.com/2020/02/'>February 2020</a></li>
	<li><a href='https://cityroma.com/2020/01/'>January 2020</a></li>
	<li><a href='https://cityroma.com/2019/12/'>December 2019</a></li>
	<li><a href='https://cityroma.com/2019/11/'>November 2019</a></li>
	<li><a href='https://cityroma.com/2019/10/'>October 2019</a></li>
	<li><a href='https://cityroma.com/2019/09/'>September 2019</a></li>
	<li><a href='https://cityroma.com/2019/08/'>August 2019</a></li>
	<li><a href='https://cityroma.com/2019/07/'>July 2019</a></li>
	<li><a href='https://cityroma.com/2019/06/'>June 2019</a></li>
	<li><a href='https://cityroma.com/2019/05/'>May 2019</a></li>
	<li><a href='https://cityroma.com/2019/04/'>April 2019</a></li>
	<li><a href='https://cityroma.com/2019/03/'>March 2019</a></li>
	<li><a href='https://cityroma.com/2019/02/'>February 2019</a></li>
	<li><a href='https://cityroma.com/2019/01/'>January 2019</a></li>
	<li><a href='https://cityroma.com/2018/12/'>December 2018</a></li>
	<li><a href='https://cityroma.com/2018/11/'>November 2018</a></li>
	<li><a href='https://cityroma.com/2018/10/'>October 2018</a></li>
	<li><a href='https://cityroma.com/2018/09/'>September 2018</a></li>
	<li><a href='https://cityroma.com/2018/08/'>August 2018</a></li>
	<li><a href='https://cityroma.com/2018/07/'>July 2018</a></li>
	<li><a href='https://cityroma.com/2018/06/'>June 2018</a></li>
	<li><a href='https://cityroma.com/2018/05/'>May 2018</a></li>
	<li><a href='https://cityroma.com/2018/04/'>April 2018</a></li>
	<li><a href='https://cityroma.com/2018/03/'>March 2018</a></li>
	<li><a href='https://cityroma.com/2018/02/'>February 2018</a></li>
	<li><a href='https://cityroma.com/2018/01/'>January 2018</a></li>
	<li><a href='https://cityroma.com/2017/12/'>December 2017</a></li>
	<li><a href='https://cityroma.com/2017/11/'>November 2017</a></li>
	<li><a href='https://cityroma.com/2017/10/'>October 2017</a></li>
	<li><a href='https://cityroma.com/2017/09/'>September 2017</a></li>
	<li><a href='https://cityroma.com/2017/08/'>August 2017</a></li>
	<li><a href='https://cityroma.com/2017/07/'>July 2017</a></li>
	<li><a href='https://cityroma.com/2017/06/'>June 2017</a></li>
	<li><a href='https://cityroma.com/2016/07/'>July 2016</a></li>
	<li><a href='https://cityroma.com/2016/06/'>June 2016</a></li>
	<li><a href='https://cityroma.com/2016/05/'>May 2016</a></li>
	<li><a href='https://cityroma.com/2016/01/'>January 2016</a></li>
	<li><a href='https://cityroma.com/2015/08/'>August 2015</a></li>
	<li><a href='https://cityroma.com/2015/07/'>July 2015</a></li>
	<li><a href='https://cityroma.com/2015/06/'>June 2015</a></li>
	<li><a href='https://cityroma.com/2015/05/'>May 2015</a></li>
	<li><a href='https://cityroma.com/2015/02/'>February 2015</a></li>
	<li><a href='https://cityroma.com/2015/01/'>January 2015</a></li>
	<li><a href='https://cityroma.com/2014/11/'>November 2014</a></li>
	<li><a href='https://cityroma.com/2014/10/'>October 2014</a></li>
	<li><a href='https://cityroma.com/2014/03/'>March 2014</a></li>
	<li><a href='https://cityroma.com/2013/09/'>September 2013</a></li>
			</ul>

			</section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Popular Categories</h2>
			<ul>
					<li class="cat-item cat-item-137042"><a href="https://cityroma.com/category/abruzzo/">ABRUZZO</a>
</li>
	<li class="cat-item cat-item-3286"><a href="https://cityroma.com/category/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-699123098"><a href="https://cityroma.com/category/anteprima/">Anteprima</a>
</li>
	<li class="cat-item cat-item-412667"><a href="https://cityroma.com/category/ristoranti/aperitivo/">Aperitivo</a>
</li>
	<li class="cat-item cat-item-22812"><a href="https://cityroma.com/category/architettura/">ARCHITETTURA</a>
</li>
	<li class="cat-item cat-item-699122933"><a href="https://cityroma.com/category/art/">Art</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://cityroma.com/category/arte/">ARTE</a>
</li>
	<li class="cat-item cat-item-699122934"><a href="https://cityroma.com/category/articles/">Articles</a>
</li>
	<li class="cat-item cat-item-699122884"><a href="https://cityroma.com/category/arts-culture/" title="This text can be added in the category Description field in dashboard">Arts &amp; Culture</a>
</li>
	<li class="cat-item cat-item-11874"><a href="https://cityroma.com/category/attualita/">attualità</a>
</li>
	<li class="cat-item cat-item-4194"><a href="https://cityroma.com/category/auto/">AUTO</a>
</li>
	<li class="cat-item cat-item-14368"><a href="https://cityroma.com/category/sport/biografia/">BIOGRAFIA</a>
</li>
	<li class="cat-item cat-item-4737"><a href="https://cityroma.com/category/biografie/">biografie</a>
</li>
	<li class="cat-item cat-item-582986"><a href="https://cityroma.com/category/borsa/">borsa</a>
</li>
	<li class="cat-item cat-item-3663"><a href="https://cityroma.com/category/brand/">brand</a>
</li>
	<li class="cat-item cat-item-179"><a href="https://cityroma.com/category/business/">BUSINESS</a>
</li>
	<li class="cat-item cat-item-699122938"><a href="https://cityroma.com/category/buying/">buying</a>
</li>
	<li class="cat-item cat-item-9156"><a href="https://cityroma.com/category/calcio/">calcio</a>
</li>
	<li class="cat-item cat-item-588562287"><a href="https://cityroma.com/category/calcioscommesse-le-camarille/">CALCIOSCOMMESSE | LE CAMARILLE</a>
</li>
	<li class="cat-item cat-item-929"><a href="https://cityroma.com/category/cars/">Cars</a>
</li>
	<li class="cat-item cat-item-398277"><a href="https://cityroma.com/category/caserta/">caserta</a>
</li>
	<li class="cat-item cat-item-982813"><a href="https://cityroma.com/category/cassino/">CASSINO</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://cityroma.com/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-699122944"><a href="https://cityroma.com/category/cities/">Cities</a>
</li>
	<li class="cat-item cat-item-14480"><a href="https://cityroma.com/category/coming-soon/">COMING SOON</a>
</li>
	<li class="cat-item cat-item-699122946"><a href="https://cityroma.com/category/community/">Community</a>
</li>
	<li class="cat-item cat-item-1899315"><a href="https://cityroma.com/category/milano/coronavirus/">coronavirus</a>
</li>
	<li class="cat-item cat-item-2699"><a href="https://cityroma.com/category/cronaca/">cronaca</a>
</li>
	<li class="cat-item cat-item-9611"><a href="https://cityroma.com/category/cucina/">CUCINA</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://cityroma.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-699122947"><a href="https://cityroma.com/category/culture/">Culture</a>
</li>
	<li class="cat-item cat-item-10621"><a href="https://cityroma.com/category/curiosita/">CURIOSITÀ&#039;</a>
</li>
	<li class="cat-item cat-item-699122885"><a href="https://cityroma.com/category/design/" title="You can choose to add this text about category or not">Design</a>
</li>
	<li class="cat-item cat-item-132631"><a href="https://cityroma.com/category/diritto/">diritto</a>
</li>
	<li class="cat-item cat-item-2372"><a href="https://cityroma.com/category/economia/">economia</a>
</li>
	<li class="cat-item cat-item-76289"><a href="https://cityroma.com/category/estero/">ESTERO</a>
</li>
	<li class="cat-item cat-item-16596"><a href="https://cityroma.com/category/evento/">evento</a>
</li>
	<li class="cat-item cat-item-699122886"><a href="https://cityroma.com/category/fashion/" title="This text can be added in the category Description field in dashboard">Fashion</a>
</li>
	<li class="cat-item cat-item-29263"><a href="https://cityroma.com/category/festival/">Festival</a>
</li>
	<li class="cat-item cat-item-133642"><a href="https://cityroma.com/category/finanza/">finanza</a>
</li>
	<li class="cat-item cat-item-55644888"><a href="https://cityroma.com/category/finanzimenti/">FINANZIMENTI</a>
</li>
	<li class="cat-item cat-item-118001443"><a href="https://cityroma.com/category/fiorenzo-fraioli/">Fiorenzo Fraioli</a>
</li>
	<li class="cat-item cat-item-32713"><a href="https://cityroma.com/category/flight/">FLIGHT</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://cityroma.com/category/food/">Food</a>
</li>
	<li class="cat-item cat-item-20093"><a href="https://cityroma.com/category/food-drink/">Food &amp; Drink</a>
</li>
	<li class="cat-item cat-item-699122887"><a href="https://cityroma.com/category/food-drinks/" title="Some information about this category can be added here">Food &amp; Drinks</a>
</li>
	<li class="cat-item cat-item-2453308"><a href="https://cityroma.com/category/foto-del-giorno/">FOTO DEL GIORNO</a>
</li>
	<li class="cat-item cat-item-170682"><a href="https://cityroma.com/category/fotografo/">FOTOGRAFO</a>
</li>
	<li class="cat-item cat-item-337263"><a href="https://cityroma.com/category/gang-stalking/">Gang Stalking</a>
</li>
	<li class="cat-item cat-item-587414066"><a href="https://cityroma.com/category/gang-stalking-news/">Gang Stalking news</a>
</li>
	<li class="cat-item cat-item-585808027"><a href="https://cityroma.com/category/giovanni-tagliapietra/">Giovanni Tagliapietra</a>
</li>
	<li class="cat-item cat-item-2755025"><a href="https://cityroma.com/category/gomme/">Gomme</a>
</li>
	<li class="cat-item cat-item-4324"><a href="https://cityroma.com/category/gossip/">GOSSIP</a>
</li>
	<li class="cat-item cat-item-8853"><a href="https://cityroma.com/category/holiday/">Holiday</a>
</li>
	<li class="cat-item cat-item-400"><a href="https://cityroma.com/category/home/">HOME</a>
</li>
	<li class="cat-item cat-item-1098676"><a href="https://cityroma.com/category/il-caso/">IL CASO</a>
</li>
	<li class="cat-item cat-item-1021690"><a href="https://cityroma.com/category/inchiesta/">INCHIESTA</a>
</li>
	<li class="cat-item cat-item-104116"><a href="https://cityroma.com/category/influencer/">Influencer</a>
</li>
	<li class="cat-item cat-item-154712"><a href="https://cityroma.com/category/innovazione/">innovazione</a>
</li>
	<li class="cat-item cat-item-42653521"><a href="https://cityroma.com/category/instagram/">instagram</a>
</li>
	<li class="cat-item cat-item-699122962"><a href="https://cityroma.com/category/internet/">Internet</a>
</li>
	<li class="cat-item cat-item-218146"><a href="https://cityroma.com/category/intervista/">INTERVISTA</a>
</li>
	<li class="cat-item cat-item-21862"><a href="https://cityroma.com/category/italia/">italia</a>
</li>
	<li class="cat-item cat-item-699122963"><a href="https://cityroma.com/category/learning/">Learning</a>
</li>
	<li class="cat-item cat-item-1053233"><a href="https://cityroma.com/category/legale/">LEGALE</a>
</li>
	<li class="cat-item cat-item-219876"><a href="https://cityroma.com/category/legale/legge/">legge</a>
</li>
	<li class="cat-item cat-item-1637"><a href="https://cityroma.com/category/libri/">libri</a>
</li>
	<li class="cat-item cat-item-699122888"><a href="https://cityroma.com/category/lifestyle/" title="You can choose to add this text about category or not">Lifestyle</a>
</li>
	<li class="cat-item cat-item-446432"><a href="https://cityroma.com/category/lusso/">lusso</a>
</li>
	<li class="cat-item cat-item-106159"><a href="https://cityroma.com/category/luxury/">Luxury</a>
</li>
	<li class="cat-item cat-item-3695"><a href="https://cityroma.com/category/make-up/">make up</a>
</li>
	<li class="cat-item cat-item-5837"><a href="https://cityroma.com/category/matrimonio/">matrimonio</a>
</li>
	<li class="cat-item cat-item-17713552"><a href="https://cityroma.com/category/mediciana/">mediciana</a>
</li>
	<li class="cat-item cat-item-699122967"><a href="https://cityroma.com/category/meditation/">Meditation</a>
</li>
	<li class="cat-item cat-item-699123100"><a href="https://cityroma.com/category/mercati/">mercati</a>
</li>
	<li class="cat-item cat-item-3364"><a href="https://cityroma.com/category/mercato/">mercato</a>
</li>
	<li class="cat-item cat-item-58343"><a href="https://cityroma.com/category/meteo/">METEO</a>
</li>
	<li class="cat-item cat-item-271112"><a href="https://cityroma.com/category/migranti/">migranti</a>
</li>
	<li class="cat-item cat-item-61832"><a href="https://cityroma.com/category/milano/">milano</a>
</li>
	<li class="cat-item cat-item-8086"><a href="https://cityroma.com/category/moda/">MODA</a>
</li>
	<li class="cat-item cat-item-39471"><a href="https://cityroma.com/category/mondo/">MONDO</a>
</li>
	<li class="cat-item cat-item-699122889"><a href="https://cityroma.com/category/music/" title="Some information about this category can be added here">Music</a>
</li>
	<li class="cat-item cat-item-774"><a href="https://cityroma.com/category/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-699122969"><a href="https://cityroma.com/category/nature/">Nature</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://cityroma.com/category/news/">news</a>
</li>
	<li class="cat-item cat-item-556911"><a href="https://cityroma.com/category/personaggio/">PERSONAGGIO</a>
</li>
	<li class="cat-item cat-item-251945"><a href="https://cityroma.com/category/sport/personal-trainer/">Personal Trainer</a>
</li>
	<li class="cat-item cat-item-699122976"><a href="https://cityroma.com/category/photography/">Photography</a>
</li>
	<li class="cat-item cat-item-699123117"><a href="https://cityroma.com/category/pizzaking/">PizzaKing</a>
</li>
	<li class="cat-item cat-item-576729"><a href="https://cityroma.com/category/sport/pole-dance/">Pole Dance</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://cityroma.com/category/politica/">politica</a>
</li>
	<li class="cat-item cat-item-378565"><a href="https://cityroma.com/category/redazione/">Redazione</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://cityroma.com/category/religione/">religione</a>
</li>
	<li class="cat-item cat-item-118543"><a href="https://cityroma.com/category/reputation/">Reputation</a>
</li>
	<li class="cat-item cat-item-133462"><a href="https://cityroma.com/category/ristoranti/">ristoranti</a>
</li>
	<li class="cat-item cat-item-699122877"><a href="https://cityroma.com/category/estero/ristoranti-estero/">ristoranti</a>
</li>
	<li class="cat-item cat-item-62801"><a href="https://cityroma.com/category/roma/">roma</a>
</li>
	<li class="cat-item cat-item-13688"><a href="https://cityroma.com/category/salute/">salute</a>
</li>
	<li class="cat-item cat-item-657210"><a href="https://cityroma.com/category/scenza/">SCENZA</a>
</li>
	<li class="cat-item cat-item-224112"><a href="https://cityroma.com/category/sentenze/">sentenze</a>
</li>
	<li class="cat-item cat-item-1958"><a href="https://cityroma.com/category/seo/">seo</a>
</li>
	<li class="cat-item cat-item-699122985"><a href="https://cityroma.com/category/society/">Society</a>
</li>
	<li class="cat-item cat-item-699122986"><a href="https://cityroma.com/category/socitey/">Socitey</a>
</li>
	<li class="cat-item cat-item-22335"><a href="https://cityroma.com/category/spettacolo/">spettacolo</a>
</li>
	<li class="cat-item cat-item-825"><a href="https://cityroma.com/category/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-64262"><a href="https://cityroma.com/category/spot/">spot</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://cityroma.com/category/storia/">STORIA</a>
</li>
	<li class="cat-item cat-item-72069"><a href="https://cityroma.com/category/svizzera/">svizzera</a>
</li>
	<li class="cat-item cat-item-76957"><a href="https://cityroma.com/category/talents/">Talents</a>
</li>
	<li class="cat-item cat-item-758"><a href="https://cityroma.com/category/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-9432"><a href="https://cityroma.com/category/terrorismo/">terrorismo</a>
</li>
	<li class="cat-item cat-item-699122991"><a href="https://cityroma.com/category/thoughts/">Thoughts</a>
</li>
	<li class="cat-item cat-item-38685"><a href="https://cityroma.com/category/ticino/">ticino</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://cityroma.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://cityroma.com/category/video/">VIDEO</a>
</li>
	<li class="cat-item cat-item-1088280"><a href="https://cityroma.com/category/webreputation/">webreputation</a>
</li>
			</ul>

			</section>		</div><!-- .widget-area -->
	</aside><!-- end .sidebar-offcanvas -->
</div><!-- end .offcanvas-wrap -->

				</div><!-- end .overlay-desktop-content -->

			</div><!-- end .inner-offcanvas-wrap -->

	</header><!-- end #masthead -->

	<div id="overlay-wrap" class="overlay-wrap cf"></div><!-- end #overlay-wrap -->

	
<div id="singlepost-wrap" class="singlepost-wrap cf">

	
			

<article id="post-44654" class="post-44654 post type-post status-publish format-standard has-post-thumbnail hentry category-society">

		<header class="entry-header cf">
			
			<div class="title-wrap">
								<div class="entry-cats">
					<a href="https://cityroma.com/category/society/" rel="category tag">Society</a>				</div><!-- end .entry-cats -->
								<h1 class="entry-title">Come migliorare le prestazioni di Cyperpunk 2077 su pc</h1>
							</div><!-- end .title-wrap -->

			<div class="entry-meta cf">
				<div class="meta-columnone">
					<div class="author-pic">
						<img alt='' src='https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=200&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>					</div><!-- end .author-pic -->
					<div class="entry-author">
					<span class="entry-author"> <span class="author vcard"><a class="url fn n" href="https://cityroma.com/author/modiglianisite/">by radazione</a></span></span>					</div><!-- end .entry-author -->
					<div class="entry-date">
						<a href="https://cityroma.com/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc/">15 December 2020</a>
					</div><!-- end .entry-date -->
				</div><!-- end .meta-columnone -->

				<div class="meta-columntwo">
										<div class="entry-comments-single">
						<span class="entry-comments-title">Comments</span>
						<span class="entry-comments"><a href="https://cityroma.com/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc/#respond" class="comments-link" >0</a></span>
					</div><!-- end .entry-comments -->
									</div><!-- end .meta-columntwo -->

				<div class="meta-columnthree">
									</div><!-- end .meta-columnthree -->
			</div><!-- end .entry-meta -->
		</header><!-- end .entry-header -->

		<div class="contentwrap">
							<div class="entry-thumbnail">
					<img width="891" height="367" src="https://cityroma.com/wp-content/uploads/2020/12/44654-come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc" loading="lazy" srcset="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/12/44654-come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc.png?w=891&amp;ssl=1 891w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/12/44654-come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc.png?resize=300%2C124&amp;ssl=1 300w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/12/44654-come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc.png?resize=768%2C316&amp;ssl=1 768w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/12/44654-come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc.png?resize=260%2C107&amp;ssl=1 260w" sizes="(max-width: 891px) 100vw, 891px" data-attachment-id="44655" data-permalink="https://cityroma.com/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc-2/" data-orig-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/12/44654-come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc.png?fit=891%2C367&amp;ssl=1" data-orig-size="891,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc" data-image-description="" data-medium-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/12/44654-come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc.png?fit=300%2C124&amp;ssl=1" data-large-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/12/44654-come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc.png?fit=891%2C367&amp;ssl=1" />				</div><!-- end .entry-thumbnail -->
			
			<div id="socialicons-sticky">
				<div id="entry-content" class="entry-content">
				<div>
<h2>Basterebbe una piccola modifica a un file interno per benefici immediati sul gameplay</h2>
<figure id="attachment_294681"><img loading="lazy" alt="cyberpunk 2077" height="468" src="https://i2.wp.com/images.wired.it/wp-content/uploads/2020/12/15141050/cyberpunk-2077-pc.png?resize=900%2C468&#038;ssl=1" width="900"  data-recalc-dims="1"></img><figcaption>(Foto: Cd Project Red)</figcaption></figure>
<p>Come migliorare le<strong> prestazioni di <em>Cyberpunk 2077</em> su pc?</strong> A quanto pare, basta una <strong>semplice modifica a un file</strong> interno, come suggerito da un utente di <em>Reddit</em>. Basterebbe infatti individuare il documento e impostare determinati valori per conseguenze più che positive sulla resa del gioco del momento.</p>
<p>Dopo il boom di prenotazioni e l’<a href="https://www.wired.it/gadget/videogiochi/2020/10/23/cyberpunk-2077-porsche/">aspettativa</a> febbrile della vigilia, <strong>il debutto di <em>Cyberpunk 2077</em> è stato in chiaroscuro</strong> con un’esperienza entusiasmante su console di nuova generazione come Ps5 e Xbox Series X oltre che su pc potenti, ma con veri e propri <strong>disastri sulle old-gen come Ps4 e Xbox One</strong> oltre che su computer con componenti non proprio aggiornatissimi. Una mezza debacle che ha portato gli sviluppatori di Cd Project Red a <a href="https://www.wired.it/gadget/videogiochi/2020/12/14/problemi-cyberpunk-2077-rimborsi/">fornire</a> le proprie scuse ufficiali e aprire a una campagna di rimborsi.</p>
<p>In realtà, si può verosimilmente dare ancora fiducia alla casa polacca, che si sta muovendo in tutta fretta per il rilascio di una <strong>importante patch a gennaio</strong> e ha già promesso una seconda a febbraio per i sistemi più problematici. Lato pc, sembra che il titolo <strong>non vada a spremere a dovere le potenzialità delle macchine con cpu Ryzen</strong>, ma una soluzione empirica richiederebbe pochi minuti e porterebbe benefici sostanziali.</p>
<p>Come suggerito dall’utente ThePhoenixRoyal su <a href="https://www.reddit.com/r/cyberpunkgame/comments/kccabx/hey_cd_projekt_red_i_think_you_shipped_the_wrong/" rel="noopener" target="_blank"><em>Reddit</em></a>, c’è un modo per aumentare le prestazioni di <em>Cyberpunk 2077</em> su pc agendo sul file chiamato “<i><span>memory_pool_budgets.csv</span></i>“. Si può trovare nelle cartelle “<i>Steam LibrarysteamappscommonCyberpunk 2077engineconfig<span>memory_pool_budgets.csv” </span></i><span>se si è acquistato il titolo su Steam oppure su “</span><i></i><i>GOG GalaxyGamesCyberpunk 2077engineconfig<span>memory_pool_budgets.csv” </span></i><span>se si è proceduto sullo store Gog.<br /></br></span></p>
<p>Una volta <strong>copiato e incollato il file originale in una cartella di backup</strong>, si può aprire con il blocco note e agire sui valori delle seguenti voci:</p>
<p>– <strong>PoolCpu</strong>: si deve inserire la metà della propria ram dunque per esempio se è di 16 gb si dovrà scrivere “16GB” (almeno 4 gb dovrebbero rimanere disponibili per Windows);</p>
<p>– <strong>PoolGpu</strong>: si deve inserire il totale della vram della scheda grafica, quindi se è di 8 gb si deve mettere “8GB”.</p>
<p>Si dovrà poi salvare e chiudere il file da blocco note, aprire il gioco e verificare che tutto funzioni al meglio e che le prestazioni siano effettivamente migliorate. <strong>Il risultato non è assicurato</strong>, ma una buona parte dei tentativi sembra andare a buon fine soprattutto per quanto riguarda i tempi di caricamento. Se si dovessero notare crash o problemi gravi allora conviene copiare e incollare il file di backup nella cartella e riavviare.</p>
<p><a href="https://www.wired.it/gadget/videogiochi/2020/12/09/cyberpunk-2077-recensione/">Ecco la nostra recensione</a> di <em>Cyberpunk 2077</em>.</p>
<div ng-controller="ArticleController" ng-init="loadc6items('c6', '29')" ng-show="C6viewBox">
<h3><span>Potrebbe interessarti anche</span></h3>
</p></div>
<p>                            <cn-comments-loader category-id="" show-debug-info="'0'"></cn-comments-loader>
							                        </div>
								<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44654" class="share-twitter sd-button share-icon" href="https://cityroma.com/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44654" class="share-facebook sd-button share-icon" href="https://cityroma.com/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-174203424-44654-5fd8bf7d91e29' data-src='https://widgets.wp.com/likes/#blog_id=174203424&amp;post_id=44654&amp;origin=cityroma.com&amp;obj_id=174203424-44654-5fd8bf7d91e29' data-name='like-post-frame-174203424-44654-5fd8bf7d91e29'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>				</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">

			<button id="comments-toggle"><span class="comments-title">0 Comments</span></button>
	
	<div class="comments-content cf">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&#038;postid=44654&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=05073e2c61eb614bf74a49610e492ce71a4d4ad9#parent=https%3A%2F%2Fcityroma.com%2Fcome-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cityroma.com/il-tronchetto-di-natale-ma-quello-facile/" rel="prev"><span class="meta-nav">Previous Post</span> <span class="screen-reader-text">Previous Post</span> </a></div><div class="nav-next"><a href="https://cityroma.com/le-ricette-dei-dolci-piu-buoni-e-piu-belli-del-natale/" rel="next"><span class="meta-nav">Next Post</span> <span class="screen-reader-text">Next Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
		</div><!-- end .content-wrap -->

	</article><!-- end post -44654 -->
	


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/cityromanews/">city roma news</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/cityromanews/" data-width="460"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cityromanews/"><a href="https://www.facebook.com/cityromanews/">city roma news</a></blockquote></div>
		</div>
		</section><section id="media_image-24" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://cityroma.com/intervista-allattrice-e-doppiatrice-italiana-martina-menichini-la-mia-vita-tra-follia-e-normalita/"><img width="1963" height="2560" src="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?fit=1963%2C2560&amp;ssl=1" class="image wp-image-42725  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?w=1963&amp;ssl=1 1963w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?resize=230%2C300&amp;ssl=1 230w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?resize=785%2C1024&amp;ssl=1 785w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?resize=768%2C1002&amp;ssl=1 768w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?resize=1178%2C1536&amp;ssl=1 1178w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?resize=1570%2C2048&amp;ssl=1 1570w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?resize=529%2C690&amp;ssl=1 529w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?resize=112%2C146&amp;ssl=1 112w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?w=1800&amp;ssl=1 1800w" sizes="(max-width: 1963px) 100vw, 1963px" data-attachment-id="42725" data-permalink="https://cityroma.com/intervista-allattrice-e-doppiatrice-italiana-martina-menichini-la-mia-vita-tra-follia-e-normalita/martina-menichini-2-2/" data-orig-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?fit=1963%2C2560&amp;ssl=1" data-orig-size="1963,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Martina Menichini cover" data-image-description="" data-medium-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?fit=230%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/11/Martina-Menichini-2-1.jpg?fit=785%2C1024&amp;ssl=1" /></a></section><section id="media_image-26" class="widget widget_media_image"><h2 class="widget-title">Laura D&#8217;amore</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.instagram.com/lauradamore_/?hl=it"><img width="1272" height="1945" src="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/12/laura_damore.jpg?fit=1272%2C1945&amp;ssl=1" class="image wp-image-43216  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/12/laura_damore.jpg?w=1272&amp;ssl=1 1272w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/12/laura_damore.jpg?resize=196%2C300&amp;ssl=1 196w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/12/laura_damore.jpg?resize=670%2C1024&amp;ssl=1 670w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/12/laura_damore.jpg?resize=768%2C1174&amp;ssl=1 768w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/12/laura_damore.jpg?resize=1005%2C1536&amp;ssl=1 1005w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/12/laura_damore.jpg?resize=451%2C690&amp;ssl=1 451w, https://i2.wp.com/cityroma.com/wp-content/uploads/2020/12/laura_damore.jpg?resize=95%2C146&amp;ssl=1 95w" sizes="(max-width: 1272px) 100vw, 1272px" data-attachment-id="43216" data-permalink="https://cityroma.com/laura_damore/" data-orig-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/12/laura_damore.jpg?fit=1272%2C1945&amp;ssl=1" data-orig-size="1272,1945" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="laura_damore" data-image-description="" data-medium-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/12/laura_damore.jpg?fit=196%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/12/laura_damore.jpg?fit=670%2C1024&amp;ssl=1" /></a></section>	</aside><!-- .sidebar .widget-area -->

</div>
</div><!-- end .singlepost-wrap -->

	<div class="recommended-posts-wrap cf">
		<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- end .recommended-posts-wrap -->


	
<aside class="big-instagram-wrap cf">
			<div class="widget-area">
			<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Cookie Policy	</a>
</div>
</section>		</div><!-- .widget-area -->
	</aside><!-- end .big-instagram-wrap -->
	
	<footer id="colophon" class="site-footer cf">

		
		<div class="footer-wrap">
			
			<div id="site-info" class="cf">
				<ul class="credit" role="contentinfo">
									<li class="copyright">Copyright &copy; 2020 City Roma News</li>
										<li class="wp-credit">Powered by <a></a></li>
					<li class="theme-author"></li>
								</ul><!-- end .credit -->
			</div><!-- end #site-info -->

							<nav id="footer-social" class="social-nav" role="navigation">
											<span>rttrrt</span>
										<ul id="menu-social-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>				</nav><!-- end #footer-social -->
			
		</div><!-- end .footer-wrap -->
	</footer><!-- end #colophon -->
</div><!-- end .container-all -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202051'></script>
	<div style="display:none">
	<div class="grofile-hash-map-ac0336d372e2d36835e245e6024629a2">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cityroma.com\/come-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc\/":44654};
	</script>
				<script type='text/javascript'  src='https://cityroma.com/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1606170266'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202051' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='uku-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJyVkd1OwzAMhV+INIWh3SEeBaWJ27r5JY4VjafHbEMaEwL10vb5zpHtXpTNqUFqugReMJHeoBVjvY7ZcQDSvSw1r3nY6KEXhckGdtLeSNsco5CqQgmnIWK6ar4d2wpRlOxZGyJoZ2jmZBvmRHfi+/g3SdITY3C6o1u+aGBRZ4+gguk/q1/S/zCcjYVJWAVxArePLZmabEVmgX3g9s5QT8N1Ikcj/NhpEdDLPcWHYTXJBag3/O1npPxvNeORIrSL/ZxrFN1rfHk8jodxPDwdnz8BAcvLHA=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.2.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202051#ver=202051' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&postid=44654&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=05073e2c61eb614bf74a49610e492ce71a4d4ad9#parent=https%3A%2F%2Fcityroma.com%2Fcome-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&postid=44654&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=05073e2c61eb614bf74a49610e492ce71a4d4ad9#parent=https%3A%2F%2Fcityroma.com%2Fcome-migliorare-le-prestazioni-di-cyperpunk-2077-su-pc%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'174203424',post:'44654',tz:'1',srv:'cityroma.com'} ]);
	_stq.push([ 'clickTrackerInit', '174203424', '44654' ]);
</script>

</body>
</html>
