<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://cityroma.com/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Muli:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://cityroma.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FISI: Discriminati Medici, infermieri ed operatori sanitari non vaccinati, parte la denuncia - City Roma News</title>
	<link rel="canonical" href="https://cityroma.com/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FISI: Discriminati Medici, infermieri ed operatori sanitari non vaccinati, parte la denuncia - City Roma News" />
	<meta property="og:description" content="InfoNurse &#8211; Il sindacato FISI (Federazione Italiana Sindacati Intercategoriali) nel suo comunicato decide di denunciare “per condotte illecite i Presidenti degli Ordini L&#8217;articolo&hellip;" />
	<meta property="og:url" content="https://cityroma.com/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia/" />
	<meta property="og:site_name" content="City Roma News" />
	<meta property="article:published_time" content="2021-08-18T05:24:09+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ufficio Stampa" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cityroma.com/#website","url":"https://cityroma.com/","name":"City Roma News","description":"Aggregatore di notizie Gossip News Ristoranti Hotel Web Reputation","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cityroma.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cityroma.com/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/cityroma.com/wp-content/uploads/2021/08/122149-fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia.jpg?fit=700%2C465&ssl=1","contentUrl":"https://i2.wp.com/cityroma.com/wp-content/uploads/2021/08/122149-fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia.jpg?fit=700%2C465&ssl=1","width":700,"height":465,"caption":"fisi:-discriminati-medici,-infermieri-ed-operatori-sanitari-non-vaccinati,-parte-la-denuncia"},{"@type":"WebPage","@id":"https://cityroma.com/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia/#webpage","url":"https://cityroma.com/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia/","name":"FISI: Discriminati Medici, infermieri ed operatori sanitari non vaccinati, parte la denuncia - City Roma News","isPartOf":{"@id":"https://cityroma.com/#website"},"primaryImageOfPage":{"@id":"https://cityroma.com/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia/#primaryimage"},"datePublished":"2021-08-18T05:24:09+00:00","dateModified":"2021-08-18T05:24:09+00:00","author":{"@id":"https://cityroma.com/#/schema/person/cbb7e18192f689b3147608fd10f17c10"},"breadcrumb":{"@id":"https://cityroma.com/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cityroma.com/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia/"]}]},{"@type":"BreadcrumbList","@id":"https://cityroma.com/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cityroma.com/"},{"@type":"ListItem","position":2,"name":"FISI: Discriminati Medici, infermieri ed operatori sanitari non vaccinati, parte la denuncia"}]},{"@type":"Person","@id":"https://cityroma.com/#/schema/person/cbb7e18192f689b3147608fd10f17c10","name":"Ufficio Stampa","image":{"@type":"ImageObject","@id":"https://cityroma.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/5e8b4bf2c15381df4be42fbe664cdf48?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/5e8b4bf2c15381df4be42fbe664cdf48?s=96&r=g","caption":"Ufficio Stampa"},"url":"https://cityroma.com/author/robertanardi88/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.fbgcdn.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Feed" href="https://cityroma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Comments Feed" href="https://cityroma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; FISI: Discriminati Medici, infermieri ed operatori sanitari non vaccinati, parte la denuncia Comments Feed" href="https://cityroma.com/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cityroma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-a01d3f51f06cf65971e2d2fea213114c' href='https://cityroma.com/_static/??-eJylUu1OwzAMfCGyaIiP8QPxKChNvNSrG1dxsqpvT9oxKLB1m/hj2bLvdGe775TlkCAk3VH2GET7XMoKotdVRnK6IraNIqyiiYOWNBCsrMhdfys01dB+QTFYyg5E70S34NAAlW7hmhcdmQGiIvDGDqsWw0V06c3rOea32CiitgBOdSxJeQgQTeKowNZ8sCnasoMIe6ackIPaxsLxH74xV6nObRUM0jmmHaTO2Ea37PKIImxKPLn5aaeic5Mv9o0IpGJJRAdgtXjIo4L3smg9WcEyIqfTa2306PyoAHIZ5QZBkemXH+oPBUdn3MHETUCpTYQCdcOUYvBXWRe2aEgRe5YfxdJjHRlGkZ/5udHyo1kVTzAqUhEE4t6Mrybzc3W5IrTfF3trX9dP95vHl83zw/oDcktxaw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='online-css-css'  href='https://www.fbgcdn.com/embedder/css/order-online.css?ver=5.8' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='uku-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700%7CPoppins%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://www.fbgcdn.com/embedder/js/ewm2.js?ver=5.8' id='jsforwp-blocks-frontend-js-js'></script>
<script src='https://cityroma.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJyVzUEOgyAQheELCQiLumo8ixmndaQgMoPE25dFF11q8pJ/9eXVpCjCp8zIZm3bC+bzFxXonSdBHSjqlbuaFGxRMIqRBUMTxRczMaP8YX0Q1rRlgQXBY76qWQj8qTzJzb8XyUEzNzGGp31Y54beuuEL6c5R3Q=='></script>
<script src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=6033acfb5b508c001102598f' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://cityroma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cityroma.com/wp-json/wp/v2/posts/122149" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cityroma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cityroma.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbMWgE-vM9' />
<link rel="alternate" type="application/json+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Ffisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Ffisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia%2F&#038;format=xml" />
<script data-ad-client="ca-pub-2485224731419467" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-8YQKX1DCLG"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-8YQKX1DCLG');
</script><style type='text/css'>img#wpstats{display:none}</style>
			<style type="text/css">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</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://cityroma.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e265b403-7820-47aa-9b31-740f407653ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://cityroma.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = "vorrebbe aggiungere una notifica";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
	<style type="text/css" id="uku-header-css">
		h1.site-title,
	p.site-title,
	p.site-description {
		position: absolute;
		clip: rect(1px, 1px, 1px, 1px);
	}
		</style>
	<link rel="amphtml" href="https://cityroma.com/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'uku', amp: false, siteid: 174203424, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-1742034242-611ca26992722"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1742034242-611ca26992722',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>		<style type="text/css" id="wp-custom-css">
			/* Nascondi il nome dell'autore sui post / 29761548-HC (JW) */

.single-post .entry-autore {
display: nessuno;
}

/* Nascondi il nome dell'autore nella pagina dell'archivio / 29761548-HC (JW) */

#primary .archive-header .archive-title{
  display: none;
}		</style>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-161282320-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-122149 single-format-standard wp-custom-logo uku-neo blog-classic has-thumb">

	<div class="container-all">

	<header id="masthead" class="site-header cf" role="banner">

		<div class="site-header-content">

							<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
					<ul id="menu-primary" class="menu"><li id="menu-item-37106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://cityroma.com/category/gossip/">GOSSIP</a></li>
<li id="menu-item-56202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56202"><a href="https://cityroma.com/category/spettacolo/">SPETTACOLO</a></li>
<li id="menu-item-118412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118412"><a href="https://cityroma.com/category/onlyfans/">OnlyFans</a></li>
<li id="menu-item-59032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59032"><a href="https://cityroma.com/category/oroscopo/">OROSCOPO</a></li>
<li id="menu-item-59035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59035"><a href="https://cityroma.com/category/cucina/">CUCINA</a></li>
<li id="menu-item-41551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41551"><a href="https://cityroma.com/contact/">CONTATTI</a></li>
</ul>				</nav><!-- .main-navigation -->
			
			<div id="site-branding">
									<p class="site-title"><a href="https://cityroma.com/" rel="home">City Roma News</a></p>
				
									<div class="custom-logo-wrap">
						<a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>					 </div><!-- end .custom-logo-wrap -->
				 
				<p class="site-description">Aggregatore di notizie Gossip News Ristoranti Hotel Web Reputation</p>
				<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

				
							</div><!-- end #site-branding -->

			
						<button id="search-open" class="search-open search-btn"><span>Search</span></button>
				<div class="desktop-search">
											<button id="search-close" class="search-close"><span>Search</span></button>
										
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
				</div><!-- end .desktop-search -->
			
		</div><!-- .site-header-content -->

		<div class="sticky-header hidden">
			<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
							<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>
			
						 <div class="custom-logo-wrap">
				 <a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>			 </div><!-- end .custom-logo-wrap -->
			
			
			

		</div><!-- end .sticky-header -->

			<div class="inner-offcanvas-wrap">
				<div class="close-btn-wrap">
					<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
				</div><!-- end .close-btn-wrap -->

				<div class="overlay-desktop-content cf">

										<div class="overlay-title-wrap">
						<p class="site-title"><a href="https://cityroma.com/" rel="home">City Roma News</a></p>
						<p class="site-description">Aggregatore di notizie Gossip News Ristoranti Hotel Web Reputation</p>
					</div><!-- end .overlay-title-wrap -->
					
					<nav id="overlay-nav" class="main-nav cf" role="navigation">
					<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://cityroma.com/category/gossip/">GOSSIP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56202"><a href="https://cityroma.com/category/spettacolo/">SPETTACOLO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118412"><a href="https://cityroma.com/category/onlyfans/">OnlyFans</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59032"><a href="https://cityroma.com/category/oroscopo/">OROSCOPO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59035"><a href="https://cityroma.com/category/cucina/">CUCINA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41551"><a href="https://cityroma.com/contact/">CONTATTI</a></li>
</ul>					</nav><!-- .main-navigation -->

					
										<div class="mobile-search">
						
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
					</div><!-- end .mobile-search -->
					
					
<div id="offcanvas-wrap">
<a href="#offcanvas-wrap" id="offcanvas-widgets-open"><span>Info</span></a>
<aside id="sidebar-offcanvas" class="sidebar-offcanvas cf" role="complementary">
			<div class="widget-area">
			<section id="search-9" class="widget widget_search">
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
</section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">CAMBIAMENTO DEL CLIMA</h2><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/iklClg6QLn4" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></section>		</div><!-- .widget-area -->
	</aside><!-- end .sidebar-offcanvas -->
</div><!-- end .offcanvas-wrap -->

				</div><!-- end .overlay-desktop-content -->

			</div><!-- end .inner-offcanvas-wrap -->

	</header><!-- end #masthead -->

	<div id="overlay-wrap" class="overlay-wrap cf"></div><!-- end #overlay-wrap -->

	
<div id="singlepost-wrap" class="singlepost-wrap cf">

	
			

<article id="post-122149" class="post-122149 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita">

					<div class="entry-thumbnail">
					<img width="700" height="465" src="https://i2.wp.com/cityroma.com/wp-content/uploads/2021/08/122149-fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia.jpg?resize=700%2C465&amp;ssl=1" class="attachment-uku-neo-big size-uku-neo-big wp-post-image" alt="fisi:-discriminati-medici,-infermieri-ed-operatori-sanitari-non-vaccinati,-parte-la-denuncia" loading="lazy" srcset="https://i2.wp.com/cityroma.com/wp-content/uploads/2021/08/122149-fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/cityroma.com/wp-content/uploads/2021/08/122149-fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/cityroma.com/wp-content/uploads/2021/08/122149-fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia.jpg?resize=220%2C146&amp;ssl=1 220w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="122150" data-permalink="https://cityroma.com/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia-2/" data-orig-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2021/08/122149-fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia.jpg?fit=700%2C465&amp;ssl=1" data-orig-size="700,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fisi:-discriminati-medici,-infermieri-ed-operatori-sanitari-non-vaccinati,-parte-la-denuncia" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2021/08/122149-fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2021/08/122149-fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia.jpg?fit=700%2C465&amp;ssl=1" />				</div><!-- end .entry-thumbnail -->
			

		<header class="entry-header cf">

			<h1 class="entry-title">FISI: Discriminati Medici, infermieri ed operatori sanitari non vaccinati, parte la denuncia</h1>			
			<div class="entry-meta cf">
				<div class="entry-author">
				<span class="entry-author"> <span class="author vcard"><a class="url fn n" href="https://cityroma.com/author/robertanardi88/">by Ufficio Stampa</a></span></span>				</div><!-- end .entry-author -->
				<div class="entry-date">
					<a href="https://cityroma.com/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia/">17 August 2021</a>
				</div><!-- end .entry-date -->
				
							</div><!-- end .entry-meta -->

			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-122149" class="share-twitter sd-button share-icon" href="https://cityroma.com/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-122149" class="share-facebook sd-button share-icon" href="https://cityroma.com/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-174203424-122149-611ca269a15d1' data-src='https://widgets.wp.com/likes/#blog_id=174203424&amp;post_id=122149&amp;origin=cityroma.com&amp;obj_id=174203424-122149-611ca269a15d1' data-name='like-post-frame-174203424-122149-611ca269a15d1' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</header><!-- end .entry-header -->

		<div class="contentwrap">
			<div id="entry-content" class="entry-content">
			<p>InfoNurse &#8211;</p>
<p>Il sindacato FISI (Federazione Italiana Sindacati Intercategoriali) nel suo comunicato decide di denunciare “per condotte illecite i Presidenti degli Ordini</p>
<p>L&#8217;articolo <a rel="nofollow" href="https://infonurse.it/medici-infermieri-ed-operatori-sanitari-discriminati-parte-la-denuncia-per-violenza-privata-ed-estorsione-contro-i-presidenti-degli-ordini-ed-i-direttori-generali-che-hanno-firmato-le-sospensioni/34697">FISI: Discriminati Medici, infermieri ed operatori sanitari non vaccinati, parte la denuncia</a> proviene da <a rel="nofollow" href="https://infonurse.it/">InfoNurse</a>.</p>
		<div id="atatags-1742034241-611ca269a2177"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1742034241-611ca269a2177',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>						</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-cats"><span>Categories</span>
						<a href="https://cityroma.com/category/sanita/" rel="category tag">Sanità</a>					</div><!-- end .entry-cats -->
																</footer><!-- end .entry-footer -->

			
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cityroma.com/donne-lampadario-al-compleanno-di-diletta-leotta-lorganizzatore-erano-dee-della-luce/" rel="prev"><span class="meta-nav">Previous Post</span> Donne lampadario al compleanno di Diletta Leotta, l&#8217;organizzatore: &#8220;Erano dee della luce&#8221;<span class="screen-reader-text">Previous Post</span> </a></div></div>
	</nav>
		</div><!-- end .content-wrap -->

	</article><!-- end post -122149 -->
	


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Follow Grande Fratello VIP Twitter</h2><a class="twitter-timeline" data-width="458" data-height="458" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/GrandeFratello" href="https://twitter.com/https://twitter.com/GrandeFratello">My Tweets</a></section>	</aside><!-- .sidebar .widget-area -->

</div>
</div><!-- end .singlepost-wrap -->

	<div class="recommended-posts-wrap cf">
		<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articoli simili</em></h3>
</div>	</div><!-- end .recommended-posts-wrap -->


	
<aside class="big-instagram-wrap cf">
			<div class="widget-area">
			<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Cookie Policy	</a>
</div>
</section>		</div><!-- .widget-area -->
	</aside><!-- end .big-instagram-wrap -->
	
	<footer id="colophon" class="site-footer cf">

		
		<div class="footer-wrap">
			
			<div id="site-info" class="cf">
				<ul class="credit" role="contentinfo">
									<li class="copyright">Copyright &copy; 2021 City Roma News</li>
										<li class="wp-credit">Powered by <a></a></li>
					<li class="theme-author"></li>
								</ul><!-- end .credit -->
			</div><!-- end #site-info -->

			
		</div><!-- end .footer-wrap -->
	</footer><!-- end #colophon -->
</div><!-- end .container-all -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202133'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cityroma.com\/fisi-discriminati-medici-infermieri-ed-operatori-sanitari-non-vaccinati-parte-la-denuncia\/":122149};
	</script>
				<link rel='stylesheet' id='all-css-0a4adc229f8168285efa1fef82404282' href='https://cityroma.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?m=1623165468' type='text/css' media='all' />
<script id='uku-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJyVkNtuwyAMhl9ohLYXVXdR7VEmAm7iAIbFRmh7+pIp0g49SLmybP/f70PNyiYSINE5lAGJ9QSSjfX6HcnqvmBwOo9JEq2hi0jdxC/1FrWpD8l61g5Z9PRTUIYwGsH0n5QRIrAuvmjDDMILdSlkFy0/GHNnw4puWGgoTZ08ggqm/s2e7H3HUCqKwKwEIwQk2EbnxNLuYjNsBKePAvNnt3bUDIxfGy0C+vbR5lNgNOQCzL/4JgvFwfebWwqxB7e23+J5fzycTrvd/vVwBSL5ynw='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1621965496'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.0' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202133#ver=202133' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202133.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'174203424',post:'122149',tz:'-7',srv:'cityroma.com'} ]);
	_stq.push([ 'clickTrackerInit', '174203424', '122149' ]);
</script>

</body>
</html>
