<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://cityroma.com/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Muli:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://cityroma.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Grande entusiasmo per l’apertura del Jolly Park - City Roma News</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cityroma.com/grande-entusiasmo-per-lapertura-del-jolly-park/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Grande entusiasmo per l’apertura del Jolly Park - City Roma News" />
	<meta property="og:description" content="Grande entusiasmo per l’apertura del Jolly Park (Campania) Grande entusiasmo per l’apertura del Jolly Park avvenuta il 14 Giugno 2020, il parco più&hellip;" />
	<meta property="og:url" content="https://cityroma.com/grande-entusiasmo-per-lapertura-del-jolly-park/" />
	<meta property="og:site_name" content="City Roma News" />
	<meta property="article:published_time" content="2020-06-17T21:47:47+00:00" />
	<meta property="og:image" content="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/jolly-park-Copia-2.jpg?fit=3840%2C2560&#038;ssl=1" />
	<meta property="og:image:width" content="3840" />
	<meta property="og:image:height" content="2560" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cityroma.com/#website","url":"https://cityroma.com/","name":"City Roma News","description":"BLOG NEWS MODA CINEMA CRONACA","potentialAction":[{"@type":"SearchAction","target":"https://cityroma.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cityroma.com/grande-entusiasmo-per-lapertura-del-jolly-park/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/jolly-park-Copia-2.jpg?fit=3840%2C2560&ssl=1","width":3840,"height":2560},{"@type":"WebPage","@id":"https://cityroma.com/grande-entusiasmo-per-lapertura-del-jolly-park/#webpage","url":"https://cityroma.com/grande-entusiasmo-per-lapertura-del-jolly-park/","name":"Grande entusiasmo per l\u2019apertura del Jolly Park - City Roma News","isPartOf":{"@id":"https://cityroma.com/#website"},"primaryImageOfPage":{"@id":"https://cityroma.com/grande-entusiasmo-per-lapertura-del-jolly-park/#primaryimage"},"datePublished":"2020-06-17T21:47:47+00:00","dateModified":"2020-06-17T21:47:47+00:00","author":{"@id":"https://cityroma.com/#/schema/person/a0d374e58b4f52332a2f8950bcdd0543"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cityroma.com/grande-entusiasmo-per-lapertura-del-jolly-park/"]}]},{"@type":["Person"],"@id":"https://cityroma.com/#/schema/person/a0d374e58b4f52332a2f8950bcdd0543","name":"radazione","image":{"@type":"ImageObject","@id":"https://cityroma.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=96&r=g","caption":"radazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Feed" href="https://cityroma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Comments Feed" href="https://cityroma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Grande entusiasmo per l’apertura del Jolly Park Comments Feed" href="https://cityroma.com/grande-entusiasmo-per-lapertura-del-jolly-park/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cityroma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-25bad7385f30fd9d297f432588e7c653' href='https://cityroma.com/_static/??-eJyNUdFuwyAM/KFRL1O3aQ/TPmUiYFEXBxAGRfn7kbR9aFZtvKCzfGff4TkpE0PBUCBxdRQEzliSNh6maCujQEbWBa1KUcquOhiRpzkpCoarbdxWgyUpMHI0XjGNWecFpCyMh4lCr6CccLoT7E1KTZhVFlEZtcUMqY5MZpv3a9t/CZk83mQ7yWZEoPr6uL8f+d2SgcOAmRpFHsM/lmgRbL98bnZaHH95e3PMZN2qxtqo0RMq1nOf79sIOemMVlu7bJCC60os0ZBmxdFFuSt6zrDe7IpX6tf0Obx+DM8vw/H97QeoogBL' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='uku-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<script src='https://cityroma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJydUNsKwjAM/SG7qjjBB/FTpLZRY7suJqljf2+9vAgiKoSEQM4tAxnMPpUAYk+1zgV4fA7T4YGdQtNhbk4yGcj4PitktZTKAXO9ByXno91WErsrmIJlSBUTDPWi8rp9IJJCwIZFDIMLwJbKLqG/eRLPSPof9hGkASejUfQR+A2PHqGr8Uss1omA3j8hlSE++reQp9gFYaCe1R/hJ8Gbv9FEfBf1k94e9YJBKmLTrWftarps2/lidQV1WrOS'></script>
<link rel='https://api.w.org/' href='https://cityroma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cityroma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cityroma.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbMWgE-al6' />
<link rel="alternate" type="application/json+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Fgrande-entusiasmo-per-lapertura-del-jolly-park%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Fgrande-entusiasmo-per-lapertura-del-jolly-park%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
											#colophon,
			.uku-serif .big-instagram-wrap {background: #c9c9c9;}
						#colophon,
		#colophon .footer-menu ul a,
		#colophon .footer-menu ul a:hover,
		#colophon #site-info, #colophon #site-info a,
		#colophon #site-info, #colophon #site-info a:hover,
		#footer-social span,
		#colophon .social-nav ul li a,
		.uku-serif .big-instagram-wrap .null-instagram-feed .clear a,
		.uku-serif .big-instagram-wrap .widget h2.widget-title {
			color: ;
		}
		.footer-menus-wrap {
			border-bottom: 1px solid ;
		}
							.mobile-search, .inner-offcanvas-wrap {background: ;}
							#mobile-social ul li a,
			#overlay-nav ul li a,
			#offcanvas-widgets-open,
			.dropdown-toggle,
			#sidebar-offcanvas .widget h2.widget-title,
			#sidebar-offcanvas .widget,
			#sidebar-offcanvas .widget a {
				color: #161616;
			}
			#sidebar-offcanvas .widget h2.widget-title {border-color: #161616;}
			#offcanvas-widgets-open {border-color: #161616;}
			@media screen and (min-width: 66.25em) {
			#overlay-nav ul li,
			#overlay-nav ul ul.sub-menu,
			#overlay-nav ul ul.children {border-color: #161616;}
			#overlay-close {color: #161616;}
			#overlay-nav {
				border-color: #161616;
			}
			}
							#front-section-three {background: #ffffff;}
							.widget_mc4wp_form_widget, .jetpack_subscription_widget {background: ;}
							.uku-serif .front-about-img:after {background: ;}
							#shopfront-cats {background: ;}
							#front-section-twocolumn .entry-summary {display: block;}
											#front-section-sixcolumn .entry-summary {display: block;}
							.blog .entry-date {display: none !important;}
													.blog.blog-defaultplus #primary .hentry.has-post-thumbnail:nth-child(4n) .entry-thumbnail a:after,
			.featured-slider .entry-thumbnail a:after,
			.uku-serif .featured-slider .entry-thumbnail:after,
			.header-image:after,
			#front-section-four .entry-thumbnail a:after,
			.uku-serif #front-section-four .entry-thumbnail a .thumb-wrap:after,
			.single-post .big-thumb .entry-thumbnail a:after,
			.blog.blog-defaultplus #primary .hentry.has-post-thumbnail:nth-child(4n) .thumb-wrap:after,
			.section-two-column-one .thumb-wrap:after,
			.header-fullscreen #headerimg-wrap:after {background-color: #191919;}
									.header-fullscreen #headerimg-wrap:after {	background-color: transparent;}
				
				</style>
			<style type="text/css" id="uku-header-css">
	
		</style>
	<link rel="amphtml" href="https://cityroma.com/grande-entusiasmo-per-lapertura-del-jolly-park/amp/"><link rel="icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-39748 single-format-standard wp-custom-logo uku-standard blog-defaultplus has-thumb headerimg-on toggledcomments no-sidebar slider-on slider-fade header-fullscreen comments-show hide-blog-title">

	<div class="container-all">

	<header id="masthead" class="site-header cf" role="banner">

		<div class="site-header-content">

			
			<div id="site-branding">
									<p class="site-title"><a href="https://cityroma.com/" rel="home">City Roma News</a></p>
				
									<div class="custom-logo-wrap">
						<a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>					 </div><!-- end .custom-logo-wrap -->
				 
				<p class="site-description">BLOG NEWS MODA CINEMA CRONACA</p>
				<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

				
									<nav id="header-social" class="header-social social-nav" role="navigation">
					<ul id="menu-social" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li id="menu-item-1709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li id="menu-item-1710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>					</nav><!-- end #header-social -->
							</div><!-- end #site-branding -->

							<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
					<ul id="menu-primary" class="menu"><li id="menu-item-37106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://cityroma.com/category/cronaca/">CRONACA</a></li>
<li id="menu-item-34879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34879"><a href="https://cityroma.com/category/moda/">MODA</a></li>
<li id="menu-item-38061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38061"><a href="https://cityroma.com/category/cinema/">CINEMA</a></li>
<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37406"><a href="https://cityroma.com/tag/roma/">ROMA</a></li>
<li id="menu-item-39068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39068"><a>ALTRE CITTÀ</a>
<ul class="sub-menu">
	<li id="menu-item-39069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39069"><a target="_blank" rel="noopener noreferrer" href="https://cityancona.com/">City Ancona</a></li>
	<li id="menu-item-39070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39070"><a target="_blank" rel="noopener noreferrer" href="https://citybari.com/">City Bari</a></li>
	<li id="menu-item-39071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39071"><a target="_blank" rel="noopener noreferrer" href="https://citybologna.com/">City Bologna</a></li>
	<li id="menu-item-39072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39072"><a target="_blank" rel="noopener noreferrer" href="https://citycagliari.com/">City Cagliari</a></li>
	<li id="menu-item-39073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39073"><a target="_blank" rel="noopener noreferrer" href="https://cityfirenze.com/">City Firenze</a></li>
	<li id="menu-item-39074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39074"><a target="_blank" rel="noopener noreferrer" href="https://citygenova.com/">City Genova</a></li>
	<li id="menu-item-39075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39075"><a target="_blank" rel="noopener noreferrer" href="https://citylugano.com/">City Lugano</a></li>
	<li id="menu-item-39076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39076"><a target="_blank" rel="noopener noreferrer" href="https://citymilano.com/">City Milano</a></li>
	<li id="menu-item-39077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39077"><a target="_blank" rel="noopener noreferrer" href="https://citynapoli.com/">City Napoli</a></li>
	<li id="menu-item-39078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39078"><a target="_blank" rel="noopener noreferrer" href="https://citypalermo.com/">City Palermo</a></li>
	<li id="menu-item-39079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39079"><a target="_blank" rel="noopener noreferrer" href="https://cityperugia.com/">City Perugia</a></li>
	<li id="menu-item-39080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39080"><a target="_blank" rel="noopener noreferrer" href="https://citytorino.com/">City Torino</a></li>
	<li id="menu-item-39081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39081"><a target="_blank" rel="noopener noreferrer" href="https://cityvenezia.com/">City Venezia</a></li>
</ul>
</li>
</ul>				</nav><!-- .main-navigation -->
			
						<button id="search-open" class="search-open search-btn"><span>Search</span></button>
				<div class="desktop-search">
										
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
				</div><!-- end .desktop-search -->
			
		</div><!-- .site-header-content -->

		<div class="sticky-header hidden">
			<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
							<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>
			
						 <div class="custom-logo-wrap">
				 <a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>			 </div><!-- end .custom-logo-wrap -->
			
			
							<nav id="header-social-sticky" class="header-social social-nav" role="navigation">
					<ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>				</nav><!-- end #header-social-sticky -->
			

		</div><!-- end .sticky-header -->

			<div class="inner-offcanvas-wrap">
				<div class="close-btn-wrap">
					<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
				</div><!-- end .close-btn-wrap -->

				<div class="overlay-desktop-content cf">

					
					<nav id="overlay-nav" class="main-nav cf" role="navigation">
					<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://cityroma.com/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34879"><a href="https://cityroma.com/category/moda/">MODA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38061"><a href="https://cityroma.com/category/cinema/">CINEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37406"><a href="https://cityroma.com/tag/roma/">ROMA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39068"><a>ALTRE CITTÀ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39069"><a target="_blank" rel="noopener noreferrer" href="https://cityancona.com/">City Ancona</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39070"><a target="_blank" rel="noopener noreferrer" href="https://citybari.com/">City Bari</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39071"><a target="_blank" rel="noopener noreferrer" href="https://citybologna.com/">City Bologna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39072"><a target="_blank" rel="noopener noreferrer" href="https://citycagliari.com/">City Cagliari</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39073"><a target="_blank" rel="noopener noreferrer" href="https://cityfirenze.com/">City Firenze</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39074"><a target="_blank" rel="noopener noreferrer" href="https://citygenova.com/">City Genova</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39075"><a target="_blank" rel="noopener noreferrer" href="https://citylugano.com/">City Lugano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39076"><a target="_blank" rel="noopener noreferrer" href="https://citymilano.com/">City Milano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39077"><a target="_blank" rel="noopener noreferrer" href="https://citynapoli.com/">City Napoli</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39078"><a target="_blank" rel="noopener noreferrer" href="https://citypalermo.com/">City Palermo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39079"><a target="_blank" rel="noopener noreferrer" href="https://cityperugia.com/">City Perugia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39080"><a target="_blank" rel="noopener noreferrer" href="https://citytorino.com/">City Torino</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39081"><a target="_blank" rel="noopener noreferrer" href="https://cityvenezia.com/">City Venezia</a></li>
</ul>
</li>
</ul>					</nav><!-- .main-navigation -->

											<nav id="mobile-social" class="social-nav" role="navigation">
						<ul id="menu-social-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>						</nav><!-- end #mobile-social -->
					
										<div class="mobile-search">
						
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
					</div><!-- end .mobile-search -->
					
					
<div id="offcanvas-wrap">
<a href="#offcanvas-wrap" id="offcanvas-widgets-open"><span>Info</span></a>
<aside id="sidebar-offcanvas" class="sidebar-offcanvas cf" role="complementary">
			<div class="widget-area">
			<section id="search-9" class="widget widget_search">
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
</section><section id="archives-9" class="widget widget_archive"><h2 class="widget-title">The Archives</h2>		<ul>
				<li><a href='https://cityroma.com/2020/06/'>June 2020</a></li>
	<li><a href='https://cityroma.com/2020/05/'>May 2020</a></li>
	<li><a href='https://cityroma.com/2020/04/'>April 2020</a></li>
	<li><a href='https://cityroma.com/2020/03/'>March 2020</a></li>
	<li><a href='https://cityroma.com/2020/02/'>February 2020</a></li>
	<li><a href='https://cityroma.com/2020/01/'>January 2020</a></li>
	<li><a href='https://cityroma.com/2019/12/'>December 2019</a></li>
	<li><a href='https://cityroma.com/2019/11/'>November 2019</a></li>
	<li><a href='https://cityroma.com/2019/10/'>October 2019</a></li>
	<li><a href='https://cityroma.com/2019/09/'>September 2019</a></li>
	<li><a href='https://cityroma.com/2019/08/'>August 2019</a></li>
	<li><a href='https://cityroma.com/2019/07/'>July 2019</a></li>
	<li><a href='https://cityroma.com/2019/06/'>June 2019</a></li>
	<li><a href='https://cityroma.com/2019/05/'>May 2019</a></li>
	<li><a href='https://cityroma.com/2019/04/'>April 2019</a></li>
	<li><a href='https://cityroma.com/2019/03/'>March 2019</a></li>
	<li><a href='https://cityroma.com/2019/02/'>February 2019</a></li>
	<li><a href='https://cityroma.com/2019/01/'>January 2019</a></li>
	<li><a href='https://cityroma.com/2018/12/'>December 2018</a></li>
	<li><a href='https://cityroma.com/2018/11/'>November 2018</a></li>
	<li><a href='https://cityroma.com/2018/10/'>October 2018</a></li>
	<li><a href='https://cityroma.com/2018/09/'>September 2018</a></li>
	<li><a href='https://cityroma.com/2018/08/'>August 2018</a></li>
	<li><a href='https://cityroma.com/2018/07/'>July 2018</a></li>
	<li><a href='https://cityroma.com/2018/06/'>June 2018</a></li>
	<li><a href='https://cityroma.com/2018/05/'>May 2018</a></li>
	<li><a href='https://cityroma.com/2018/04/'>April 2018</a></li>
	<li><a href='https://cityroma.com/2018/03/'>March 2018</a></li>
	<li><a href='https://cityroma.com/2018/02/'>February 2018</a></li>
	<li><a href='https://cityroma.com/2018/01/'>January 2018</a></li>
	<li><a href='https://cityroma.com/2017/12/'>December 2017</a></li>
	<li><a href='https://cityroma.com/2017/11/'>November 2017</a></li>
	<li><a href='https://cityroma.com/2017/10/'>October 2017</a></li>
	<li><a href='https://cityroma.com/2017/09/'>September 2017</a></li>
	<li><a href='https://cityroma.com/2017/08/'>August 2017</a></li>
	<li><a href='https://cityroma.com/2017/07/'>July 2017</a></li>
	<li><a href='https://cityroma.com/2017/06/'>June 2017</a></li>
	<li><a href='https://cityroma.com/2016/07/'>July 2016</a></li>
	<li><a href='https://cityroma.com/2016/06/'>June 2016</a></li>
	<li><a href='https://cityroma.com/2016/05/'>May 2016</a></li>
	<li><a href='https://cityroma.com/2016/01/'>January 2016</a></li>
	<li><a href='https://cityroma.com/2015/12/'>December 2015</a></li>
	<li><a href='https://cityroma.com/2015/08/'>August 2015</a></li>
	<li><a href='https://cityroma.com/2015/07/'>July 2015</a></li>
	<li><a href='https://cityroma.com/2015/06/'>June 2015</a></li>
	<li><a href='https://cityroma.com/2015/05/'>May 2015</a></li>
	<li><a href='https://cityroma.com/2015/03/'>March 2015</a></li>
	<li><a href='https://cityroma.com/2015/02/'>February 2015</a></li>
	<li><a href='https://cityroma.com/2015/01/'>January 2015</a></li>
	<li><a href='https://cityroma.com/2014/11/'>November 2014</a></li>
	<li><a href='https://cityroma.com/2014/10/'>October 2014</a></li>
	<li><a href='https://cityroma.com/2014/06/'>June 2014</a></li>
	<li><a href='https://cityroma.com/2014/03/'>March 2014</a></li>
	<li><a href='https://cityroma.com/2013/09/'>September 2013</a></li>
		</ul>
			</section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Popular Categories</h2>		<ul>
				<li class="cat-item cat-item-699123091"><a href="https://cityroma.com/category/roma-2/">#roma</a>
</li>
	<li class="cat-item cat-item-137042"><a href="https://cityroma.com/category/abruzzo/">ABRUZZO</a>
</li>
	<li class="cat-item cat-item-114889"><a href="https://cityroma.com/category/affari/">AFFARI</a>
</li>
	<li class="cat-item cat-item-3286"><a href="https://cityroma.com/category/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-699123098"><a href="https://cityroma.com/category/anteprima/">Anteprima</a>
</li>
	<li class="cat-item cat-item-412667"><a href="https://cityroma.com/category/ristoranti/aperitivo/">Aperitivo</a>
</li>
	<li class="cat-item cat-item-699122931"><a href="https://cityroma.com/category/architecture/">Architecture</a>
</li>
	<li class="cat-item cat-item-22812"><a href="https://cityroma.com/category/architettura/">ARCHITETTURA</a>
</li>
	<li class="cat-item cat-item-699122933"><a href="https://cityroma.com/category/art/">Art</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://cityroma.com/category/arte/">ARTE</a>
</li>
	<li class="cat-item cat-item-699122884"><a href="https://cityroma.com/category/arts-culture/" title="This text can be added in the category Description field in dashboard">Arts &amp; Culture</a>
</li>
	<li class="cat-item cat-item-11874"><a href="https://cityroma.com/category/attualita/">attualità</a>
</li>
	<li class="cat-item cat-item-4194"><a href="https://cityroma.com/category/auto/">AUTO</a>
</li>
	<li class="cat-item cat-item-4737"><a href="https://cityroma.com/category/biografie/">biografie</a>
</li>
	<li class="cat-item cat-item-582986"><a href="https://cityroma.com/category/borsa/">borsa</a>
</li>
	<li class="cat-item cat-item-3663"><a href="https://cityroma.com/category/brand/">brand</a>
</li>
	<li class="cat-item cat-item-179"><a href="https://cityroma.com/category/business/">BUSINESS</a>
</li>
	<li class="cat-item cat-item-9156"><a href="https://cityroma.com/category/calcio/">calcio</a>
</li>
	<li class="cat-item cat-item-588562287"><a href="https://cityroma.com/category/calcioscommesse-le-camarille/">CALCIOSCOMMESSE | LE CAMARILLE</a>
</li>
	<li class="cat-item cat-item-929"><a href="https://cityroma.com/category/cars/">Cars</a>
</li>
	<li class="cat-item cat-item-398277"><a href="https://cityroma.com/category/caserta/">caserta</a>
</li>
	<li class="cat-item cat-item-982813"><a href="https://cityroma.com/category/cassino/">CASSINO</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://cityroma.com/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-699122944"><a href="https://cityroma.com/category/cities/">Cities</a>
</li>
	<li class="cat-item cat-item-14480"><a href="https://cityroma.com/category/coming-soon/">COMING SOON</a>
</li>
	<li class="cat-item cat-item-699122946"><a href="https://cityroma.com/category/community/">Community</a>
</li>
	<li class="cat-item cat-item-1899315"><a href="https://cityroma.com/category/milano/coronavirus/">coronavirus</a>
</li>
	<li class="cat-item cat-item-2699"><a href="https://cityroma.com/category/cronaca/">cronaca</a>
</li>
	<li class="cat-item cat-item-9611"><a href="https://cityroma.com/category/cucina/">CUCINA</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://cityroma.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-10621"><a href="https://cityroma.com/category/curiosita/">CURIOSITÀ&#039;</a>
</li>
	<li class="cat-item cat-item-699122885"><a href="https://cityroma.com/category/design/" title="You can choose to add this text about category or not">Design</a>
</li>
	<li class="cat-item cat-item-132631"><a href="https://cityroma.com/category/diritto/">diritto</a>
</li>
	<li class="cat-item cat-item-2372"><a href="https://cityroma.com/category/economia/">economia</a>
</li>
	<li class="cat-item cat-item-76289"><a href="https://cityroma.com/category/estero/">ESTERO</a>
</li>
	<li class="cat-item cat-item-16596"><a href="https://cityroma.com/category/evento/">evento</a>
</li>
	<li class="cat-item cat-item-699122886"><a href="https://cityroma.com/category/fashion/" title="This text can be added in the category Description field in dashboard">Fashion</a>
</li>
	<li class="cat-item cat-item-29263"><a href="https://cityroma.com/category/festival/">Festival</a>
</li>
	<li class="cat-item cat-item-133642"><a href="https://cityroma.com/category/finanza/">finanza</a>
</li>
	<li class="cat-item cat-item-55644888"><a href="https://cityroma.com/category/finanzimenti/">FINANZIMENTI</a>
</li>
	<li class="cat-item cat-item-118001443"><a href="https://cityroma.com/category/fiorenzo-fraioli/">Fiorenzo Fraioli</a>
</li>
	<li class="cat-item cat-item-32713"><a href="https://cityroma.com/category/flight/">FLIGHT</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://cityroma.com/category/food/">Food</a>
</li>
	<li class="cat-item cat-item-20093"><a href="https://cityroma.com/category/food-drink/">Food &amp; Drink</a>
</li>
	<li class="cat-item cat-item-699122887"><a href="https://cityroma.com/category/food-drinks/" title="Some information about this category can be added here">Food &amp; Drinks</a>
</li>
	<li class="cat-item cat-item-2453308"><a href="https://cityroma.com/category/foto-del-giorno/">FOTO DEL GIORNO</a>
</li>
	<li class="cat-item cat-item-170682"><a href="https://cityroma.com/category/fotografo/">FOTOGRAFO</a>
</li>
	<li class="cat-item cat-item-337263"><a href="https://cityroma.com/category/gang-stalking/">Gang Stalking</a>
</li>
	<li class="cat-item cat-item-587414066"><a href="https://cityroma.com/category/gang-stalking-news/">Gang Stalking news</a>
</li>
	<li class="cat-item cat-item-585808027"><a href="https://cityroma.com/category/giovanni-tagliapietra/">Giovanni Tagliapietra</a>
</li>
	<li class="cat-item cat-item-2755025"><a href="https://cityroma.com/category/gomme/">Gomme</a>
</li>
	<li class="cat-item cat-item-4324"><a href="https://cityroma.com/category/gossip/">GOSSIP</a>
</li>
	<li class="cat-item cat-item-8853"><a href="https://cityroma.com/category/holiday/">Holiday</a>
</li>
	<li class="cat-item cat-item-400"><a href="https://cityroma.com/category/home/">HOME</a>
</li>
	<li class="cat-item cat-item-1098676"><a href="https://cityroma.com/category/il-caso/">IL CASO</a>
</li>
	<li class="cat-item cat-item-1021690"><a href="https://cityroma.com/category/inchiesta/">INCHIESTA</a>
</li>
	<li class="cat-item cat-item-104116"><a href="https://cityroma.com/category/influencer/">Influencer</a>
</li>
	<li class="cat-item cat-item-42653521"><a href="https://cityroma.com/category/instagram/">instagram</a>
</li>
	<li class="cat-item cat-item-699122962"><a href="https://cityroma.com/category/internet/">Internet</a>
</li>
	<li class="cat-item cat-item-218146"><a href="https://cityroma.com/category/intervista/">INTERVISTA</a>
</li>
	<li class="cat-item cat-item-21862"><a href="https://cityroma.com/category/italia/">italia</a>
</li>
	<li class="cat-item cat-item-699122963"><a href="https://cityroma.com/category/learning/">Learning</a>
</li>
	<li class="cat-item cat-item-1053233"><a href="https://cityroma.com/category/legale/">LEGALE</a>
</li>
	<li class="cat-item cat-item-219876"><a href="https://cityroma.com/category/legale/legge/">legge</a>
</li>
	<li class="cat-item cat-item-1637"><a href="https://cityroma.com/category/libri/">libri</a>
</li>
	<li class="cat-item cat-item-699122888"><a href="https://cityroma.com/category/lifestyle/" title="You can choose to add this text about category or not">Lifestyle</a>
</li>
	<li class="cat-item cat-item-446432"><a href="https://cityroma.com/category/lusso/">lusso</a>
</li>
	<li class="cat-item cat-item-3695"><a href="https://cityroma.com/category/make-up/">make up</a>
</li>
	<li class="cat-item cat-item-5837"><a href="https://cityroma.com/category/matrimonio/">matrimonio</a>
</li>
	<li class="cat-item cat-item-17713552"><a href="https://cityroma.com/category/mediciana/">mediciana</a>
</li>
	<li class="cat-item cat-item-699122967"><a href="https://cityroma.com/category/meditation/">Meditation</a>
</li>
	<li class="cat-item cat-item-699123100"><a href="https://cityroma.com/category/mercati/">mercati</a>
</li>
	<li class="cat-item cat-item-3364"><a href="https://cityroma.com/category/mercato/">mercato</a>
</li>
	<li class="cat-item cat-item-58343"><a href="https://cityroma.com/category/meteo/">METEO</a>
</li>
	<li class="cat-item cat-item-271112"><a href="https://cityroma.com/category/migranti/">migranti</a>
</li>
	<li class="cat-item cat-item-8086"><a href="https://cityroma.com/category/moda/">MODA</a>
</li>
	<li class="cat-item cat-item-39471"><a href="https://cityroma.com/category/mondo/">MONDO</a>
</li>
	<li class="cat-item cat-item-699122889"><a href="https://cityroma.com/category/music/" title="Some information about this category can be added here">Music</a>
</li>
	<li class="cat-item cat-item-774"><a href="https://cityroma.com/category/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-699122969"><a href="https://cityroma.com/category/nature/">Nature</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://cityroma.com/category/news/">news</a>
</li>
	<li class="cat-item cat-item-556911"><a href="https://cityroma.com/category/personaggio/">PERSONAGGIO</a>
</li>
	<li class="cat-item cat-item-251945"><a href="https://cityroma.com/category/sport/personal-trainer/">Personal Trainer</a>
</li>
	<li class="cat-item cat-item-699122976"><a href="https://cityroma.com/category/photography/">Photography</a>
</li>
	<li class="cat-item cat-item-576729"><a href="https://cityroma.com/category/sport/pole-dance/">Pole Dance</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://cityroma.com/category/politica/">politica</a>
</li>
	<li class="cat-item cat-item-378565"><a href="https://cityroma.com/category/redazione/">Redazione</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://cityroma.com/category/religione/">religione</a>
</li>
	<li class="cat-item cat-item-118543"><a href="https://cityroma.com/category/reputation/">Reputation</a>
</li>
	<li class="cat-item cat-item-133462"><a href="https://cityroma.com/category/ristoranti/">ristoranti</a>
</li>
	<li class="cat-item cat-item-699122877"><a href="https://cityroma.com/category/estero/ristoranti-estero/">ristoranti</a>
</li>
	<li class="cat-item cat-item-62801"><a href="https://cityroma.com/category/roma/">roma</a>
</li>
	<li class="cat-item cat-item-13688"><a href="https://cityroma.com/category/salute/">salute</a>
</li>
	<li class="cat-item cat-item-657210"><a href="https://cityroma.com/category/scenza/">SCENZA</a>
</li>
	<li class="cat-item cat-item-224112"><a href="https://cityroma.com/category/sentenze/">sentenze</a>
</li>
	<li class="cat-item cat-item-1958"><a href="https://cityroma.com/category/seo/">seo</a>
</li>
	<li class="cat-item cat-item-699122985"><a href="https://cityroma.com/category/society/">Society</a>
</li>
	<li class="cat-item cat-item-699122986"><a href="https://cityroma.com/category/socitey/">Socitey</a>
</li>
	<li class="cat-item cat-item-22335"><a href="https://cityroma.com/category/spettacolo/">spettacolo</a>
</li>
	<li class="cat-item cat-item-825"><a href="https://cityroma.com/category/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-64262"><a href="https://cityroma.com/category/spot/">spot</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://cityroma.com/category/storia/">STORIA</a>
</li>
	<li class="cat-item cat-item-2286"><a href="https://cityroma.com/category/style/">Style</a>
</li>
	<li class="cat-item cat-item-72069"><a href="https://cityroma.com/category/svizzera/">svizzera</a>
</li>
	<li class="cat-item cat-item-76957"><a href="https://cityroma.com/category/talents/">Talents</a>
</li>
	<li class="cat-item cat-item-758"><a href="https://cityroma.com/category/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-9432"><a href="https://cityroma.com/category/terrorismo/">terrorismo</a>
</li>
	<li class="cat-item cat-item-699122991"><a href="https://cityroma.com/category/thoughts/">Thoughts</a>
</li>
	<li class="cat-item cat-item-38685"><a href="https://cityroma.com/category/ticino/">ticino</a>
</li>
	<li class="cat-item cat-item-200"><a href="https://cityroma.com/category/travel/">Travel</a>
</li>
	<li class="cat-item cat-item-699122992"><a href="https://cityroma.com/category/trends/">Trends</a>
</li>
	<li class="cat-item cat-item-10207"><a href="https://cityroma.com/category/turismo/">turismo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://cityroma.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://cityroma.com/category/video/">VIDEO</a>
</li>
	<li class="cat-item cat-item-1088280"><a href="https://cityroma.com/category/webreputation/">webreputation</a>
</li>
	<li class="cat-item cat-item-699122999"><a href="https://cityroma.com/category/wordpress/">WordPress</a>
</li>
		</ul>
			</section>		</div><!-- .widget-area -->
	</aside><!-- end .sidebar-offcanvas -->
</div><!-- end .offcanvas-wrap -->

				</div><!-- end .overlay-desktop-content -->

			</div><!-- end .inner-offcanvas-wrap -->

	</header><!-- end #masthead -->

	<div id="overlay-wrap" class="overlay-wrap cf"></div><!-- end #overlay-wrap -->

	
<div id="singlepost-wrap" class="singlepost-wrap cf">

	
			

<article id="post-39748" class="post-39748 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-redazione tag-attualita">

		<header class="entry-header cf">
			
			<div class="title-wrap">
								<div class="entry-cats">
					<a href="https://cityroma.com/category/attualita/" rel="category tag">attualità</a> <a href="https://cityroma.com/category/redazione/" rel="category tag">Redazione</a>				</div><!-- end .entry-cats -->
								<h1 class="entry-title">Grande entusiasmo per l’apertura del Jolly Park</h1>
							</div><!-- end .title-wrap -->

			<div class="entry-meta cf">
				<div class="meta-columnone">
					<div class="author-pic">
						<img alt='' src='https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=200&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />					</div><!-- end .author-pic -->
					<div class="entry-author">
					<span class="entry-author"> <span class="author vcard"><a class="url fn n" href="https://cityroma.com/author/modiglianisite/">by radazione</a></span></span>					</div><!-- end .entry-author -->
					<div class="entry-date">
						<a href="https://cityroma.com/grande-entusiasmo-per-lapertura-del-jolly-park/">17 June 2020</a>
					</div><!-- end .entry-date -->
				</div><!-- end .meta-columnone -->

				<div class="meta-columntwo">
										<div class="entry-comments-single">
						<span class="entry-comments-title">Comments</span>
						<span class="entry-comments"><a href="https://cityroma.com/grande-entusiasmo-per-lapertura-del-jolly-park/#respond" class="comments-link" >0</a></span>
					</div><!-- end .entry-comments -->
									</div><!-- end .meta-columntwo -->

				<div class="meta-columnthree">
									</div><!-- end .meta-columnthree -->
			</div><!-- end .entry-meta -->
		</header><!-- end .entry-header -->

		<div class="contentwrap">
							<div class="entry-thumbnail">
					<img width="3840" height="2560" src="https://cityroma.com/wp-content/uploads/2020/06/jolly-park-Copia-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/jolly-park-Copia-2.jpg?w=3840&amp;ssl=1 3840w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/jolly-park-Copia-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/jolly-park-Copia-2.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/jolly-park-Copia-2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/jolly-park-Copia-2.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/jolly-park-Copia-2.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/jolly-park-Copia-2.jpg?resize=1035%2C690&amp;ssl=1 1035w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/jolly-park-Copia-2.jpg?w=1800&amp;ssl=1 1800w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/jolly-park-Copia-2.jpg?w=2700&amp;ssl=1 2700w" sizes="(max-width: 3840px) 100vw, 3840px" data-attachment-id="39749" data-permalink="https://cityroma.com/grande-entusiasmo-per-lapertura-del-jolly-park/jolly-park-copia-2/" data-orig-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/jolly-park-Copia-2.jpg?fit=3840%2C2560&amp;ssl=1" data-orig-size="3840,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jolly park &#8211; Copia (2)" data-image-description="" data-medium-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/jolly-park-Copia-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/jolly-park-Copia-2.jpg?fit=900%2C600&amp;ssl=1" />				</div><!-- end .entry-thumbnail -->
			
			<div id="socialicons-sticky">
				<div id="entry-content" class="entry-content">
				<p><strong><em>Grande entusiasmo per l’apertura del Jolly Park</em></strong> (Campania)</p>
<p>Grande entusiasmo per l’apertura del <strong>Jolly Park avvenuta il 14 Giugno 2020</strong>, il parco più amato dagli Italiani.   Tutto il Casertano (e non solo), attendeva da molto questo momento, la riapertura del fantastico parco, immerso nel verde, giudicato a livello Europeo tra i migliori in Italia e collocato al 10° posto nella classifica “Nazionale Top 10” di TGCOM 24. Tante sono le novità di quest’anno del Jolly Park, inoltre è fondamentale sottolineare che il parco adotta tutte le normative di sicurezza e di distanziamento secondo le nuove normative vigenti, una grande ripresa, con:</p>
<p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-39748-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/cityroma.com\/wp-content\/uploads\/2020\/06\/2020.jpg?fit=1920%2C1080\u0026ssl=1&quot;,&quot;id&quot;:&quot;39753&quot;,&quot;title&quot;:&quot;2020&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/cityroma.com\/wp-content\/uploads\/2020\/06\/botte-nipote.jpg?fit=1181%2C664\u0026ssl=1&quot;,&quot;id&quot;:&quot;39752&quot;,&quot;title&quot;:&quot;SONY DSC&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;SONY DSC&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/cityroma.com\/wp-content\/uploads\/2020\/06\/IMG_0831.jpg?fit=1660%2C2048\u0026ssl=1&quot;,&quot;id&quot;:&quot;39751&quot;,&quot;title&quot;:&quot;IMG_0831&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;{ \u0026#8220;product_id\u0026#8221;: \u0026#8220;090C\u0026#8221;, \u0026#8220;uuid\u0026#8221;: \u0026#8220;69C9082BBA568B800371ABE0275D59A7\u0026#8221;, \u0026#8220;run_date\u0026#8221;: \u0026#8220;2018-08-29T112049+0200\u0026#8221;, \u0026#8220;filename\u0026#8221;: \u0026#8220;Bebop_2_2018-08-29T112417+0200_69C908.jpg\u0026#8221;, \u0026#8220;media_date\u0026#8221;: \u0026#8220;2018-08-29T112417+0200\u0026#8221; }&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/cityroma.com\/wp-content\/uploads\/2020\/06\/DSC01007.jpg?fit=1936%2C1088\u0026ssl=1&quot;,&quot;id&quot;:&quot;39750&quot;,&quot;title&quot;:&quot;SONY DSC&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;SONY DSC&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/cityroma.com\/wp-content\/uploads\/2020\/06\/jolly-park-Copia-2.jpg?fit=3840%2C2560\u0026ssl=1&quot;,&quot;id&quot;:&quot;39749&quot;,&quot;title&quot;:&quot;jolly park \u0026#8211; Copia (2)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
<p>I clienti saranno accompagnati e guidati dal personale del Jolly e avranno la possibilità di scegliere come postazione all’interno del parco tra due varianti: la prima, tra due lettini e un ombrellone mentre la seconda prevede un tavolo da pic nick in legno e un ombrellone immerso nel verde.  Inoltre tale servizio quest’anno è gratuito, quindi incluso nel prezzo d’ingresso.</p>
<p>Al Jolly Park è stato montato il primo mega impianto di acquascivoli di nuova generazione unico in tutta Italia, su cui si potrà accedere con lo slittino e con i gommoni ad un posto o anche a due posti! La splendida novità è che su questi scivoli può accedervi anche chi non sa nuotare o che ha paura dell’acqua, perché? Perché lo capirete solo quando li vedrete…</p>
<p>Il Jolly Park non è solo divertimento ma anche un importante luogo mistico, ci riferiamo al famoso <strong>Roseto</strong> di <strong>Padre Pio</strong> dove molti ospiti si raccomandano ai piedi della statua di Padre Pio e le tortorelle li sorvolano in un cerchio incantato. Ormai sono tantissime le testimonianze degli ospiti del Jolly Park che ogni anno e sempre di più si recano nel Roseto.  Molti i miracoli avvenuti, perché chi si avvicina a Lui trova oltre il profumo di rosa qualcosa che va oltre l’immaginazione.</p>
<p>Il Jolly Park si contraddistingue sempre di più perché abbraccia tutte le fasce di età, perché ognuno trova il suo da fare.</p>
<p>E’ quindi che aspettate, affrettatevi, tante sorprese e divertimenti.</p>
<p>Il prezzo d’ingresso dal Lunedì al sabato è di <strong>10.00</strong> mentre la domenica è <strong>12.00</strong> euro.</p>
<p>Per info: <a href="http://www.jollypark.it">www.jollypark.it</a> E’ gradita la prenotazione per il week end.</p>
<p>Località DRAGONI (CE) Via S. Ferdinando, 81010 Campania.</p>
								<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39748" class="share-twitter sd-button share-icon" href="https://cityroma.com/grande-entusiasmo-per-lapertura-del-jolly-park/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39748" class="share-facebook sd-button share-icon" href="https://cityroma.com/grande-entusiasmo-per-lapertura-del-jolly-park/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-174203424-39748-5eeaa333905ca' data-src='https://widgets.wp.com/likes/#blog_id=174203424&amp;post_id=39748&amp;origin=cityroma.com&amp;obj_id=174203424-39748-5eeaa333905ca' data-name='like-post-frame-174203424-39748-5eeaa333905ca'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>				</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://cityroma.com/tag/attualita/" rel="tag">attualità</a></div>
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">

			<button id="comments-toggle"><span class="comments-title">0 Comments</span></button>
	
	<div class="comments-content cf">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/grande-entusiasmo-per-lapertura-del-jolly-park/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&#038;postid=39748&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=948039add796296a2ee945b39d260b4d69f11dd9#parent=https%3A%2F%2Fcityroma.com%2Fgrande-entusiasmo-per-lapertura-del-jolly-park%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cityroma.com/luigi-scagliola-supermercati-di-pechino-lo-hanno-eliminato-dagli-scaffali-gettando-intere-confezioni-di-salmone-norvegese/" rel="prev"><span class="meta-nav">Previous Post</span> <span class="screen-reader-text">Previous Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
		</div><!-- end .content-wrap -->

	</article><!-- end post -39748 -->
	


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="2480" height="3508" src="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/city_milano.jpg?fit=2480%2C3508&amp;ssl=1" class="image wp-image-39212  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/city_milano.jpg?w=2480&amp;ssl=1 2480w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/city_milano.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/city_milano.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/city_milano.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/city_milano.jpg?resize=1086%2C1536&amp;ssl=1 1086w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/city_milano.jpg?resize=1448%2C2048&amp;ssl=1 1448w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/city_milano.jpg?resize=488%2C690&amp;ssl=1 488w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/city_milano.jpg?w=1800&amp;ssl=1 1800w" sizes="(max-width: 2480px) 100vw, 2480px" data-attachment-id="39212" data-permalink="https://cityroma.com/city_milano-4/" data-orig-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/city_milano.jpg?fit=2480%2C3508&amp;ssl=1" data-orig-size="2480,3508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="city_milano" data-image-description="" data-medium-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/city_milano.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/06/city_milano.jpg?fit=724%2C1024&amp;ssl=1" /></section><section id="gravatar-3" class="widget widget_gravatar"><h2 class="widget-title">Redazione</h2><p><a href="http://DSDDSD"><img alt='' src='https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=64&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=128&#038;r=g 2x' class='avatar avatar-64 grav-widget-left photo' height='64' width='64'  style="margin-top: 3px; padding: 0 0.5em 0 0; float: left" /></a></p>
</section><section id="categories-1" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
				<li class="cat-item cat-item-699123091"><a href="https://cityroma.com/category/roma-2/">#roma</a>
</li>
	<li class="cat-item cat-item-137042"><a href="https://cityroma.com/category/abruzzo/">ABRUZZO</a>
</li>
	<li class="cat-item cat-item-114889"><a href="https://cityroma.com/category/affari/">AFFARI</a>
</li>
	<li class="cat-item cat-item-3286"><a href="https://cityroma.com/category/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-699123098"><a href="https://cityroma.com/category/anteprima/">Anteprima</a>
</li>
	<li class="cat-item cat-item-412667"><a href="https://cityroma.com/category/ristoranti/aperitivo/">Aperitivo</a>
</li>
	<li class="cat-item cat-item-699122931"><a href="https://cityroma.com/category/architecture/">Architecture</a>
</li>
	<li class="cat-item cat-item-22812"><a href="https://cityroma.com/category/architettura/">ARCHITETTURA</a>
</li>
	<li class="cat-item cat-item-699122933"><a href="https://cityroma.com/category/art/">Art</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://cityroma.com/category/arte/">ARTE</a>
</li>
	<li class="cat-item cat-item-699122884"><a href="https://cityroma.com/category/arts-culture/" title="This text can be added in the category Description field in dashboard">Arts &amp; Culture</a>
</li>
	<li class="cat-item cat-item-11874"><a href="https://cityroma.com/category/attualita/">attualità</a>
</li>
	<li class="cat-item cat-item-4194"><a href="https://cityroma.com/category/auto/">AUTO</a>
</li>
	<li class="cat-item cat-item-4737"><a href="https://cityroma.com/category/biografie/">biografie</a>
</li>
	<li class="cat-item cat-item-582986"><a href="https://cityroma.com/category/borsa/">borsa</a>
</li>
	<li class="cat-item cat-item-3663"><a href="https://cityroma.com/category/brand/">brand</a>
</li>
	<li class="cat-item cat-item-179"><a href="https://cityroma.com/category/business/">BUSINESS</a>
</li>
	<li class="cat-item cat-item-9156"><a href="https://cityroma.com/category/calcio/">calcio</a>
</li>
	<li class="cat-item cat-item-588562287"><a href="https://cityroma.com/category/calcioscommesse-le-camarille/">CALCIOSCOMMESSE | LE CAMARILLE</a>
</li>
	<li class="cat-item cat-item-929"><a href="https://cityroma.com/category/cars/">Cars</a>
</li>
	<li class="cat-item cat-item-398277"><a href="https://cityroma.com/category/caserta/">caserta</a>
</li>
	<li class="cat-item cat-item-982813"><a href="https://cityroma.com/category/cassino/">CASSINO</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://cityroma.com/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-699122944"><a href="https://cityroma.com/category/cities/">Cities</a>
</li>
	<li class="cat-item cat-item-14480"><a href="https://cityroma.com/category/coming-soon/">COMING SOON</a>
</li>
	<li class="cat-item cat-item-699122946"><a href="https://cityroma.com/category/community/">Community</a>
</li>
	<li class="cat-item cat-item-1899315"><a href="https://cityroma.com/category/milano/coronavirus/">coronavirus</a>
</li>
	<li class="cat-item cat-item-2699"><a href="https://cityroma.com/category/cronaca/">cronaca</a>
</li>
	<li class="cat-item cat-item-9611"><a href="https://cityroma.com/category/cucina/">CUCINA</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://cityroma.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-10621"><a href="https://cityroma.com/category/curiosita/">CURIOSITÀ&#039;</a>
</li>
	<li class="cat-item cat-item-699122885"><a href="https://cityroma.com/category/design/" title="You can choose to add this text about category or not">Design</a>
</li>
	<li class="cat-item cat-item-132631"><a href="https://cityroma.com/category/diritto/">diritto</a>
</li>
	<li class="cat-item cat-item-2372"><a href="https://cityroma.com/category/economia/">economia</a>
</li>
	<li class="cat-item cat-item-76289"><a href="https://cityroma.com/category/estero/">ESTERO</a>
</li>
	<li class="cat-item cat-item-16596"><a href="https://cityroma.com/category/evento/">evento</a>
</li>
	<li class="cat-item cat-item-699122886"><a href="https://cityroma.com/category/fashion/" title="This text can be added in the category Description field in dashboard">Fashion</a>
</li>
	<li class="cat-item cat-item-29263"><a href="https://cityroma.com/category/festival/">Festival</a>
</li>
	<li class="cat-item cat-item-133642"><a href="https://cityroma.com/category/finanza/">finanza</a>
</li>
	<li class="cat-item cat-item-55644888"><a href="https://cityroma.com/category/finanzimenti/">FINANZIMENTI</a>
</li>
	<li class="cat-item cat-item-118001443"><a href="https://cityroma.com/category/fiorenzo-fraioli/">Fiorenzo Fraioli</a>
</li>
	<li class="cat-item cat-item-32713"><a href="https://cityroma.com/category/flight/">FLIGHT</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://cityroma.com/category/food/">Food</a>
</li>
	<li class="cat-item cat-item-20093"><a href="https://cityroma.com/category/food-drink/">Food &amp; Drink</a>
</li>
	<li class="cat-item cat-item-699122887"><a href="https://cityroma.com/category/food-drinks/" title="Some information about this category can be added here">Food &amp; Drinks</a>
</li>
	<li class="cat-item cat-item-2453308"><a href="https://cityroma.com/category/foto-del-giorno/">FOTO DEL GIORNO</a>
</li>
	<li class="cat-item cat-item-170682"><a href="https://cityroma.com/category/fotografo/">FOTOGRAFO</a>
</li>
	<li class="cat-item cat-item-337263"><a href="https://cityroma.com/category/gang-stalking/">Gang Stalking</a>
</li>
	<li class="cat-item cat-item-587414066"><a href="https://cityroma.com/category/gang-stalking-news/">Gang Stalking news</a>
</li>
	<li class="cat-item cat-item-585808027"><a href="https://cityroma.com/category/giovanni-tagliapietra/">Giovanni Tagliapietra</a>
</li>
	<li class="cat-item cat-item-2755025"><a href="https://cityroma.com/category/gomme/">Gomme</a>
</li>
	<li class="cat-item cat-item-4324"><a href="https://cityroma.com/category/gossip/">GOSSIP</a>
</li>
	<li class="cat-item cat-item-8853"><a href="https://cityroma.com/category/holiday/">Holiday</a>
</li>
	<li class="cat-item cat-item-400"><a href="https://cityroma.com/category/home/">HOME</a>
</li>
	<li class="cat-item cat-item-1098676"><a href="https://cityroma.com/category/il-caso/">IL CASO</a>
</li>
	<li class="cat-item cat-item-1021690"><a href="https://cityroma.com/category/inchiesta/">INCHIESTA</a>
</li>
	<li class="cat-item cat-item-104116"><a href="https://cityroma.com/category/influencer/">Influencer</a>
</li>
	<li class="cat-item cat-item-42653521"><a href="https://cityroma.com/category/instagram/">instagram</a>
</li>
	<li class="cat-item cat-item-699122962"><a href="https://cityroma.com/category/internet/">Internet</a>
</li>
	<li class="cat-item cat-item-218146"><a href="https://cityroma.com/category/intervista/">INTERVISTA</a>
</li>
	<li class="cat-item cat-item-21862"><a href="https://cityroma.com/category/italia/">italia</a>
</li>
	<li class="cat-item cat-item-699122963"><a href="https://cityroma.com/category/learning/">Learning</a>
</li>
	<li class="cat-item cat-item-1053233"><a href="https://cityroma.com/category/legale/">LEGALE</a>
</li>
	<li class="cat-item cat-item-219876"><a href="https://cityroma.com/category/legale/legge/">legge</a>
</li>
	<li class="cat-item cat-item-1637"><a href="https://cityroma.com/category/libri/">libri</a>
</li>
	<li class="cat-item cat-item-699122888"><a href="https://cityroma.com/category/lifestyle/" title="You can choose to add this text about category or not">Lifestyle</a>
</li>
	<li class="cat-item cat-item-446432"><a href="https://cityroma.com/category/lusso/">lusso</a>
</li>
	<li class="cat-item cat-item-3695"><a href="https://cityroma.com/category/make-up/">make up</a>
</li>
	<li class="cat-item cat-item-5837"><a href="https://cityroma.com/category/matrimonio/">matrimonio</a>
</li>
	<li class="cat-item cat-item-17713552"><a href="https://cityroma.com/category/mediciana/">mediciana</a>
</li>
	<li class="cat-item cat-item-699122967"><a href="https://cityroma.com/category/meditation/">Meditation</a>
</li>
	<li class="cat-item cat-item-699123100"><a href="https://cityroma.com/category/mercati/">mercati</a>
</li>
	<li class="cat-item cat-item-3364"><a href="https://cityroma.com/category/mercato/">mercato</a>
</li>
	<li class="cat-item cat-item-58343"><a href="https://cityroma.com/category/meteo/">METEO</a>
</li>
	<li class="cat-item cat-item-271112"><a href="https://cityroma.com/category/migranti/">migranti</a>
</li>
	<li class="cat-item cat-item-8086"><a href="https://cityroma.com/category/moda/">MODA</a>
</li>
	<li class="cat-item cat-item-39471"><a href="https://cityroma.com/category/mondo/">MONDO</a>
</li>
	<li class="cat-item cat-item-699122889"><a href="https://cityroma.com/category/music/" title="Some information about this category can be added here">Music</a>
</li>
	<li class="cat-item cat-item-774"><a href="https://cityroma.com/category/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-699122969"><a href="https://cityroma.com/category/nature/">Nature</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://cityroma.com/category/news/">news</a>
</li>
	<li class="cat-item cat-item-556911"><a href="https://cityroma.com/category/personaggio/">PERSONAGGIO</a>
</li>
	<li class="cat-item cat-item-251945"><a href="https://cityroma.com/category/sport/personal-trainer/">Personal Trainer</a>
</li>
	<li class="cat-item cat-item-699122976"><a href="https://cityroma.com/category/photography/">Photography</a>
</li>
	<li class="cat-item cat-item-576729"><a href="https://cityroma.com/category/sport/pole-dance/">Pole Dance</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://cityroma.com/category/politica/">politica</a>
</li>
	<li class="cat-item cat-item-378565"><a href="https://cityroma.com/category/redazione/">Redazione</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://cityroma.com/category/religione/">religione</a>
</li>
	<li class="cat-item cat-item-118543"><a href="https://cityroma.com/category/reputation/">Reputation</a>
</li>
	<li class="cat-item cat-item-133462"><a href="https://cityroma.com/category/ristoranti/">ristoranti</a>
</li>
	<li class="cat-item cat-item-699122877"><a href="https://cityroma.com/category/estero/ristoranti-estero/">ristoranti</a>
</li>
	<li class="cat-item cat-item-62801"><a href="https://cityroma.com/category/roma/">roma</a>
</li>
	<li class="cat-item cat-item-13688"><a href="https://cityroma.com/category/salute/">salute</a>
</li>
	<li class="cat-item cat-item-657210"><a href="https://cityroma.com/category/scenza/">SCENZA</a>
</li>
	<li class="cat-item cat-item-224112"><a href="https://cityroma.com/category/sentenze/">sentenze</a>
</li>
	<li class="cat-item cat-item-1958"><a href="https://cityroma.com/category/seo/">seo</a>
</li>
	<li class="cat-item cat-item-699122985"><a href="https://cityroma.com/category/society/">Society</a>
</li>
	<li class="cat-item cat-item-699122986"><a href="https://cityroma.com/category/socitey/">Socitey</a>
</li>
	<li class="cat-item cat-item-22335"><a href="https://cityroma.com/category/spettacolo/">spettacolo</a>
</li>
	<li class="cat-item cat-item-825"><a href="https://cityroma.com/category/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-64262"><a href="https://cityroma.com/category/spot/">spot</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://cityroma.com/category/storia/">STORIA</a>
</li>
	<li class="cat-item cat-item-2286"><a href="https://cityroma.com/category/style/">Style</a>
</li>
	<li class="cat-item cat-item-72069"><a href="https://cityroma.com/category/svizzera/">svizzera</a>
</li>
	<li class="cat-item cat-item-76957"><a href="https://cityroma.com/category/talents/">Talents</a>
</li>
	<li class="cat-item cat-item-758"><a href="https://cityroma.com/category/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-9432"><a href="https://cityroma.com/category/terrorismo/">terrorismo</a>
</li>
	<li class="cat-item cat-item-699122991"><a href="https://cityroma.com/category/thoughts/">Thoughts</a>
</li>
	<li class="cat-item cat-item-38685"><a href="https://cityroma.com/category/ticino/">ticino</a>
</li>
	<li class="cat-item cat-item-200"><a href="https://cityroma.com/category/travel/">Travel</a>
</li>
	<li class="cat-item cat-item-699122992"><a href="https://cityroma.com/category/trends/">Trends</a>
</li>
	<li class="cat-item cat-item-10207"><a href="https://cityroma.com/category/turismo/">turismo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://cityroma.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://cityroma.com/category/video/">VIDEO</a>
</li>
	<li class="cat-item cat-item-1088280"><a href="https://cityroma.com/category/webreputation/">webreputation</a>
</li>
	<li class="cat-item cat-item-699122999"><a href="https://cityroma.com/category/wordpress/">WordPress</a>
</li>
		</ul>
			</section><section id="archives-6" class="widget widget_archive"><h2 class="widget-title">The Archives</h2>		<ul>
				<li><a href='https://cityroma.com/2020/06/'>June 2020</a></li>
	<li><a href='https://cityroma.com/2020/05/'>May 2020</a></li>
	<li><a href='https://cityroma.com/2020/04/'>April 2020</a></li>
	<li><a href='https://cityroma.com/2020/03/'>March 2020</a></li>
	<li><a href='https://cityroma.com/2020/02/'>February 2020</a></li>
	<li><a href='https://cityroma.com/2020/01/'>January 2020</a></li>
	<li><a href='https://cityroma.com/2019/12/'>December 2019</a></li>
	<li><a href='https://cityroma.com/2019/11/'>November 2019</a></li>
	<li><a href='https://cityroma.com/2019/10/'>October 2019</a></li>
	<li><a href='https://cityroma.com/2019/09/'>September 2019</a></li>
	<li><a href='https://cityroma.com/2019/08/'>August 2019</a></li>
	<li><a href='https://cityroma.com/2019/07/'>July 2019</a></li>
	<li><a href='https://cityroma.com/2019/06/'>June 2019</a></li>
	<li><a href='https://cityroma.com/2019/05/'>May 2019</a></li>
	<li><a href='https://cityroma.com/2019/04/'>April 2019</a></li>
	<li><a href='https://cityroma.com/2019/03/'>March 2019</a></li>
	<li><a href='https://cityroma.com/2019/02/'>February 2019</a></li>
	<li><a href='https://cityroma.com/2019/01/'>January 2019</a></li>
	<li><a href='https://cityroma.com/2018/12/'>December 2018</a></li>
	<li><a href='https://cityroma.com/2018/11/'>November 2018</a></li>
	<li><a href='https://cityroma.com/2018/10/'>October 2018</a></li>
	<li><a href='https://cityroma.com/2018/09/'>September 2018</a></li>
	<li><a href='https://cityroma.com/2018/08/'>August 2018</a></li>
	<li><a href='https://cityroma.com/2018/07/'>July 2018</a></li>
	<li><a href='https://cityroma.com/2018/06/'>June 2018</a></li>
	<li><a href='https://cityroma.com/2018/05/'>May 2018</a></li>
	<li><a href='https://cityroma.com/2018/04/'>April 2018</a></li>
	<li><a href='https://cityroma.com/2018/03/'>March 2018</a></li>
	<li><a href='https://cityroma.com/2018/02/'>February 2018</a></li>
	<li><a href='https://cityroma.com/2018/01/'>January 2018</a></li>
	<li><a href='https://cityroma.com/2017/12/'>December 2017</a></li>
	<li><a href='https://cityroma.com/2017/11/'>November 2017</a></li>
	<li><a href='https://cityroma.com/2017/10/'>October 2017</a></li>
	<li><a href='https://cityroma.com/2017/09/'>September 2017</a></li>
	<li><a href='https://cityroma.com/2017/08/'>August 2017</a></li>
	<li><a href='https://cityroma.com/2017/07/'>July 2017</a></li>
	<li><a href='https://cityroma.com/2017/06/'>June 2017</a></li>
	<li><a href='https://cityroma.com/2016/07/'>July 2016</a></li>
	<li><a href='https://cityroma.com/2016/06/'>June 2016</a></li>
	<li><a href='https://cityroma.com/2016/05/'>May 2016</a></li>
	<li><a href='https://cityroma.com/2016/01/'>January 2016</a></li>
	<li><a href='https://cityroma.com/2015/12/'>December 2015</a></li>
	<li><a href='https://cityroma.com/2015/08/'>August 2015</a></li>
	<li><a href='https://cityroma.com/2015/07/'>July 2015</a></li>
	<li><a href='https://cityroma.com/2015/06/'>June 2015</a></li>
	<li><a href='https://cityroma.com/2015/05/'>May 2015</a></li>
	<li><a href='https://cityroma.com/2015/03/'>March 2015</a></li>
	<li><a href='https://cityroma.com/2015/02/'>February 2015</a></li>
	<li><a href='https://cityroma.com/2015/01/'>January 2015</a></li>
	<li><a href='https://cityroma.com/2014/11/'>November 2014</a></li>
	<li><a href='https://cityroma.com/2014/10/'>October 2014</a></li>
	<li><a href='https://cityroma.com/2014/06/'>June 2014</a></li>
	<li><a href='https://cityroma.com/2014/03/'>March 2014</a></li>
	<li><a href='https://cityroma.com/2013/09/'>September 2013</a></li>
		</ul>
			</section><section id="media_image-20" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="310" height="180" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/logo_dire.jpg?fit=310%2C180&amp;ssl=1" class="image wp-image-39067  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/logo_dire.jpg?w=310&amp;ssl=1 310w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/logo_dire.jpg?resize=300%2C174&amp;ssl=1 300w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="39067" data-permalink="https://cityroma.com/logo_dire/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/logo_dire.jpg?fit=310%2C180&amp;ssl=1" data-orig-size="310,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_dire" data-image-description="" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/logo_dire.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/logo_dire.jpg?fit=310%2C180&amp;ssl=1" /></section><section id="super_rss_reader-2" class="widget widget_super_rss_reader"><h2 class="widget-title">Dire RSS Lazio</h2>

        <!-- Start - Super RSS Reader v3.1-->
        <div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-grey" data-visible="5" data-speed="4000"><div>
	<div class="srr-item odd"><div class="srr-title"><a href="https://www.dire.it/17-06-2020/474944-appello-bis-mondo-di-mezzo-possibile-ricalcolo-pene-dopo-lestate/" target="_blank" rel="nofollow" title="Posted on 17 June 2020">Appello bis Mondo di mezzo, possibile ricalcolo pene dopo l’estate</a></div><div class="srr-meta"><time class="srr-date">17 June 2020</time> - <cite class="srr-author">Marco Agostini</cite></div></div>
	<div class="srr-item even"><div class="srr-title"><a href="https://www.dire.it/17-06-2020/474748-ignazio-marino-carminati-genio-del-male-sulla-scarcerazione-ce-qualcosa-che-mi-sfugge/" target="_blank" rel="nofollow" title="Posted on 17 June 2020">Ignazio Marino: “Carminati genio del male, sulla scarcerazione c’è qualcosa che mi sfugge”</a></div><div class="srr-meta"><time class="srr-date">17 June 2020</time> - <cite class="srr-author">Redazione</cite></div></div>
	<div class="srr-item odd"><div class="srr-title"><a href="https://www.dire.it/16-06-2020/474459-lincognita-dei-bilanci-e-la-tenuta-del-patrimonio-il-futuro-di-ama-e-in-mano-al-campidoglio/" target="_blank" rel="nofollow" title="Posted on 16 June 2020">L’incognita dei bilanci e la tenuta del patrimonio, il futuro di Ama è in mano al Campidoglio</a></div><div class="srr-meta"><time class="srr-date">16 June 2020</time> - <cite class="srr-author">Marco Tribuzi</cite></div></div>
	<div class="srr-item even"><div class="srr-title"><a href="https://www.dire.it/16-06-2020/474339-associazione-mafiosa-e-usura-colpo-ai-casamonica-venti-arresti-e-sequestro-da-20-milioni/" target="_blank" rel="nofollow" title="Posted on 16 June 2020">VIDEO | Associazione mafiosa e usura, colpo ai Casamonica: venti arresti e sequestro da 20 milioni</a></div><div class="srr-meta"><time class="srr-date">16 June 2020</time> - <cite class="srr-author">Marco Agostini</cite></div></div>
	<div class="srr-item odd"><div class="srr-title"><a href="https://www.dire.it/16-06-2020/474213-video-migranti-soumahoro-mi-incateno-a-villa-pamphili-per-gli-invisibili/" target="_blank" rel="nofollow" title="Posted on 16 June 2020">VIDEO | Migranti, Soumahoro: “Mi incateno a Villa Pamphili per gli invisibili”. Con lui le sardine</a></div><div class="srr-meta"><time class="srr-date">16 June 2020</time> - <cite class="srr-author">Alessandra Fabbretti</cite></div></div>
	<div class="srr-item even"><div class="srr-title"><a href="https://www.dire.it/16-06-2020/474196-massimo-carminati-esce-dal-carcere-gli-avvocati-tutelato-dal-principio-di-civilta/" target="_blank" rel="nofollow" title="Posted on 16 June 2020">Roma, Massimo Carminati esce dal carcere. Bonafede manda gli ispettori</a></div><div class="srr-meta"><time class="srr-date">16 June 2020</time> - <cite class="srr-author">Redazione</cite></div></div>
	<div class="srr-item odd"><div class="srr-title"><a href="https://www.dire.it/16-06-2020/474117-il-21-giugno-festa-della-musica-dai-balconi-al-web/" target="_blank" rel="nofollow" title="Posted on 16 June 2020">Il 21 giugno Festa della musica, dai balconi al web</a></div><div class="srr-meta"><time class="srr-date">16 June 2020</time> - <cite class="srr-author">Redazione</cite></div></div>
	<div class="srr-item even"><div class="srr-title"><a href="https://www.dire.it/15-06-2020/473581-lalta-velocita-arriva-a-frosinone-zingaretti-non-ci-credeva-nessuno/" target="_blank" rel="nofollow" title="Posted on 15 June 2020">L’Alta Velocità arriva a Frosinone, Zingaretti: “Non ci credeva nessuno”</a></div><div class="srr-meta"><time class="srr-date">15 June 2020</time> - <cite class="srr-author">Adriano Gasperetti</cite></div></div>
	<div class="srr-item odd"><div class="srr-title"><a href="https://www.dire.it/15-06-2020/473575-a-roma-giovedi-18-giugno-nuovo-sciopero-dei-trasporti-a-rischio-bus-metro-e-treni/" target="_blank" rel="nofollow" title="Posted on 15 June 2020">A Roma giovedì 18 giugno nuovo sciopero dei trasporti: a rischio bus, metro e treni</a></div><div class="srr-meta"><time class="srr-date">15 June 2020</time> - <cite class="srr-author">Maria Rita Graziani</cite></div></div>
	<div class="srr-item even"><div class="srr-title"><a href="https://www.dire.it/13-06-2020/473253-rubavano-durante-il-lockdown-presa-banda-supermercati/" target="_blank" rel="nofollow" title="Posted on 13 June 2020">Rubavano durante il lockdown, presa banda supermercati</a></div><div class="srr-meta"><time class="srr-date">13 June 2020</time> - <cite class="srr-author">Redazione</cite></div></div>

</div>
            </div>


</div>
        <!-- End - Super RSS Reader -->
        
</section>	</aside><!-- .sidebar .widget-area -->

</div>
</div><!-- end .singlepost-wrap -->

	<div class="recommended-posts-wrap cf">
		<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- end .recommended-posts-wrap -->


	
<aside class="big-instagram-wrap cf">
			<div class="widget-area">
			<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</section>		</div><!-- .widget-area -->
	</aside><!-- end .big-instagram-wrap -->
	
	<footer id="colophon" class="site-footer cf">

		
		<div class="footer-wrap">
							
<div class="footer-menus-wrap cf">

			<p class="title-footer">City Roma News</p>
	
		<nav id="footer-menu-one" class="footer-menu" role="navigation">
		<h3 class="footer-menu-title">About</h3><ul id="menu-about" class="menu"><li id="menu-item-38940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38940"><a href="http://www.elmastudio.de/en/themes/uku/">Buy Uku</a></li>
<li id="menu-item-2001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001"><a href="http://www.elmastudio.de/en/">Elmastudio</a></li>
<li id="menu-item-2007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007"><a href="http://www.elmastudio.de/en/themes/docs/uku/">Documentation</a></li>
<li id="menu-item-2004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004"><a href="http://themeforum.elmastudio.de/">Forum</a></li>
<li id="menu-item-2005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2005"><a href="http://themeupdates.elmastudio.de/">Update Info</a></li>
<li id="menu-item-38941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38941"><a href="http://showcase.elmastudio.de/">Showcase</a></li>
<li id="menu-item-38942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38942"><a href="http://www.elmastudio.de/en/themes/faq/">FAQ</a></li>
</ul>	</nav><!-- end #footer-one -->
	
	
		<nav id="footer-menu-three" class="footer-menu" role="navigation">
		<h3 class="footer-menu-title">Follow Us</h3><ul id="menu-follow-us" class="menu"><li id="menu-item-38934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38934"><a href="https://twitter.com/ellenbauer">Twitter</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1968"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1971"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
<li id="menu-item-1970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1970"><a href="https://www.youtube.com/channel/UCzt3chbLnh7BZp1bwua1eTg">YouTube</a></li>
<li id="menu-item-1969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969"><a href="https://www.flickr.com/photos/elmastudio">Flickr</a></li>
<li id="menu-item-38935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38935"><a href="https://nz.pinterest.com/elmastudio/">Pinterest</a></li>
</ul>	</nav><!-- end #footer-three -->
	
	
</div><!-- end .footer-menus-wrap -->
			
			<div id="site-info" class="cf">
				<ul class="credit" role="contentinfo">
									<li class="copyright">Copyright &copy; 2020 City Roma News</li>
										<li class="wp-credit">Powered by <a></a></li>
					<li class="theme-author"></li>
								</ul><!-- end .credit -->
			</div><!-- end #site-info -->

							<nav id="footer-social" class="social-nav" role="navigation">
											<span>rttrrt</span>
										<ul id="menu-social-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>				</nav><!-- end #footer-social -->
			
		</div><!-- end .footer-wrap -->
	</footer><!-- end #colophon -->
</div><!-- end .container-all -->

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-161282320-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-ac0336d372e2d36835e245e6024629a2">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cityroma.com\/grande-entusiasmo-per-lapertura-del-jolly-park\/":39748};
	</script>
				<link rel='stylesheet' id='all-css-2697ff50c1484ccf5c7ab51421913796' href='https://cityroma.com/_static/??-eJyFjDEOgCAQBD8kEgsUC+NbzEkEBY5wEL4vFNja7ewkUwID9En5xIPNl/HEb5XCAQ93eGariMMRMZOyXbB+jEA0lP8AaYwJ8GwtqmhNnRoL+8TojG+13W2TkGJehFjlC20tOoo=' type='text/css' media='all' />
<script type='text/javascript'  src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1585675598'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202025'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cityroma.com\/wp-admin\/admin-ajax.php","nonce":"84edc00738","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cityroma.com\/wp-login.php?redirect_to=https%3A%2F%2Fcityroma.com%2Fgrande-entusiasmo-per-lapertura-del-jolly-park%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script>
var jetpackSlideshowSettings = {"spinner":"https:\/\/cityroma.com\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","label_prev":"Previous Slide","label_stop":"Pause Slideshow","label_next":"Next Slide"};
</script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJydkt1OwzAMhV+ILAVpSLtAPArKEq9Nm8QhjhV1T4+BFm0Tmih3sX3O5x+lZWUxVUhV58C9T6RHqNnYSUd0HIB0y33BAXcjPbSsfLKBnaRH0hZjFKcqkMO8iz4tmpVYB4ii5Im1IYL6ZTpxstVjohvxbfs36aSP7IPTzbv+0w0sapw8qGDadfRL9zvAjFRlMjI9bDOO7wxl3i0VWZz8eSMi+EluIhyGwSQXoFz4L68rIcQjuG14yqL+z07bjdYUZIKw1tSa+ANm/Vw0YKkWl5WXUexsw8arXnMoeHkN2NRP/g7OTJ4i1G/cCUsU3Wt8edwfun136J6ePwD0ITGK'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202025#ver=202025' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&postid=39748&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=948039add796296a2ee945b39d260b4d69f11dd9#parent=https%3A%2F%2Fcityroma.com%2Fgrande-entusiasmo-per-lapertura-del-jolly-park%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&postid=39748&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=948039add796296a2ee945b39d260b4d69f11dd9#parent=https%3A%2F%2Fcityroma.com%2Fgrande-entusiasmo-per-lapertura-del-jolly-park%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'174203424',post:'39748',tz:'2',srv:'cityroma.com'} ]);
	_stq.push([ 'clickTrackerInit', '174203424', '39748' ]);
</script>

</body>
</html>
