<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://cityroma.com/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>La crisi istituzionale in Iraq, tra Stati Uniti e Iran &#8211; City Roma News</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Muli:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://cityroma.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Feed" href="https://cityroma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Feed dei commenti" href="https://cityroma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; La crisi istituzionale in Iraq, tra Stati Uniti e Iran Feed dei commenti" href="https://cityroma.com/la-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cityroma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-47ba0820e56630c7d1bc2afd8e68ccdc' href='https://cityroma.com/_static/??-eJyNUdFOBCEM/CG5qtF492D8FMNBw/XoAqGQzf693VUfbnNRXpppmJlO6VyMy6lhalC4B0oCV2zFughT9p1RoCLbht6ULG3XHZzIw1wMJcfdK1d78CQNzpxdNEznausC0hbGw0RpVNAuON0I/gvJFLV+z9lJNi+BHvv9973lp4aDgAkrKUXuwz+GWBHUj7pqHCb12+roHjP5sKqxKzVHQsN2Hsv9ayEXW9Fb75cNUgpDG0t2ZNlwDllumpEzrGf8wSv1Y3p/ej2ent+Op8eXLwWt6O8=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='uku-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<script src='https://cityroma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJyVjt0KwjAMhV/IriqK24X4KDLbOLP+rDbpxt7eML0RvJgQEg7knO9MSWE0vlgg3cs8C+T5c1TALrcMVcBY9bSZkjJDZIisky8dRvkHTq1x+ioh+lbQW53Bi8eqNBDTt/oRxA8Igi6u6JYIeGlBHiVz2Wst78bViDClIbN5gHGQVwNZULNyyH/y7sgjWhLHJZx3x7rZn+pme3gB0bSBKw=='></script>
<link rel='https://api.w.org/' href='https://cityroma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cityroma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cityroma.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TENET film  da 220 mln di dollari :Christopher Nolan rischia il collasso finanziario?' href='https://cityroma.com/tenet-film-da-220-mln-di-dollari-christopher-nolan-rischia-il-collasso-finanziario/' />
<link rel='next' title='Le riforme in Arabia Saudita, tra pandemia e crisi del petrolio' href='https://cityroma.com/le-riforme-in-arabia-saudita-tra-pandemia-e-crisi-del-petrolio/' />

<link rel="canonical" href="https://cityroma.com/la-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran/" />
<link rel='shortlink' href='https://wp.me/pbMWgE-a9R' />
<link rel="alternate" type="application/json+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Fla-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Fla-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
											#colophon,
			.uku-serif .big-instagram-wrap {background: #c9c9c9;}
						#colophon,
		#colophon .footer-menu ul a,
		#colophon .footer-menu ul a:hover,
		#colophon #site-info, #colophon #site-info a,
		#colophon #site-info, #colophon #site-info a:hover,
		#footer-social span,
		#colophon .social-nav ul li a,
		.uku-serif .big-instagram-wrap .null-instagram-feed .clear a,
		.uku-serif .big-instagram-wrap .widget h2.widget-title {
			color: ;
		}
		.footer-menus-wrap {
			border-bottom: 1px solid ;
		}
							.mobile-search, .inner-offcanvas-wrap {background: ;}
							#mobile-social ul li a,
			#overlay-nav ul li a,
			#offcanvas-widgets-open,
			.dropdown-toggle,
			#sidebar-offcanvas .widget h2.widget-title,
			#sidebar-offcanvas .widget,
			#sidebar-offcanvas .widget a {
				color: #161616;
			}
			#sidebar-offcanvas .widget h2.widget-title {border-color: #161616;}
			#offcanvas-widgets-open {border-color: #161616;}
			@media screen and (min-width: 66.25em) {
			#overlay-nav ul li,
			#overlay-nav ul ul.sub-menu,
			#overlay-nav ul ul.children {border-color: #161616;}
			#overlay-close {color: #161616;}
			#overlay-nav {
				border-color: #161616;
			}
			}
							#front-section-three {background: #ffffff;}
							.widget_mc4wp_form_widget, .jetpack_subscription_widget {background: ;}
							.uku-serif .front-about-img:after {background: ;}
							#shopfront-cats {background: ;}
							#front-section-twocolumn .entry-summary {display: block;}
											#front-section-sixcolumn .entry-summary {display: block;}
							.blog .entry-date {display: none !important;}
													.blog.blog-defaultplus #primary .hentry.has-post-thumbnail:nth-child(4n) .entry-thumbnail a:after,
			.featured-slider .entry-thumbnail a:after,
			.uku-serif .featured-slider .entry-thumbnail:after,
			.header-image:after,
			#front-section-four .entry-thumbnail a:after,
			.uku-serif #front-section-four .entry-thumbnail a .thumb-wrap:after,
			.single-post .big-thumb .entry-thumbnail a:after,
			.blog.blog-defaultplus #primary .hentry.has-post-thumbnail:nth-child(4n) .thumb-wrap:after,
			.section-two-column-one .thumb-wrap:after,
			.header-fullscreen #headerimg-wrap:after {background-color: #191919;}
									.header-fullscreen #headerimg-wrap:after {	background-color: transparent;}
				
				</style>
		<meta name="description" content="&nbsp; Il 2020 si sta rivelando un anno di particolare difficoltà per l’Iraq. Fin dai primi mesi, il paese ha infatti dovuto affrontare il riaccendersi della competizione regionale tra Stati Uniti e Iran, il protrarsi delle proteste di piazza e una crisi istituzionale senza precedenti. In seguito, a queste dinamiche locali si sono poi aggiunti&hellip;" />
	<style type="text/css" id="uku-header-css">
	
		</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://cityroma.com/la-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La crisi istituzionale in Iraq, tra Stati Uniti e Iran" />
<meta property="og:url" content="https://cityroma.com/la-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran/" />
<meta property="og:description" content="&nbsp; Il 2020 si sta rivelando un anno di particolare difficoltà per l’Iraq. Fin dai primi mesi, il paese ha infatti dovuto affrontare il riaccendersi della competizione regionale tra Stati Uniti …" />
<meta property="article:published_time" content="2020-05-27T22:46:18+00:00" />
<meta property="article:modified_time" content="2020-05-27T22:46:18+00:00" />
<meta property="og:site_name" content="City Roma News" />
<meta property="og:image" content="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/05/iraq.jpg?fit=1200%2C514&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="514" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="La crisi istituzionale in Iraq, tra Stati Uniti e Iran" />
<meta name="twitter:image" content="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/05/iraq.jpg?fit=1200%2C514&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-39051 single-format-standard wp-custom-logo uku-standard blog-defaultplus has-thumb headerimg-on toggledcomments no-sidebar slider-on slider-fade header-fullscreen comments-show hide-blog-title">

	<div class="container-all">

	<header id="masthead" class="site-header cf" role="banner">

		<div class="site-header-content">

			
			<div id="site-branding">
									<p class="site-title"><a href="https://cityroma.com/" rel="home">City Roma News</a></p>
				
									<div class="custom-logo-wrap">
						<a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Roma News" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>					 </div><!-- end .custom-logo-wrap -->
				 
				<p class="site-description">BLOG NEWS MODA CINEMA CRONACA</p>
				<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

				
									<nav id="header-social" class="header-social social-nav" role="navigation">
					<ul id="menu-social" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li id="menu-item-1709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li id="menu-item-1710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>					</nav><!-- end #header-social -->
							</div><!-- end #site-branding -->

							<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
					<ul id="menu-primary" class="menu"><li id="menu-item-37106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37011"><a href="https://cityroma.com/category/cronaca/">CRONACA</a></li>
<li id="menu-item-34879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34879"><a href="https://cityroma.com/category/moda/">MODA</a></li>
<li id="menu-item-38061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38061"><a href="https://cityroma.com/category/cinema/">CINEMA</a></li>
<li id="menu-item-37406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37406"><a href="https://cityroma.com/tag/roma/">ROMA</a></li>
</ul>				</nav><!-- .main-navigation -->
			
						<button id="search-open" class="search-open search-btn"><span>Search</span></button>
				<div class="desktop-search">
										
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
				</div><!-- end .desktop-search -->
			
		</div><!-- .site-header-content -->

		<div class="sticky-header hidden">
			<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
							<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>
			
						 <div class="custom-logo-wrap">
				 <a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Roma News" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			 </div><!-- end .custom-logo-wrap -->
			
			
							<nav id="header-social-sticky" class="header-social social-nav" role="navigation">
					<ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>				</nav><!-- end #header-social-sticky -->
			

		</div><!-- end .sticky-header -->

			<div class="inner-offcanvas-wrap">
				<div class="close-btn-wrap">
					<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
				</div><!-- end .close-btn-wrap -->

				<div class="overlay-desktop-content cf">

					
					<nav id="overlay-nav" class="main-nav cf" role="navigation">
					<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37011"><a href="https://cityroma.com/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34879"><a href="https://cityroma.com/category/moda/">MODA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38061"><a href="https://cityroma.com/category/cinema/">CINEMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-37406"><a href="https://cityroma.com/tag/roma/">ROMA</a></li>
</ul>					</nav><!-- .main-navigation -->

											<nav id="mobile-social" class="social-nav" role="navigation">
						<ul id="menu-social-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>						</nav><!-- end #mobile-social -->
					
										<div class="mobile-search">
						
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
					</div><!-- end .mobile-search -->
					
					
<div id="offcanvas-wrap">
<a href="#offcanvas-wrap" id="offcanvas-widgets-open"><span>Info</span></a>
<aside id="sidebar-offcanvas" class="sidebar-offcanvas cf" role="complementary">
			<div class="widget-area">
			<section id="search-9" class="widget widget_search">
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
</section><section id="archives-9" class="widget widget_archive"><h2 class="widget-title">The Archives</h2>		<ul>
				<li><a href='https://cityroma.com/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://cityroma.com/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://cityroma.com/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://cityroma.com/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://cityroma.com/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://cityroma.com/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://cityroma.com/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://cityroma.com/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://cityroma.com/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://cityroma.com/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://cityroma.com/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://cityroma.com/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://cityroma.com/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://cityroma.com/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://cityroma.com/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://cityroma.com/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://cityroma.com/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://cityroma.com/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://cityroma.com/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://cityroma.com/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://cityroma.com/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://cityroma.com/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://cityroma.com/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://cityroma.com/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://cityroma.com/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://cityroma.com/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://cityroma.com/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://cityroma.com/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://cityroma.com/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://cityroma.com/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://cityroma.com/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://cityroma.com/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://cityroma.com/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://cityroma.com/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://cityroma.com/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://cityroma.com/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://cityroma.com/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://cityroma.com/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://cityroma.com/2016/05/'>Maggio 2016</a></li>
	<li><a href='https://cityroma.com/2016/01/'>Gennaio 2016</a></li>
	<li><a href='https://cityroma.com/2015/12/'>Dicembre 2015</a></li>
	<li><a href='https://cityroma.com/2015/08/'>Agosto 2015</a></li>
	<li><a href='https://cityroma.com/2015/07/'>Luglio 2015</a></li>
	<li><a href='https://cityroma.com/2015/06/'>Giugno 2015</a></li>
	<li><a href='https://cityroma.com/2015/05/'>Maggio 2015</a></li>
	<li><a href='https://cityroma.com/2015/03/'>Marzo 2015</a></li>
	<li><a href='https://cityroma.com/2015/02/'>Febbraio 2015</a></li>
	<li><a href='https://cityroma.com/2015/01/'>Gennaio 2015</a></li>
	<li><a href='https://cityroma.com/2014/11/'>Novembre 2014</a></li>
	<li><a href='https://cityroma.com/2014/10/'>Ottobre 2014</a></li>
	<li><a href='https://cityroma.com/2014/06/'>Giugno 2014</a></li>
	<li><a href='https://cityroma.com/2014/03/'>Marzo 2014</a></li>
	<li><a href='https://cityroma.com/2013/09/'>Settembre 2013</a></li>
		</ul>
			</section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Popular Categories</h2>		<ul>
				<li class="cat-item cat-item-137042"><a href="https://cityroma.com/category/abruzzo/">ABRUZZO</a>
</li>
	<li class="cat-item cat-item-114889"><a href="https://cityroma.com/category/affari/">AFFARI</a>
</li>
	<li class="cat-item cat-item-3286"><a href="https://cityroma.com/category/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-84734565"><a href="https://cityroma.com/category/antepirma/">ANTEPIRMA</a>
</li>
	<li class="cat-item cat-item-412667"><a href="https://cityroma.com/category/ristoranti/aperitivo/">Aperitivo</a>
</li>
	<li class="cat-item cat-item-699122931"><a href="https://cityroma.com/category/architecture/">Architecture</a>
</li>
	<li class="cat-item cat-item-22812"><a href="https://cityroma.com/category/architettura/">ARCHITETTURA</a>
</li>
	<li class="cat-item cat-item-699122933"><a href="https://cityroma.com/category/art/">Art</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://cityroma.com/category/arte/">ARTE</a>
</li>
	<li class="cat-item cat-item-699122884"><a href="https://cityroma.com/category/arts-culture/" title="This text can be added in the category Description field in dashboard">Arts &amp; Culture</a>
</li>
	<li class="cat-item cat-item-11874"><a href="https://cityroma.com/category/attualita/">attualità</a>
</li>
	<li class="cat-item cat-item-4194"><a href="https://cityroma.com/category/auto/">AUTO</a>
</li>
	<li class="cat-item cat-item-4737"><a href="https://cityroma.com/category/biografie/">biografie</a>
</li>
	<li class="cat-item cat-item-582986"><a href="https://cityroma.com/category/borsa/">borsa</a>
</li>
	<li class="cat-item cat-item-3663"><a href="https://cityroma.com/category/brand/">brand</a>
</li>
	<li class="cat-item cat-item-179"><a href="https://cityroma.com/category/business/">BUSINESS</a>
</li>
	<li class="cat-item cat-item-9156"><a href="https://cityroma.com/category/calcio/">calcio</a>
</li>
	<li class="cat-item cat-item-588562287"><a href="https://cityroma.com/category/calcioscommesse-le-camarille/">CALCIOSCOMMESSE | LE CAMARILLE</a>
</li>
	<li class="cat-item cat-item-929"><a href="https://cityroma.com/category/cars/">Cars</a>
</li>
	<li class="cat-item cat-item-398277"><a href="https://cityroma.com/category/caserta/">caserta</a>
</li>
	<li class="cat-item cat-item-982813"><a href="https://cityroma.com/category/cassino/">CASSINO</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://cityroma.com/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-699122944"><a href="https://cityroma.com/category/cities/">Cities</a>
</li>
	<li class="cat-item cat-item-14480"><a href="https://cityroma.com/category/coming-soon/">COMING SOON</a>
</li>
	<li class="cat-item cat-item-699122946"><a href="https://cityroma.com/category/community/">Community</a>
</li>
	<li class="cat-item cat-item-1899315"><a href="https://cityroma.com/category/milano/coronavirus/">coronavirus</a>
</li>
	<li class="cat-item cat-item-2699"><a href="https://cityroma.com/category/cronaca/">cronaca</a>
</li>
	<li class="cat-item cat-item-9611"><a href="https://cityroma.com/category/cucina/">CUCINA</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://cityroma.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-10621"><a href="https://cityroma.com/category/curiosita/">CURIOSITÀ&#039;</a>
</li>
	<li class="cat-item cat-item-699122885"><a href="https://cityroma.com/category/design/" title="You can choose to add this text about category or not">Design</a>
</li>
	<li class="cat-item cat-item-132631"><a href="https://cityroma.com/category/diritto/">diritto</a>
</li>
	<li class="cat-item cat-item-2372"><a href="https://cityroma.com/category/economia/">economia</a>
</li>
	<li class="cat-item cat-item-76289"><a href="https://cityroma.com/category/estero/">ESTERO</a>
</li>
	<li class="cat-item cat-item-16596"><a href="https://cityroma.com/category/evento/">evento</a>
</li>
	<li class="cat-item cat-item-699122886"><a href="https://cityroma.com/category/fashion/" title="This text can be added in the category Description field in dashboard">Fashion</a>
</li>
	<li class="cat-item cat-item-29263"><a href="https://cityroma.com/category/festival/">Festival</a>
</li>
	<li class="cat-item cat-item-133642"><a href="https://cityroma.com/category/finanza/">finanza</a>
</li>
	<li class="cat-item cat-item-55644888"><a href="https://cityroma.com/category/finanzimenti/">FINANZIMENTI</a>
</li>
	<li class="cat-item cat-item-118001443"><a href="https://cityroma.com/category/fiorenzo-fraioli/">Fiorenzo Fraioli</a>
</li>
	<li class="cat-item cat-item-32713"><a href="https://cityroma.com/category/flight/">FLIGHT</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://cityroma.com/category/food/">Food</a>
</li>
	<li class="cat-item cat-item-20093"><a href="https://cityroma.com/category/food-drink/">Food &amp; Drink</a>
</li>
	<li class="cat-item cat-item-699122887"><a href="https://cityroma.com/category/food-drinks/" title="Some information about this category can be added here">Food &amp; Drinks</a>
</li>
	<li class="cat-item cat-item-2453308"><a href="https://cityroma.com/category/foto-del-giorno/">FOTO DEL GIORNO</a>
</li>
	<li class="cat-item cat-item-170682"><a href="https://cityroma.com/category/fotografo/">FOTOGRAFO</a>
</li>
	<li class="cat-item cat-item-337263"><a href="https://cityroma.com/category/gang-stalking/">Gang Stalking</a>
</li>
	<li class="cat-item cat-item-587414066"><a href="https://cityroma.com/category/gang-stalking-news/">Gang Stalking news</a>
</li>
	<li class="cat-item cat-item-585808027"><a href="https://cityroma.com/category/giovanni-tagliapietra/">Giovanni Tagliapietra</a>
</li>
	<li class="cat-item cat-item-2755025"><a href="https://cityroma.com/category/gomme/">Gomme</a>
</li>
	<li class="cat-item cat-item-4324"><a href="https://cityroma.com/category/gossip/">GOSSIP</a>
</li>
	<li class="cat-item cat-item-8853"><a href="https://cityroma.com/category/holiday/">Holiday</a>
</li>
	<li class="cat-item cat-item-400"><a href="https://cityroma.com/category/home/">HOME</a>
</li>
	<li class="cat-item cat-item-1098676"><a href="https://cityroma.com/category/il-caso/">IL CASO</a>
</li>
	<li class="cat-item cat-item-1021690"><a href="https://cityroma.com/category/inchiesta/">INCHIESTA</a>
</li>
	<li class="cat-item cat-item-104116"><a href="https://cityroma.com/category/influencer/">Influencer</a>
</li>
	<li class="cat-item cat-item-42653521"><a href="https://cityroma.com/category/instagram/">instagram</a>
</li>
	<li class="cat-item cat-item-699122962"><a href="https://cityroma.com/category/internet/">Internet</a>
</li>
	<li class="cat-item cat-item-218146"><a href="https://cityroma.com/category/intervista/">INTERVISTA</a>
</li>
	<li class="cat-item cat-item-21862"><a href="https://cityroma.com/category/italia/">italia</a>
</li>
	<li class="cat-item cat-item-699122963"><a href="https://cityroma.com/category/learning/">Learning</a>
</li>
	<li class="cat-item cat-item-1053233"><a href="https://cityroma.com/category/legale/">LEGALE</a>
</li>
	<li class="cat-item cat-item-219876"><a href="https://cityroma.com/category/legale/legge/">legge</a>
</li>
	<li class="cat-item cat-item-1637"><a href="https://cityroma.com/category/libri/">libri</a>
</li>
	<li class="cat-item cat-item-699122888"><a href="https://cityroma.com/category/lifestyle/" title="You can choose to add this text about category or not">Lifestyle</a>
</li>
	<li class="cat-item cat-item-446432"><a href="https://cityroma.com/category/lusso/">lusso</a>
</li>
	<li class="cat-item cat-item-3695"><a href="https://cityroma.com/category/make-up/">make up</a>
</li>
	<li class="cat-item cat-item-5837"><a href="https://cityroma.com/category/matrimonio/">matrimonio</a>
</li>
	<li class="cat-item cat-item-17713552"><a href="https://cityroma.com/category/mediciana/">mediciana</a>
</li>
	<li class="cat-item cat-item-699122967"><a href="https://cityroma.com/category/meditation/">Meditation</a>
</li>
	<li class="cat-item cat-item-3364"><a href="https://cityroma.com/category/mercato/">mercato</a>
</li>
	<li class="cat-item cat-item-58343"><a href="https://cityroma.com/category/meteo/">METEO</a>
</li>
	<li class="cat-item cat-item-271112"><a href="https://cityroma.com/category/migranti/">migranti</a>
</li>
	<li class="cat-item cat-item-8086"><a href="https://cityroma.com/category/moda/">MODA</a>
</li>
	<li class="cat-item cat-item-39471"><a href="https://cityroma.com/category/mondo/">MONDO</a>
</li>
	<li class="cat-item cat-item-699122889"><a href="https://cityroma.com/category/music/" title="Some information about this category can be added here">Music</a>
</li>
	<li class="cat-item cat-item-774"><a href="https://cityroma.com/category/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-699122969"><a href="https://cityroma.com/category/nature/">Nature</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://cityroma.com/category/news/">news</a>
</li>
	<li class="cat-item cat-item-556911"><a href="https://cityroma.com/category/personaggio/">PERSONAGGIO</a>
</li>
	<li class="cat-item cat-item-251945"><a href="https://cityroma.com/category/sport/personal-trainer/">Personal Trainer</a>
</li>
	<li class="cat-item cat-item-699122976"><a href="https://cityroma.com/category/photography/">Photography</a>
</li>
	<li class="cat-item cat-item-576729"><a href="https://cityroma.com/category/sport/pole-dance/">Pole Dance</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://cityroma.com/category/politica/">politica</a>
</li>
	<li class="cat-item cat-item-378565"><a href="https://cityroma.com/category/redazione/">Redazione</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://cityroma.com/category/religione/">religione</a>
</li>
	<li class="cat-item cat-item-118543"><a href="https://cityroma.com/category/reputation/">Reputation</a>
</li>
	<li class="cat-item cat-item-133462"><a href="https://cityroma.com/category/ristoranti/">ristoranti</a>
</li>
	<li class="cat-item cat-item-699122877"><a href="https://cityroma.com/category/estero/ristoranti-estero/">ristoranti</a>
</li>
	<li class="cat-item cat-item-62801"><a href="https://cityroma.com/category/roma/">roma</a>
</li>
	<li class="cat-item cat-item-13688"><a href="https://cityroma.com/category/salute/">salute</a>
</li>
	<li class="cat-item cat-item-657210"><a href="https://cityroma.com/category/scenza/">SCENZA</a>
</li>
	<li class="cat-item cat-item-224112"><a href="https://cityroma.com/category/sentenze/">sentenze</a>
</li>
	<li class="cat-item cat-item-1958"><a href="https://cityroma.com/category/seo/">seo</a>
</li>
	<li class="cat-item cat-item-699122985"><a href="https://cityroma.com/category/society/">Society</a>
</li>
	<li class="cat-item cat-item-699122986"><a href="https://cityroma.com/category/socitey/">Socitey</a>
</li>
	<li class="cat-item cat-item-22335"><a href="https://cityroma.com/category/spettacolo/">spettacolo</a>
</li>
	<li class="cat-item cat-item-825"><a href="https://cityroma.com/category/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-64262"><a href="https://cityroma.com/category/spot/">spot</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://cityroma.com/category/storia/">STORIA</a>
</li>
	<li class="cat-item cat-item-2286"><a href="https://cityroma.com/category/style/">Style</a>
</li>
	<li class="cat-item cat-item-72069"><a href="https://cityroma.com/category/svizzera/">svizzera</a>
</li>
	<li class="cat-item cat-item-76957"><a href="https://cityroma.com/category/talents/">Talents</a>
</li>
	<li class="cat-item cat-item-758"><a href="https://cityroma.com/category/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-9432"><a href="https://cityroma.com/category/terrorismo/">terrorismo</a>
</li>
	<li class="cat-item cat-item-699122991"><a href="https://cityroma.com/category/thoughts/">Thoughts</a>
</li>
	<li class="cat-item cat-item-38685"><a href="https://cityroma.com/category/ticino/">ticino</a>
</li>
	<li class="cat-item cat-item-200"><a href="https://cityroma.com/category/travel/">Travel</a>
</li>
	<li class="cat-item cat-item-699122992"><a href="https://cityroma.com/category/trends/">Trends</a>
</li>
	<li class="cat-item cat-item-10207"><a href="https://cityroma.com/category/turismo/">turismo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://cityroma.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://cityroma.com/category/video/">VIDEO</a>
</li>
	<li class="cat-item cat-item-1088280"><a href="https://cityroma.com/category/webreputation/">webreputation</a>
</li>
	<li class="cat-item cat-item-699122999"><a href="https://cityroma.com/category/wordpress/">WordPress</a>
</li>
		</ul>
			</section>		</div><!-- .widget-area -->
	</aside><!-- end .sidebar-offcanvas -->
</div><!-- end .offcanvas-wrap -->

				</div><!-- end .overlay-desktop-content -->

			</div><!-- end .inner-offcanvas-wrap -->

	</header><!-- end #masthead -->

	<div id="overlay-wrap" class="overlay-wrap cf"></div><!-- end #overlay-wrap -->

	
<div id="singlepost-wrap" class="singlepost-wrap cf">

	
			

<article id="post-39051" class="post-39051 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-politica category-redazione">

		<header class="entry-header cf">
			
			<div class="title-wrap">
								<div class="entry-cats">
					<a href="https://cityroma.com/category/cronaca/" rel="category tag">cronaca</a> <a href="https://cityroma.com/category/politica/" rel="category tag">politica</a> <a href="https://cityroma.com/category/redazione/" rel="category tag">Redazione</a>				</div><!-- end .entry-cats -->
								<h1 class="entry-title">La crisi istituzionale in Iraq, tra Stati Uniti e Iran</h1>
							</div><!-- end .title-wrap -->

			<div class="entry-meta cf">
				<div class="meta-columnone">
					<div class="author-pic">
						<img alt src="https://secure.gravatar.com/avatar/9ab82a30b0720efbb862b85b1c28bfce?s=100&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/9ab82a30b0720efbb862b85b1c28bfce?s=200&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9ab82a30b0720efbb862b85b1c28bfce?s=100&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9ab82a30b0720efbb862b85b1c28bfce?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ab82a30b0720efbb862b85b1c28bfce?s=200&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>					</div><!-- end .author-pic -->
					<div class="entry-author">
					<span class="entry-author"> <span class="author vcard"><a class="url fn n" href="https://cityroma.com/author/ugoliniroma/">by ugoliniroma</a></span></span>					</div><!-- end .entry-author -->
					<div class="entry-date">
						<a href="https://cityroma.com/la-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran/">28 Maggio 2020</a>
					</div><!-- end .entry-date -->
				</div><!-- end .meta-columnone -->

				<div class="meta-columntwo">
										<div class="entry-comments-single">
						<span class="entry-comments-title">Comments</span>
						<span class="entry-comments"><a href="https://cityroma.com/la-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran/#respond" class="comments-link" >0</a></span>
					</div><!-- end .entry-comments -->
									</div><!-- end .meta-columntwo -->

				<div class="meta-columnthree">
									</div><!-- end .meta-columnthree -->
			</div><!-- end .entry-meta -->
		</header><!-- end .entry-header -->

		<div class="contentwrap">
							<div class="entry-thumbnail">
					<img width="2800" height="1200" src="https://cityroma.com/wp-content/uploads/2020/05/iraq.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="39053" data-permalink="https://cityroma.com/la-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran/iraq/" data-orig-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/05/iraq.jpg?fit=2800%2C1200&amp;ssl=1" data-orig-size="2800,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iraq" data-image-description="" data-medium-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/05/iraq.jpg?fit=300%2C129&amp;ssl=1" data-large-file="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/05/iraq.jpg?fit=900%2C386&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/cityroma.com/wp-content/uploads/2020/05/iraq.jpg?w=2800&amp;ssl=1 2800w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/05/iraq.jpg?resize=300%2C129&amp;ssl=1 300w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/05/iraq.jpg?resize=1024%2C439&amp;ssl=1 1024w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/05/iraq.jpg?resize=768%2C329&amp;ssl=1 768w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/05/iraq.jpg?resize=1536%2C658&amp;ssl=1 1536w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/05/iraq.jpg?resize=2048%2C878&amp;ssl=1 2048w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/05/iraq.jpg?resize=1500%2C643&amp;ssl=1 1500w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/05/iraq.jpg?w=1800&amp;ssl=1 1800w, https://i1.wp.com/cityroma.com/wp-content/uploads/2020/05/iraq.jpg?w=2700&amp;ssl=1 2700w" data-lazy-sizes="(max-width: 2800px) 100vw, 2800px" data-lazy-src="https://cityroma.com/wp-content/uploads/2020/05/iraq.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</div><!-- end .entry-thumbnail -->
			
			<div id="socialicons-sticky">
				<div id="entry-content" class="entry-content">
				<p>&nbsp;</p>
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p>Il 2020 si sta rivelando un anno di particolare difficoltà per l’Iraq. Fin dai primi mesi, il paese ha infatti dovuto affrontare il riaccendersi della competizione regionale tra Stati Uniti e Iran, il protrarsi delle proteste di piazza e una crisi istituzionale senza precedenti. In seguito, a queste dinamiche locali si sono poi aggiunti l’avvento del coronavirus e le ricadute causate dal crollo dei prezzi del petrolio, che ha privato il paese della sua principale fonte di reddito. Di fronte a uno scenario di costante instabilità, l’insediamento a inizio maggio del nuovo esecutivo sotto la guida del primo ministro incaricato Mustafa al-Kadhimi è stato accolto come un evento oltremodo gradito. Ciò nonostante, esso rappresenta solo il primo passo di un più lungo percorso che si prefigura arduo. Per rallentare una rapida crisi del paese, l’agenda del nuovo governo dovrà saper mediare tra le necessità impellenti e quelle di più lungo termine, tenendo in considerazione il limitato tempo a disposizione.</p>
<p>&nbsp;</p>
<h2>Quadro interno</h2>
<p>Con il voto del 6 maggio la Camera dei rappresentati irachena ha concesso la fiducia alla squadra di governo guidata dal primo ministro incaricato Mustafa al-Kadhimi.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[1]</a></sup> La formazione del nuovo esecutivo pone potenzialmente fine a una lunga fase di stagnazione istituzionale, iniziata a novembre 2019 con le dimissioni dell’ex primo ministro Adel Abdul-Mahdi a fronte dell’inarrestabile ondata di dissenso che per mesi ha infiammato il paese. L’interruzione del mandato di Abdul-Mahdi per via delle pressioni popolari, fenomeno senza precedenti nella storia della nuova Repubblica irachena, ha dato origine a una lunga fase di vuoto istituzionale, durante la quale il presidente Barham Salih ha avviato un ciclo di selezione per un nuovo premier.</p>
<p>Il primo candidato a ricoprire la carica di primo ministro designato è stato Mohammed Tafiq Allawi,<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[2]</a></sup> ex ministro delle Comunicazioni, nominato dal presidente iracheno il 1° febbraio. La mancanza di un forte sostegno politico in seno alla classe dirigente irachena, unita all’opposizione dei principali blocchi politici iracheni, dopo il rifiuto di Allawi di nominare i candidati da loro selezionati per le cariche ministeriali, hanno presto portato alle sue dimissioni. Il 17 marzo Salih ha quindi incaricato un secondo candidato, il governatore di Najaf Adnan al-Zurfi.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[3]</a></sup> Anche in questo caso, il neo-aspirante è stato costretto a ritirare formalmente la propria nomina: la sua dichiarata denuncia delle ingerenze iraniane nel paese e la forte opposizione verso le Unità di mobilitazione popolare (Pmu, Hashd-al-Shaabi) vicine a Teheran hanno rivelato una posizione politica troppo sbilanciata verso gli interessi degli Stati Uniti. Ciò ha creato una forte spaccatura tra i principali blocchi politici sciiti iracheni, il cui veto ha causato l’interruzione del processo di formazione del nuovo gabinetto di al-Zurfi prima ancora che fosse programmato il voto di fiducia.</p>
<p>Dopo mesi di negoziati falliti e due candidati respinti, il 9 aprile l’incarico di formare un nuovo governo è stato affidato all’ex capo dell’intelligence irachena Mustafa al-Khadimi. A differenza dei suoi predecessori, il neo-incaricato è riuscito a raccogliere attorno a sé un maggior consenso politico, al punto da assicurarsi l’appoggio non solo di tutte le maggiori forze politiche sciite ma anche di esponenti di spicco della comunità curda e di quella sunnita. Pur non esente da ritardi o da macchinose trattative, l’assenza di dispute di rilievo sulla spartizione dei dicasteri ha permesso che il processo di formazione dell’esecutivo si concludesse con l’approvazione di buona parte della squadra proposta.</p>
<p>La nomina del nuovo governo è da considerarsi solo il primo passo verso il difficile traguardo della stabilità. La ripresa del paese si presenta infatti tutta in salita. Sull’opera del governo pesa innanzitutto il mancato completamento della squadra di gabinetto: pur avendo raggiunto il <em>quorum</em> di ministri necessario alla sua approvazione, il governo appena approvato si compone di solo quindici ministeri su ventidue.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[4]</a></sup> Il Consiglio dei rappresentanti ha infatti respinto i candidati per altri cinque dicasteri e rinviato il voto di conferma per i ministeri del Petrolio e degli Esteri. Il rischio di impantanarsi nella consueta competizione tra i principali blocchi politici (fenomeno non raro nella recente storia irachena, come dimostra il lungo periodo di formazione che ha richiesto il precedente governo di Abdul-Mahdi) getta comunque ombre sulle reali possibilità di ottenere dei risultati di rilievo entro la scadenza del mandato (previsto per il 2022).</p>
<p>In netta contrapposizione con le esperienze passate, tra i portafogli assegnati spiccano quello degli Interni e della Difesa, i cui dicasteri non erano mai stati assegnati nelle fasi iniziali. Questo importante risvolto giunge in un momento cruciale per la sicurezza dell’Iraq. Diverse aree del paese sono infatti tornate oggetto di crescenti attacchi terroristici per mano delle rimanenti sacche del fatiscente Stato islamico (IS), profondamente indebolito ma mai pienamente sconfitto.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[5]</a></sup> La ripresa attività dell’ex Califfato contro obiettivi sensibili nelle aree di Kirkuk, del governatorato di Diyala e nei pressi della capitale Baghdad è stata favorita dal brusco calo di uomini e mezzi a disposizione per le azioni di contro-terrorismo. La coalizione internazionale anti-IS ha infatti profondamente ridimensionato la sua presenza nel paese, interrompendo le proprie attività e ritirando o accentrando in poche basi sicure il personale schierato in Iraq per questioni sanitarie legate alla pandemia da coronavirus.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[6]</a></sup> Nonostante le operazioni anti-terrorismo intraprese negli scorsi mesi dalle forze armate irachene, buona parte dei reparti dell’esercito e delle milizie delle Pmu hanno lasciato le aree rurali per schierarsi nei principali centri urbani, con l’obiettivo di far rispettare il coprifuoco indetto su scala nazionale.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[7]</a></sup></p>
<p>Al pari del resto della regione, anche l’Iraq si trova alle prese con l’emergenza coronavirus.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[8]</a></sup> Sin dal 22 febbraio, quando è stato diagnosticato il primo caso sul territorio nazionale, nel paese dei due fiumi si sono registrati quasi 3.500 contagi ufficiali e sono state accertate 127 di vittime (al 19 maggio).<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[9]</a></sup> Simili numeri, soprattutto se confrontati con i dati assai più allarmanti che provengono dal vicino Iran, hanno attirato critiche nei confronti delle autorità irachene sull’affidabilità dei dati raccolti riguardanti la diffusione dei contagi. Al governo è stata anche imputata una certa lentezza nel prendere provvedimenti. In seguito all’iniziale decisione di chiudere i confini nazionali (scarsamente efficace data la porosità delle frontiere), il governo ha preso provvedimenti più decisi, quali il divieto di spostamento tra governatorati, la chiusura dei centri d’istruzione e l’emanazione il 22 marzo di un coprifuoco nazionale. In diverse occasioni, i cittadini hanno però ignorato le dichiarazioni del governo, come dimostrano le folle di credenti riversatesi nelle strade dei principali centri religiosi del paese per celebrare le festività sciite di fine marzo. Fonte di preoccupazione per Baghdad non è solo la noncuranza della popolazione. Anni di guerre e di instabilità hanno infatti ridotto drasticamente i fondi destinati alla sanità, specialmente se confrontati con quelli riservati per altri dicasteri come la Difesa e il Petrolio. Come risultato, secondo dati recenti dell’Organizzazione mondiale della sanità, per ogni mille cittadini iracheni si stima che vi siano a disposizione soltanto 1,2 posti letto in ospedale e 0,9 medici, cifre nettamente inferiori rispetto alla media regionale.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[10]</a></sup></p>
<p>A fianco della crisi sanitaria, la condizione irachena è ulteriormente aggravata dal progressivo crollo dei prezzi del petrolio. L’Iraq ricava infatti il 93% del proprio finanziamento pubblico dai proventi ottenuti dall’esportazione del greggio. Dopo mesi di costante svalutazione del valore del greggio, il paese si trova privo di importanti risorse finanziarie. Il Fondo monetario internazionale stima che per Baghdad il bilancio statale abbia registrato un deficit pari al 22% del Pil nazionale. Secondo la Banca mondiale, in termini di crescita ciò si tradurrebbe in una forte contrazione dell’economia irachena, pari al 9,7% per l’anno in corso.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[11]</a></sup> Al calo degli introiti sono da sommare anche le conseguenze dei tagli previsti della produzione petrolifera. Il 12 aprile, infatti, l’Iraq ha firmato l’accordo in seno all’Opec+ (si veda l’<em>Approfondimento</em>) che prevede la riduzione collettiva dell’output petrolifero. Con un calo produttivo stabilito intorno a 1,9 milioni di barili in due semestri, l’Iraq risulta, tra i membri del cartello, lo stato maggiormente colpito dopo Russia e Arabia Saudita.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[12]</a></sup></p>
<p>La difficile situazione economica ha fortemente intaccato anche le fragili dinamiche di politica interna, aprendo una nuova fase di tensione tra il governo centrale e quello della regione autonoma del Kurdistan. Secondo Baghdad, all’origine del contenzioso vi sarebbe il mancato pagamento da parte di Erbil della quota di greggio (i proventi dell’estrazione e della vendita di 250.000 barili giornalieri) pattuita nel 2019 in cambio del pagamento dei salari pubblici curdi da parte del governo federale. Conseguentemente, ad aprile il ministero delle Finanze iracheno ha deciso di sospendere i trasferimenti della quota di budget statale spettante all’amministrazione curda<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[13]</a></sup>.</p>
<p>La precarietà della condizione economica attuale non rappresenta un problema soltanto di natura fiscale. In quanto <em>rentier economy</em>, i mancati introiti nelle casse dello stato fanno presagire delle pericolose ricadute in ambito sociale. Preoccupa in particolare il settore pubblico iracheno, che a oggi impiega circa 7 milioni di dipendenti, pari al 70% della forza lavoro nazionale. Allo stesso tempo, il protrarsi delle restrizioni sociali dovute alle norme di contenimento del virus stanno pericolosamente intaccando anche il settore privato, la cui base informale è quasi interamente dipendente dai ricavi ottenuti su base giornaliera.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[14]</a></sup> Con simili premesse e di fronte all’eventualità che il governo adotti misure di maggiore austerità, si rafforza la prospettiva di una riaccensione delle proteste su vasta scala. Nell’immediato futuro, si preannuncia infatti il peggioramento di quelle stesse condizioni socio-economiche che erano state alla base dei movimenti di piazza dello scorso inverno, mai sopite e in massima parte ancora irrisolte. Nel mentre, il governo ha avviato una serie di provvedimenti volti ad allentare le tensioni sociali e ad aumentare il consenso della società civile irachena. Dopo aver riaffidato il comando dell’unità antiterrorismo al generale Abdul-Wahab al-Saadi, decorato eroe della campagna di liberazione contro il sedicente Stato islamico la cui rimozione a ottobre 2019 è stata per molti ritenuta la causa scatenante delle proteste, il primo ministro al-Khadimi ha ordinato la scarcerazione dei dimostranti ancora detenuti (anche per coloro su cui già pende una sentenza) e l’avvio di un processo di revisione della legge elettorale. Tali provvedimenti, in linea con le richieste delle piazze e incluse fin dall’inizio nel programma di governo, non hanno però impedito a centinaia di manifestanti di riversarsi nelle strade della capitale, in violazione delle norme di restrizione imposte dal Covid-19.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[15]</a></sup></p>
<h2>Relazioni esterne</h2>
<p>Sul piano internazionale, la costante rivalità tra Washington e Teheran ha più volte inficiato il tentativo di Baghdad di adottare una posizione di equilibrio nei confronti dei suoi due principali partner internazionali. Al contrario, il paese è a più riprese divenuto il teatro dello scontro indiretto tra questi due contendenti. A inizio gennaio l’apice della tensione è stato raggiunto quando un raid aereo a guida americana ha causato la morte del generale iraniano Qassem Soleimani e dell’ufficiale a capo delle Kata’ib Hezbollah, Abu Mahdi al-Muhandis, nei pressi dell’aeroporto internazionale di Baghdad. A distanza di pochi giorni, la Repubblica Islamica ha replicato lanciando 22 missili balistici a corto raggio contro due basi irachene che ospitavano il personale statunitense, senza però causare alcuna vittima. L’attacco iraniano è stato interpretato come una calibrata misura di autodifesa, volta a evitare il rischio di un conflitto aperto e possibilmente a interrompere il protrarsi dell’escalation.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[16]</a></sup></p>
<p>Da allora le tensioni tra Stati Uniti e Iran si sono notevolmente attenuate, soprattutto a causa del dilagare in entrambi i paesi dell’emergenza Covid-19. Il livello di minaccia rimane comunque alto. In particolare, preoccupa la volontà dei gruppi di “resistenza” in seno alle Pmu di adottare una strategia più assertiva a danno degli interessi americani nel paese. Tra marzo e aprile questa si è più volte manifestata in una serie di incursioni che hanno colpito alcune basi ospitanti il personale della coalizione, causando la morte di tre soldati. La risposta di Washington con raid aerei mirati contro le installazioni del gruppo Kata’ib Hezbollah (ritenuto dall’intelligence Usa il responsabile degli attacchi) ha fatto temere un’improvvisa riapertura delle ostilità.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[17]</a></sup></p>
<p>Anche in ambito internazionale, quindi, una lunga serie di difficoltà si sommano ai già menzionati problemi interni che il nuovo governo iracheno dovrà affrontare. A differenza dei suoi predecessori, però, al-Khadimi gode di uno status preferenziale; la sua agenda rappresenta infatti un riuscito compromesso di interessi in ambito locale, regionale e internazionale tra le istanze avanzate dagli Stati Uniti e dall’Iran. Per comprendere questa peculiarità, è necessario sottolineare come la formazione di un nuovo esecutivo rappresenti per questi attori la principale opportunità per l’inizio di una nuova fase di maggiore stabilità per il paese. Il neo-eletto premier avrà così la possibilità di reimpostare le relazioni con Washington e Teheran, nel tentativo di rafforzare la sovranità irachena e di permettere al governo centrale di riaffermare il proprio controllo sugli apparati di sicurezza nazionali.</p>
<p>Dopo una serie di messaggi rassicuranti circa la sua candidatura, il 6 maggio il segretario di stato americano Mike Pompeo ha espresso il sostegno di Washington al nuovo governo iracheno. A dimostrazione del desiderio statunitense di fornire le giuste condizioni per il successo di al-Khadimi, Pompeo ha annunciato una deroga di quattro mesi sulle sanzioni per l’import di energia elettrica dall’Iran, da cui l’Iraq dipende soprattutto durante i difficili mesi estivi.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[18]</a></sup> Dopo un progressivo peggioramento delle relazioni tra i due paesi registrato lo scorso anno, il nuovo esecutivo ha ora la possibilità di allentare queste tensioni e di avviare i preparativi per il prossimo incontro di dialogo strategico sul futuro delle relazioni Usa-Iraq, annunciato da Pompeo il 7 aprile e previsto per metà giugno. Al centro dell’incontro vi saranno le principali tematiche riguardanti il futuro della collaborazione tra i due paesi, compresa la delicata questione dell’eventuale ritiro delle forze statunitensi dall’Iraq, richiesto a gran voce dai principali blocchi politici sciiti. In preparazione dell’incontro bilaterale il premier al-Khadimi ha annunciato la formazione di un team di esperti.</p>
<p>Alla pari degli Stati Uniti, anche l’Iran si è detto soddisfatto della nomina di Mustafa al-Khadimi. Nonostante le aperte rimostranze mosse da alcuni influenti milizie e partiti politici filo-iraniani (oppostisi alla candidatura di al-Khadimi per via del suo presunto coinvolgimento nel raid del 3 gennaio), Teheran è riuscita ad assicurare la loro approvazione alla sua nomina, anche con l’invio in Iraq di ufficiali iraniani di alto rango. Come risultato, anche Mohammad Javad Zarif, il ministro degli Esteri iraniano, si è potuto congratulare con il premier al-Khadimi in una telefonata ufficiale.<sup><a href="https://www.ispionline.it/it/pubblicazione/la-crisi-istituzionale-iraq-tra-stati-uniti-e-iran-26251#n1">[19]</a></sup> Da parte sua, il primo ministro iracheno avrà il compito di intavolare dei dialoghi paralleli con la Repubblica Islamica, nella speranza di rassicurare Teheran e di riaffermare i buoni legami tra i due paesi. Allo stesso tempo, la cooperazione con l’Iran sarà una premessa necessaria per riaffermare il controllo del nuovo governo sulle forze di sicurezza irachene, nella speranza che questo possa impedire il riaccendersi di future tensioni.</p>
<p><a id="n1" name="n1"></a>[1] F. Borsari, <a href="https://www.ispionline.it/it/pubblicazione/un-nuovo-vecchio-governo-baghdad-26057"><em>Un nuovo vecchio governo a Baghdad</em></a>, Commentary, ISPI, 8 maggio 2020.</p>
<p>[2] “<a href="https://www.middleeasteye.net/news/mohammed-tawfik-allawi-named-new-prime-minister-iraq">Mohammed Tawfik Allawi named as new prime minister of Iraq</a>”, <em>Middle East Eye</em>, 1 febbraio 2020.</p>
<p>[3] F. Schiavi, “<a href="https://www.ispionline.it/sites/default/files/pubblicazioni/pi0012ispimed.pdf">Iraq: il difficile viene adesso</a>”, in V. Talbot (a cura di), <em>Focus Mediterraneo allargato</em>, n. 12, ISPI per l’Osservatorio di Politica Internazionale del Parlamento italiano e del Maeci, febbraio 2020.</p>
<p>[4] A. Mamouri, “<a href="https://www.al-monitor.com/pulse/originals/2020/05/iraq-new-cabinet-mustafa-kadhimi-economy-security-covid19.html">Meet Iraq’s new Cabinet</a>”, <em>Al-Monitor</em>, 7 maggio 2020.</p>
<p>[5] A. Plebani e A. Plebani, <a href="https://www.ispionline.it/it/pubblicazione/iraq-il-nuovo-corso-e-i-fantasmi-dello-stato-islamico-26102"><em>Iraq: il nuovo corso e i fantasmi dello Stato Islamico</em></a>, Commentary, ISPI, 12 maggio 2020.</p>
<p>[6] B. Slavin, <a href="https://www.atlanticcouncil.org/blogs/menasource/how-the-us-military-should-leave-iraq/"><em>How the US military should leave Iraq</em></a>, Atlantic Council, 23 aprile 2020.</p>
<p>[7] Lo. Loveluck e M. Salim, “<a href="https://www.washingtonpost.com/world/middle_east/isis-exploits-iraqs-coronavirus-lockdowns-to-step-up-attacks/2020/05/07/1513edee-8f98-11ea-9322-a29e75effc93_story.html">ISIS exploits Iraq’s coronavirus lockdown to step up attacks</a>”, <em>The Washington Post</em>, 7 maggio 2020.</p>
<p>[8] D. Ala’Aldeen, <a href="https://www.ispionline.it/it/pubblicazione/how-fragile-iraq-facing-covid-19-challenge-25648"><em>How a Fragile Iraq Is Facing the Covid-19 Challenge</em></a>, Commentary, ISPI, 9 aprile 2020.</p>
<p>[9] World Health Organization, <a href="https://covid19.who.int/region/emro/country/iq">Iraq</a>.</p>
<p>[10] World Health Organization, <a href="https://apps.who.int/iris/bitstream/handle/10665/272596/9789241565585-eng.pdf?ua=1"><em>Monitoring Health for the SDGs</em></a>, World Health Statistics 2018, 2018.</p>
<p>[11] S. Gokoluk e M. Eder, “<a href="https://www.bloombergquint.com/global-economics/iraq-premier-faces-budget-battle-as-saddam-era-bond-plan-falters">Iraq Budget Battle Looms as Saddam-Era Bond Plan Falters</a>”, <em>Bloomberg</em>, 7 maggio 2020.</p>
<p>[12] “<a href="https://www.agenzianova.com/a/5eb94598850781.21753993/2929327/2020-05-10/business-news-iraq-ricavi-da-greggio-per-1-4-miliardi-di-dollari-ad-aprile">Business news: Iraq, ricavi da greggio per 1,4 miliardi di dollari ad aprile</a>”, <em>Agenzia Nova</em>, 10 maggio 2020.</p>
<p>[13] F. Calda, <em>Iraq: Bagdad e curdi (di nuovo) ai ferri corti</em>, Commentary, ISPI, 7 maggio 2020.</p>
<p>[14] UNESDOC, <a href="https://unesdoc.unesco.org/ark:/48223/pf0000371374"><em>Assessment of the labour market &amp; skills analysis: Iraq and Kurdistan Region-Iraq: informal sector</em></a>, Unesco Office Iraq, 2019.</p>
<p>[15] H. Halawa et al., <a href="https://www.mei.edu/blog/iraq-special-briefing-challenges-facing-prime-minister-mustafa-al-kadhimi"><em>Iraq special briefing: The challenges facing Prime Minister Mustafa al-Kadhimi</em></a>, Middle East Institute, 12 maggio 2020.</p>
<p>[16] C. Lovotti, <a href="https://www.ispionline.it/it/pubblicazione/usa-iran-liraq-non-puo-piu-essere-un-terreno-di-scontro-24797"><em>USA-Iran: l’Iraq non può (più) essere un terreno di scontro</em></a>, Commentary, ISPI, 10 gennaio 2020.</p>
<p>[17] Francesco Schiavi, <a href="https://www.ispionline.it/it/pubblicazione/liraq-rischio-escalation-25397"><em>L’Iraq a rischio escalation?</em></a>, Commentary, ISPI, 14 marzo 2020.</p>
<p>[18] H. Wang, “<a href="https://www.spglobal.com/platts/en/market-insights/latest-news/natural-gas/050720-us-extends-iraqs-sanctions-waiver-to-import-iranian-power-for-120-days-to-help-new-pm">US extends Iraq’s sanctions waiver to import Iranian power for 120 days to help new PM</a>”, <em>S&amp;P Global</em>, 7 maggio 2020.</p>
<p>[19] S. Jiyad, <a href="https://www.ecfr.eu/article/commentary_time_for_a_reset_iraqs_new_prime_minister_and_the_us_iran_rivalr"><em>Time for a reset: Iraq’s new prime minister and the US-Iran rivalry</em></a>, European Council on Foreign Relations (ECFR), 11 maggio 2020.</p>
</div>
</div>
</div>
<div class="field field-name-field-pubblicazioni-correlate field-type-entityreference field-label-above"></div>
								<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39051" class="share-twitter sd-button share-icon" href="https://cityroma.com/la-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39051" class="share-facebook sd-button share-icon" href="https://cityroma.com/la-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-174203424-39051-5ecf6041c87b9' data-src='https://widgets.wp.com/likes/#blog_id=174203424&amp;post_id=39051&amp;origin=cityroma.com&amp;obj_id=174203424-39051-5ecf6041c87b9' data-name='like-post-frame-174203424-39051-5ecf6041c87b9'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>				</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">

			<button id="comments-toggle"><span class="comments-title">0 Comments</span></button>
	
	<div class="comments-content cf">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&#038;postid=39051&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=67f88586dd9322c807699efb88d50c7d4ca71b19#parent=https%3A%2F%2Fcityroma.com%2Fla-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cityroma.com/tenet-film-da-220-mln-di-dollari-christopher-nolan-rischia-il-collasso-finanziario/" rel="prev"><span class="meta-nav">Previous Post</span> <span class="screen-reader-text">Previous Post</span> </a></div><div class="nav-next"><a href="https://cityroma.com/le-riforme-in-arabia-saudita-tra-pandemia-e-crisi-del-petrolio/" rel="next"><span class="meta-nav">Next Post</span> <span class="screen-reader-text">Next Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
		</div><!-- end .content-wrap -->

	</article><!-- end post -39051 -->
	


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="2480" height="3508" src="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/04/city_milano_paola-mancini.jpg?fit=2480%2C3508&amp;ssl=1" class="image wp-image-37851  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="37851" data-permalink="https://cityroma.com/city_milano_paola-mancini/" data-orig-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/04/city_milano_paola-mancini.jpg?fit=2480%2C3508&amp;ssl=1" data-orig-size="2480,3508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="city_milano_Paola Mancini" data-image-description="" data-medium-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/04/city_milano_paola-mancini.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/04/city_milano_paola-mancini.jpg?fit=724%2C1024&amp;ssl=1" data-lazy-src="https://i2.wp.com/cityroma.com/wp-content/uploads/2020/04/city_milano_paola-mancini.jpg?fit=2480%2C3508&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="gravatar-3" class="widget widget_gravatar"><h2 class="widget-title">Redazione</h2><p><a href="http://DSDDSD"><img alt src="https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=64&#038;r=g" class="avatar avatar-64 grav-widget-left photo jetpack-lazy-image" height="64" width="64" data-lazy-srcset="https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=128&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=64&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=64&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac0336d372e2d36835e245e6024629a2?s=128&#038;r=g 2x' class='avatar avatar-64 grav-widget-left photo' height='64' width='64'  style="margin-top: 3px; padding: 0 0.5em 0 0; float: left" /></noscript></a></p>
</section><section id="categories-1" class="widget widget_categories"><h2 class="widget-title">Categorie</h2>		<ul>
				<li class="cat-item cat-item-137042"><a href="https://cityroma.com/category/abruzzo/">ABRUZZO</a>
</li>
	<li class="cat-item cat-item-114889"><a href="https://cityroma.com/category/affari/">AFFARI</a>
</li>
	<li class="cat-item cat-item-3286"><a href="https://cityroma.com/category/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-84734565"><a href="https://cityroma.com/category/antepirma/">ANTEPIRMA</a>
</li>
	<li class="cat-item cat-item-412667"><a href="https://cityroma.com/category/ristoranti/aperitivo/">Aperitivo</a>
</li>
	<li class="cat-item cat-item-699122931"><a href="https://cityroma.com/category/architecture/">Architecture</a>
</li>
	<li class="cat-item cat-item-22812"><a href="https://cityroma.com/category/architettura/">ARCHITETTURA</a>
</li>
	<li class="cat-item cat-item-699122933"><a href="https://cityroma.com/category/art/">Art</a>
</li>
	<li class="cat-item cat-item-3468"><a href="https://cityroma.com/category/arte/">ARTE</a>
</li>
	<li class="cat-item cat-item-699122884"><a href="https://cityroma.com/category/arts-culture/" title="This text can be added in the category Description field in dashboard">Arts &amp; Culture</a>
</li>
	<li class="cat-item cat-item-11874"><a href="https://cityroma.com/category/attualita/">attualità</a>
</li>
	<li class="cat-item cat-item-4194"><a href="https://cityroma.com/category/auto/">AUTO</a>
</li>
	<li class="cat-item cat-item-4737"><a href="https://cityroma.com/category/biografie/">biografie</a>
</li>
	<li class="cat-item cat-item-582986"><a href="https://cityroma.com/category/borsa/">borsa</a>
</li>
	<li class="cat-item cat-item-3663"><a href="https://cityroma.com/category/brand/">brand</a>
</li>
	<li class="cat-item cat-item-179"><a href="https://cityroma.com/category/business/">BUSINESS</a>
</li>
	<li class="cat-item cat-item-9156"><a href="https://cityroma.com/category/calcio/">calcio</a>
</li>
	<li class="cat-item cat-item-588562287"><a href="https://cityroma.com/category/calcioscommesse-le-camarille/">CALCIOSCOMMESSE | LE CAMARILLE</a>
</li>
	<li class="cat-item cat-item-929"><a href="https://cityroma.com/category/cars/">Cars</a>
</li>
	<li class="cat-item cat-item-398277"><a href="https://cityroma.com/category/caserta/">caserta</a>
</li>
	<li class="cat-item cat-item-982813"><a href="https://cityroma.com/category/cassino/">CASSINO</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://cityroma.com/category/cinema/">Cinema</a>
</li>
	<li class="cat-item cat-item-699122944"><a href="https://cityroma.com/category/cities/">Cities</a>
</li>
	<li class="cat-item cat-item-14480"><a href="https://cityroma.com/category/coming-soon/">COMING SOON</a>
</li>
	<li class="cat-item cat-item-699122946"><a href="https://cityroma.com/category/community/">Community</a>
</li>
	<li class="cat-item cat-item-1899315"><a href="https://cityroma.com/category/milano/coronavirus/">coronavirus</a>
</li>
	<li class="cat-item cat-item-2699"><a href="https://cityroma.com/category/cronaca/">cronaca</a>
</li>
	<li class="cat-item cat-item-9611"><a href="https://cityroma.com/category/cucina/">CUCINA</a>
</li>
	<li class="cat-item cat-item-2367"><a href="https://cityroma.com/category/cultura/">cultura</a>
</li>
	<li class="cat-item cat-item-10621"><a href="https://cityroma.com/category/curiosita/">CURIOSITÀ&#039;</a>
</li>
	<li class="cat-item cat-item-699122885"><a href="https://cityroma.com/category/design/" title="You can choose to add this text about category or not">Design</a>
</li>
	<li class="cat-item cat-item-132631"><a href="https://cityroma.com/category/diritto/">diritto</a>
</li>
	<li class="cat-item cat-item-2372"><a href="https://cityroma.com/category/economia/">economia</a>
</li>
	<li class="cat-item cat-item-76289"><a href="https://cityroma.com/category/estero/">ESTERO</a>
</li>
	<li class="cat-item cat-item-16596"><a href="https://cityroma.com/category/evento/">evento</a>
</li>
	<li class="cat-item cat-item-699122886"><a href="https://cityroma.com/category/fashion/" title="This text can be added in the category Description field in dashboard">Fashion</a>
</li>
	<li class="cat-item cat-item-29263"><a href="https://cityroma.com/category/festival/">Festival</a>
</li>
	<li class="cat-item cat-item-133642"><a href="https://cityroma.com/category/finanza/">finanza</a>
</li>
	<li class="cat-item cat-item-55644888"><a href="https://cityroma.com/category/finanzimenti/">FINANZIMENTI</a>
</li>
	<li class="cat-item cat-item-118001443"><a href="https://cityroma.com/category/fiorenzo-fraioli/">Fiorenzo Fraioli</a>
</li>
	<li class="cat-item cat-item-32713"><a href="https://cityroma.com/category/flight/">FLIGHT</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://cityroma.com/category/food/">Food</a>
</li>
	<li class="cat-item cat-item-20093"><a href="https://cityroma.com/category/food-drink/">Food &amp; Drink</a>
</li>
	<li class="cat-item cat-item-699122887"><a href="https://cityroma.com/category/food-drinks/" title="Some information about this category can be added here">Food &amp; Drinks</a>
</li>
	<li class="cat-item cat-item-2453308"><a href="https://cityroma.com/category/foto-del-giorno/">FOTO DEL GIORNO</a>
</li>
	<li class="cat-item cat-item-170682"><a href="https://cityroma.com/category/fotografo/">FOTOGRAFO</a>
</li>
	<li class="cat-item cat-item-337263"><a href="https://cityroma.com/category/gang-stalking/">Gang Stalking</a>
</li>
	<li class="cat-item cat-item-587414066"><a href="https://cityroma.com/category/gang-stalking-news/">Gang Stalking news</a>
</li>
	<li class="cat-item cat-item-585808027"><a href="https://cityroma.com/category/giovanni-tagliapietra/">Giovanni Tagliapietra</a>
</li>
	<li class="cat-item cat-item-2755025"><a href="https://cityroma.com/category/gomme/">Gomme</a>
</li>
	<li class="cat-item cat-item-4324"><a href="https://cityroma.com/category/gossip/">GOSSIP</a>
</li>
	<li class="cat-item cat-item-8853"><a href="https://cityroma.com/category/holiday/">Holiday</a>
</li>
	<li class="cat-item cat-item-400"><a href="https://cityroma.com/category/home/">HOME</a>
</li>
	<li class="cat-item cat-item-1098676"><a href="https://cityroma.com/category/il-caso/">IL CASO</a>
</li>
	<li class="cat-item cat-item-1021690"><a href="https://cityroma.com/category/inchiesta/">INCHIESTA</a>
</li>
	<li class="cat-item cat-item-104116"><a href="https://cityroma.com/category/influencer/">Influencer</a>
</li>
	<li class="cat-item cat-item-42653521"><a href="https://cityroma.com/category/instagram/">instagram</a>
</li>
	<li class="cat-item cat-item-699122962"><a href="https://cityroma.com/category/internet/">Internet</a>
</li>
	<li class="cat-item cat-item-218146"><a href="https://cityroma.com/category/intervista/">INTERVISTA</a>
</li>
	<li class="cat-item cat-item-21862"><a href="https://cityroma.com/category/italia/">italia</a>
</li>
	<li class="cat-item cat-item-699122963"><a href="https://cityroma.com/category/learning/">Learning</a>
</li>
	<li class="cat-item cat-item-1053233"><a href="https://cityroma.com/category/legale/">LEGALE</a>
</li>
	<li class="cat-item cat-item-219876"><a href="https://cityroma.com/category/legale/legge/">legge</a>
</li>
	<li class="cat-item cat-item-1637"><a href="https://cityroma.com/category/libri/">libri</a>
</li>
	<li class="cat-item cat-item-699122888"><a href="https://cityroma.com/category/lifestyle/" title="You can choose to add this text about category or not">Lifestyle</a>
</li>
	<li class="cat-item cat-item-446432"><a href="https://cityroma.com/category/lusso/">lusso</a>
</li>
	<li class="cat-item cat-item-3695"><a href="https://cityroma.com/category/make-up/">make up</a>
</li>
	<li class="cat-item cat-item-5837"><a href="https://cityroma.com/category/matrimonio/">matrimonio</a>
</li>
	<li class="cat-item cat-item-17713552"><a href="https://cityroma.com/category/mediciana/">mediciana</a>
</li>
	<li class="cat-item cat-item-699122967"><a href="https://cityroma.com/category/meditation/">Meditation</a>
</li>
	<li class="cat-item cat-item-3364"><a href="https://cityroma.com/category/mercato/">mercato</a>
</li>
	<li class="cat-item cat-item-58343"><a href="https://cityroma.com/category/meteo/">METEO</a>
</li>
	<li class="cat-item cat-item-271112"><a href="https://cityroma.com/category/migranti/">migranti</a>
</li>
	<li class="cat-item cat-item-8086"><a href="https://cityroma.com/category/moda/">MODA</a>
</li>
	<li class="cat-item cat-item-39471"><a href="https://cityroma.com/category/mondo/">MONDO</a>
</li>
	<li class="cat-item cat-item-699122889"><a href="https://cityroma.com/category/music/" title="Some information about this category can be added here">Music</a>
</li>
	<li class="cat-item cat-item-774"><a href="https://cityroma.com/category/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-699122969"><a href="https://cityroma.com/category/nature/">Nature</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://cityroma.com/category/news/">news</a>
</li>
	<li class="cat-item cat-item-556911"><a href="https://cityroma.com/category/personaggio/">PERSONAGGIO</a>
</li>
	<li class="cat-item cat-item-251945"><a href="https://cityroma.com/category/sport/personal-trainer/">Personal Trainer</a>
</li>
	<li class="cat-item cat-item-699122976"><a href="https://cityroma.com/category/photography/">Photography</a>
</li>
	<li class="cat-item cat-item-576729"><a href="https://cityroma.com/category/sport/pole-dance/">Pole Dance</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://cityroma.com/category/politica/">politica</a>
</li>
	<li class="cat-item cat-item-378565"><a href="https://cityroma.com/category/redazione/">Redazione</a>
</li>
	<li class="cat-item cat-item-12900"><a href="https://cityroma.com/category/religione/">religione</a>
</li>
	<li class="cat-item cat-item-118543"><a href="https://cityroma.com/category/reputation/">Reputation</a>
</li>
	<li class="cat-item cat-item-133462"><a href="https://cityroma.com/category/ristoranti/">ristoranti</a>
</li>
	<li class="cat-item cat-item-699122877"><a href="https://cityroma.com/category/estero/ristoranti-estero/">ristoranti</a>
</li>
	<li class="cat-item cat-item-62801"><a href="https://cityroma.com/category/roma/">roma</a>
</li>
	<li class="cat-item cat-item-13688"><a href="https://cityroma.com/category/salute/">salute</a>
</li>
	<li class="cat-item cat-item-657210"><a href="https://cityroma.com/category/scenza/">SCENZA</a>
</li>
	<li class="cat-item cat-item-224112"><a href="https://cityroma.com/category/sentenze/">sentenze</a>
</li>
	<li class="cat-item cat-item-1958"><a href="https://cityroma.com/category/seo/">seo</a>
</li>
	<li class="cat-item cat-item-699122985"><a href="https://cityroma.com/category/society/">Society</a>
</li>
	<li class="cat-item cat-item-699122986"><a href="https://cityroma.com/category/socitey/">Socitey</a>
</li>
	<li class="cat-item cat-item-22335"><a href="https://cityroma.com/category/spettacolo/">spettacolo</a>
</li>
	<li class="cat-item cat-item-825"><a href="https://cityroma.com/category/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-64262"><a href="https://cityroma.com/category/spot/">spot</a>
</li>
	<li class="cat-item cat-item-7741"><a href="https://cityroma.com/category/storia/">STORIA</a>
</li>
	<li class="cat-item cat-item-2286"><a href="https://cityroma.com/category/style/">Style</a>
</li>
	<li class="cat-item cat-item-72069"><a href="https://cityroma.com/category/svizzera/">svizzera</a>
</li>
	<li class="cat-item cat-item-76957"><a href="https://cityroma.com/category/talents/">Talents</a>
</li>
	<li class="cat-item cat-item-758"><a href="https://cityroma.com/category/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-9432"><a href="https://cityroma.com/category/terrorismo/">terrorismo</a>
</li>
	<li class="cat-item cat-item-699122991"><a href="https://cityroma.com/category/thoughts/">Thoughts</a>
</li>
	<li class="cat-item cat-item-38685"><a href="https://cityroma.com/category/ticino/">ticino</a>
</li>
	<li class="cat-item cat-item-200"><a href="https://cityroma.com/category/travel/">Travel</a>
</li>
	<li class="cat-item cat-item-699122992"><a href="https://cityroma.com/category/trends/">Trends</a>
</li>
	<li class="cat-item cat-item-10207"><a href="https://cityroma.com/category/turismo/">turismo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://cityroma.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://cityroma.com/category/video/">VIDEO</a>
</li>
	<li class="cat-item cat-item-1088280"><a href="https://cityroma.com/category/webreputation/">webreputation</a>
</li>
	<li class="cat-item cat-item-699122999"><a href="https://cityroma.com/category/wordpress/">WordPress</a>
</li>
		</ul>
			</section><section id="archives-6" class="widget widget_archive"><h2 class="widget-title">The Archives</h2>		<ul>
				<li><a href='https://cityroma.com/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://cityroma.com/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://cityroma.com/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://cityroma.com/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://cityroma.com/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://cityroma.com/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://cityroma.com/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://cityroma.com/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://cityroma.com/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://cityroma.com/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://cityroma.com/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://cityroma.com/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://cityroma.com/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://cityroma.com/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://cityroma.com/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://cityroma.com/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://cityroma.com/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://cityroma.com/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://cityroma.com/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://cityroma.com/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://cityroma.com/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://cityroma.com/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://cityroma.com/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://cityroma.com/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://cityroma.com/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://cityroma.com/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://cityroma.com/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://cityroma.com/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://cityroma.com/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://cityroma.com/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://cityroma.com/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://cityroma.com/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://cityroma.com/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://cityroma.com/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://cityroma.com/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://cityroma.com/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://cityroma.com/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://cityroma.com/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://cityroma.com/2016/05/'>Maggio 2016</a></li>
	<li><a href='https://cityroma.com/2016/01/'>Gennaio 2016</a></li>
	<li><a href='https://cityroma.com/2015/12/'>Dicembre 2015</a></li>
	<li><a href='https://cityroma.com/2015/08/'>Agosto 2015</a></li>
	<li><a href='https://cityroma.com/2015/07/'>Luglio 2015</a></li>
	<li><a href='https://cityroma.com/2015/06/'>Giugno 2015</a></li>
	<li><a href='https://cityroma.com/2015/05/'>Maggio 2015</a></li>
	<li><a href='https://cityroma.com/2015/03/'>Marzo 2015</a></li>
	<li><a href='https://cityroma.com/2015/02/'>Febbraio 2015</a></li>
	<li><a href='https://cityroma.com/2015/01/'>Gennaio 2015</a></li>
	<li><a href='https://cityroma.com/2014/11/'>Novembre 2014</a></li>
	<li><a href='https://cityroma.com/2014/10/'>Ottobre 2014</a></li>
	<li><a href='https://cityroma.com/2014/06/'>Giugno 2014</a></li>
	<li><a href='https://cityroma.com/2014/03/'>Marzo 2014</a></li>
	<li><a href='https://cityroma.com/2013/09/'>Settembre 2013</a></li>
		</ul>
			</section>	</aside><!-- .sidebar .widget-area -->

</div>
</div><!-- end .singlepost-wrap -->

	<div class="recommended-posts-wrap cf">
		<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>	</div><!-- end .recommended-posts-wrap -->


	
<aside class="big-instagram-wrap cf">
			<div class="widget-area">
			<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
	<a href="https://automattic.com/cookies/" >
		Informativa sui cookie	</a>
</div>
</section>		</div><!-- .widget-area -->
	</aside><!-- end .big-instagram-wrap -->
	
	<footer id="colophon" class="site-footer cf">

		
		<div class="footer-wrap">
							
<div class="footer-menus-wrap cf">

			<p class="title-footer">City Roma News</p>
	
		<nav id="footer-menu-one" class="footer-menu" role="navigation">
		<h3 class="footer-menu-title">About</h3><ul id="menu-about" class="menu"><li id="menu-item-38940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38940"><a href="http://www.elmastudio.de/en/themes/uku/">Buy Uku</a></li>
<li id="menu-item-2001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001"><a href="http://www.elmastudio.de/en/">Elmastudio</a></li>
<li id="menu-item-2007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2007"><a href="http://www.elmastudio.de/en/themes/docs/uku/">Documentation</a></li>
<li id="menu-item-2004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004"><a href="http://themeforum.elmastudio.de/">Forum</a></li>
<li id="menu-item-2005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2005"><a href="http://themeupdates.elmastudio.de/">Update Info</a></li>
<li id="menu-item-38941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38941"><a href="http://showcase.elmastudio.de/">Showcase</a></li>
<li id="menu-item-38942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38942"><a href="http://www.elmastudio.de/en/themes/faq/">FAQ</a></li>
</ul>	</nav><!-- end #footer-one -->
	
	
		<nav id="footer-menu-three" class="footer-menu" role="navigation">
		<h3 class="footer-menu-title">Follow Us</h3><ul id="menu-follow-us" class="menu"><li id="menu-item-38934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38934"><a href="https://twitter.com/ellenbauer">Twitter</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1968"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1971"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
<li id="menu-item-1970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1970"><a href="https://www.youtube.com/channel/UCzt3chbLnh7BZp1bwua1eTg">YouTube</a></li>
<li id="menu-item-1969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1969"><a href="https://www.flickr.com/photos/elmastudio">Flickr</a></li>
<li id="menu-item-38935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38935"><a href="https://nz.pinterest.com/elmastudio/">Pinterest</a></li>
</ul>	</nav><!-- end #footer-three -->
	
	
</div><!-- end .footer-menus-wrap -->
			
			<div id="site-info" class="cf">
				<ul class="credit" role="contentinfo">
									<li class="copyright">Copyright &copy; 2020 City Roma News</li>
										<li class="wp-credit">Powered by <a></a></li>
					<li class="theme-author"></li>
								</ul><!-- end .credit -->
			</div><!-- end #site-info -->

							<nav id="footer-social" class="social-nav" role="navigation">
											<span>rttrrt</span>
										<ul id="menu-social-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="https://www.facebook.com/elmastudio">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1709"><a href="https://twitter.com/ellenbauer/">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="https://www.instagram.com/elmastudio/">Instagram</a></li>
</ul>				</nav><!-- end #footer-social -->
			
		</div><!-- end .footer-wrap -->
	</footer><!-- end #colophon -->
</div><!-- end .container-all -->

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-161282320-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-9ab82a30b0720efbb862b85b1c28bfce">
	</div>
	<div class="grofile-hash-map-ac0336d372e2d36835e245e6024629a2">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cityroma.com\/la-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran\/":39051};
	</script>
				<script type='text/javascript'  src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1585675598'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202022'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJyVkeFOAyEQhF9IDjUa2x/GRzEUtnd7sEBZCLk+vautydmYJvdzYOabXehZ2RQrxKpzaCNG1jPUbKzXlFwLwLrnsaQpDTM/9Kww2tCcHM+sbSKSpCqQwzIQxqvnl1gnIHE237RhhvoTOrZoK6bIN+bb+k9p0oeGwemObvxOQxN38ggqmP5X/dN+BxjMeVFIZrzssZLbODlxlQ1ZktuC86lBWYbrjTwg43kjIqCX6YXTYDLRBSir/PqXRAIdwN3BG49MUC/4Yyokvg96f3rd7Z/fdvvHly/NrM/V'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202022#ver=202022&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&postid=39051&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=67f88586dd9322c807699efb88d50c7d4ca71b19#parent=https%3A%2F%2Fcityroma.com%2Fla-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&postid=39051&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=67f88586dd9322c807699efb88d50c7d4ca71b19#parent=https%3A%2F%2Fcityroma.com%2Fla-crisi-istituzionale-in-iraq-tra-stati-uniti-e-iran%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'174203424',post:'39051',tz:'2',srv:'cityroma.com'} ]);
	_stq.push([ 'clickTrackerInit', '174203424', '39051' ]);
</script>

</body>
</html>
<!--
	generated 77 seconds ago
	generated in 0.210 seconds
	served from batcache in 0.002 seconds
	expires in 223 seconds
-->
