<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://cityroma.com/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Muli:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://cityroma.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Michelle Hunziker svela tutto: “Tomaso Trussardi mi ha messo le corna proprio con lei. Ecco perché è finita” - City Roma News</title>
	<link rel="canonical" href="https://cityroma.com/michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Michelle Hunziker svela tutto: “Tomaso Trussardi mi ha messo le corna proprio con lei. Ecco perché è finita” - City Roma News" />
	<meta property="og:description" content="Michelle Hunziker ha pubblicato una storia su Instagram che sembra proprio una frecciatina a Tomaso Trussardi, suo ex marito. Anche se adesso il&hellip;" />
	<meta property="og:url" content="https://cityroma.com/michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita/" />
	<meta property="og:site_name" content="City Roma News" />
	<meta property="article:published_time" content="2022-09-26T01:58:28+00:00" />
	<meta name="author" content="Vittorio Ferla" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Vittorio Ferla" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Feed" href="https://cityroma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Feed dei commenti" href="https://cityroma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Michelle Hunziker svela tutto: “Tomaso Trussardi mi ha messo le corna proprio con lei. Ecco perché è finita” Feed dei commenti" href="https://cityroma.com/michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cityroma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://cityroma.com/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://cityroma.com/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=6.0.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='uku-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='uku-style-css'  href='https://cityroma.com/wp-content/themes/uku/style.css?ver=20160507' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://cityroma.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://cityroma.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.4-a.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cityroma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4-a.7' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cityroma.com/wp-content/themes/uku/assets/js/jquery.viewportchecker.min.js?ver=1.8.7' id='viewportchecker-js'></script>
<script type='text/javascript' src='https://cityroma.com/wp-content/themes/uku/assets/js/sticky-kit.min.js?ver=6.0.2' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://cityroma.com/wp-content/themes/uku/assets/js/jquery.fitvids.js?ver=1.1' id='fitvids-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-190271252-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["cityroma.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-190271252-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://cityroma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cityroma.com/wp-json/wp/v2/posts/180882" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cityroma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cityroma.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbMWgE-L3s' />
<link rel="alternate" type="application/json+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Fmichelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Fmichelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.83.0" /><style>img#wpstats{display:none}</style>
		<style type="text/css">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</style>
		
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://cityroma.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e265b403-7820-47aa-9b31-740f407653ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://cityroma.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = "vorrebbe aggiungere una notifica";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
	<style type="text/css" id="uku-header-css">
		h1.site-title,
	p.site-title,
	p.site-description {
		position: absolute;
		clip: rect(1px, 1px, 1px, 1px);
	}
		</style>
	<link rel="amphtml" href="https://cityroma.com/michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'uku', uloggedin: 0, amp: false, siteid: 174203424, consent: 0, ad: { label: { text: 'Annunci' }, reportAd: { text: 'Segnala questo annuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/* Nascondi il nome dell'autore sui post / 29761548-HC (JW) */

.single-post .entry-autore {
display: nessuno;
}

/* Nascondi il nome dell'autore nella pagina dell'archivio / 29761548-HC (JW) */

#primary .archive-header .archive-title{
  display: none;
}		</style>
				<!-- Jetpack Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-65XWBTKPTY'></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-65XWBTKPTY" );
					</script>
		<!-- End Jetpack Google Analytics -->
		
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>


<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

</head>

<body class="post-template-default single single-post postid-180882 single-format-standard wp-custom-logo uku-standard blog-classic has-thumb offcanvas-widgets-off">


	<div class="container-all">


	<header id="masthead" class="site-header cf" role="banner">

		<div class="site-header-content">

			
			<div id="site-branding">
									<p class="site-title"><a href="https://cityroma.com/" rel="home">City Roma News</a></p>
				
									<div class="custom-logo-wrap">
						<a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>					 </div><!-- end .custom-logo-wrap -->
				 
				<p class="site-description">Aggregatore di notizie Gossip News Ristoranti Hotel Web Reputation</p>
				<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

				
							</div><!-- end #site-branding -->

							<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
					<ul id="menu-primary" class="menu"><li id="menu-item-37106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://cityroma.com/category/gossip/">GOSSIP</a></li>
<li id="menu-item-56202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56202"><a href="https://cityroma.com/category/spettacolo/">SPETTACOLO</a></li>
<li id="menu-item-176627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176627"><a href="https://cityroma.com/category/annunci/">Annunci</a></li>
<li id="menu-item-118412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118412"><a href="https://cityroma.com/category/onlyfans/">OnlyFans</a></li>
<li id="menu-item-59032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59032"><a href="https://cityroma.com/category/oroscopo/">OROSCOPO</a></li>
<li id="menu-item-41551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41551"><a href="https://cityroma.com/contact/">CONTATTI</a></li>
</ul>				</nav><!-- .main-navigation -->
			
						<button id="search-open" class="search-open search-btn"><span>Search</span></button>
				<div class="desktop-search">
										
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
				</div><!-- end .desktop-search -->
			
		</div><!-- .site-header-content -->

		<div class="sticky-header hidden">
			<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
							<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>
			
						 <div class="custom-logo-wrap">
				 <a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>			 </div><!-- end .custom-logo-wrap -->
			
			
			

		</div><!-- end .sticky-header -->

			<div class="inner-offcanvas-wrap">
				<div class="close-btn-wrap">
					<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
				</div><!-- end .close-btn-wrap -->

				<div class="overlay-desktop-content cf">

					
					<nav id="overlay-nav" class="main-nav cf" role="navigation">
					<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://cityroma.com/category/gossip/">GOSSIP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56202"><a href="https://cityroma.com/category/spettacolo/">SPETTACOLO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176627"><a href="https://cityroma.com/category/annunci/">Annunci</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118412"><a href="https://cityroma.com/category/onlyfans/">OnlyFans</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59032"><a href="https://cityroma.com/category/oroscopo/">OROSCOPO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41551"><a href="https://cityroma.com/contact/">CONTATTI</a></li>
</ul>					</nav><!-- .main-navigation -->

					
										<div class="mobile-search">
						
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
					</div><!-- end .mobile-search -->
					
					
				</div><!-- end .overlay-desktop-content -->

			</div><!-- end .inner-offcanvas-wrap -->

	</header><!-- end #masthead -->

	<div id="overlay-wrap" class="overlay-wrap cf"></div><!-- end #overlay-wrap -->

	
<div id="singlepost-wrap" class="singlepost-wrap cf">

	
			

<article id="post-180882" class="post-180882 post type-post status-publish format-standard has-post-thumbnail hentry tag-redazione">

		<header class="entry-header cf">
			
			<div class="title-wrap">
								<h1 class="entry-title">Michelle Hunziker svela tutto: “Tomaso Trussardi mi ha messo le corna proprio con lei. Ecco perché è finita”</h1>
							</div><!-- end .title-wrap -->

			<div class="entry-meta cf">
				<div class="meta-columnone">
					<div class="author-pic">
						<img alt='' src='https://secure.gravatar.com/avatar/e5f1d509e7bf69c1f5ad3ecc4bade7d6?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5f1d509e7bf69c1f5ad3ecc4bade7d6?s=200&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>					</div><!-- end .author-pic -->
					<div class="entry-author">
					<span class="entry-author"> <span class="author vcard"><a class="url fn n" href="https://cityroma.com/author/vittorio-ferla/">by Vittorio Ferla</a></span></span>					</div><!-- end .entry-author -->
					<div class="entry-date">
						<a href="https://cityroma.com/michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita/">26 Settembre 2022</a>
					</div><!-- end .entry-date -->
				</div><!-- end .meta-columnone -->

				<div class="meta-columntwo">
										<div class="entry-comments-single">
						<span class="entry-comments-title">Comments</span>
						<span class="entry-comments"><a href="https://cityroma.com/michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita/#respond" class="comments-link" >0</a></span>
					</div><!-- end .entry-comments -->
									</div><!-- end .meta-columntwo -->

				<div class="meta-columnthree">
									</div><!-- end .meta-columnthree -->
			</div><!-- end .entry-meta -->
		</header><!-- end .entry-header -->

		<div class="contentwrap">
							<div class="entry-thumbnail">
					<img width="1280" height="720" src="https://cityroma.com/wp-content/uploads/2022/09/180882-michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="michelle-hunziker-svela-tutto:-“tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei.-ecco-perche-e-finita”" loading="lazy" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2022/09/180882-michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/09/180882-michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/09/180882-michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/09/180882-michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/09/180882-michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita.jpeg?resize=1260%2C709&amp;ssl=1 1260w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/09/180882-michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita.jpeg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/09/180882-michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita.jpeg?resize=1227%2C690&amp;ssl=1 1227w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/09/180882-michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita.jpeg?resize=260%2C146&amp;ssl=1 260w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="180883" data-permalink="https://cityroma.com/michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita/michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita-2/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2022/09/180882-michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita.jpeg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="michelle-hunziker-svela-tutto:-“tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei.-ecco-perche-e-finita”" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2022/09/180882-michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2022/09/180882-michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita.jpeg?fit=900%2C506&amp;ssl=1" />				</div><!-- end .entry-thumbnail -->
			
<!-- INTERSCROLLER(sino) insideposttop: dopo la foto dell'articolo desktop-->
<div id="rtbuzz_insideposttop"></div><script> window.RTBuzz.cmd.push("insideposttop");</script>
<!-- INTERSCROLLER(no) topmobile: dopo la foto dell'articolo mobile-->
<div id="rtbuzz_topmobile"></div><script> window.RTBuzz.cmd.push("topmobile");</script>
<!-- INTERSCROLLER(no) middlemobile: dopo il primo paragrafo dell'articolo mobile-->
<div id="rtbuzz_middlemobile"></div><script> window.RTBuzz.cmd.push("middlemobile");</script>
<br /><br />

			<div id="socialicons-sticky">
				<div id="entry-content" class="entry-content">
				<p>Michelle Hunziker ha pubblicato una storia su Instagram che sembra proprio una frecciatina a Tomaso Trussardi, suo ex marito. Anche se adesso il mondo del gossip è completamente assorbito dal divorzio tra Ilary Blasi e Francesco Totti, non dobbiamo e non possiamo dimenticare che quest’anno anche la show girl tedesca è tornata single e sulla piazza. Ancora oggi, però, non si conoscono i veri motivi che l’hanno spinta a questa decisione. Dopo mesi dall’evento sembra essere spuntato un nuovo indizio, che ci fa pensare a molte, moltissime, corna ricevute.</p>
<p>Michelle Hunziker ha pubblicato un video in cui è in montagna, e cammina inseguita da tantissime capre. Gli animali sono tutti dotati di corna grandi e imponenti e le vanno dietro come se lei fosse il loro pastore. Ad accompagnare il post, la donna ha scritto: “Mi seguono.. Evidentemente ce le ho nel dna. Heidi spostati”. Diventa lecito domandarsi quindi se la show girl si riferisca allo spirito da contadina o proprio alle corna. Soprattutto perché le immagini devono essere state riprese tempo fa, quando è stata ospite nell’agriturismo Ferdy Wild. Ma allora perché pubblicarlo solo adesso?</p>
<p>In molti ci hanno trovato proprio un collegamento con Tomaso Trussardi. Da quando è stato annunciato il suo divorzio con Michelle Hunziker, l’uomo è sempre stato avvistato in compagnia di donne bellissime e influenti. Ma l’ultima è quella che potrebbe aver scatenato la reazione della presentatrice. Infatti il rampollo della casata di moda è stato paparazzato da Diva e Donna mentre era in barca, in Costiera Amalfitana, con Ruzwana Bashir. Lei è una imprenditrice inglese che ha fondato Peek, una importante compagnia di viaggi che ha sede a San Francisco in America.</p>
<h3>Leggi anche: <a href="https://www.piudonna.it/michelle-hunziker-bacia-erosa-ramazzotti-tomaso-trussardi-lha-presa-malissimo-il-suo-gesto-sconvolge-i-fan-tremendo/">Michelle Hunziker bacia Erosa Ramazzotti, Tomaso Trussardi l’ha presa malissimo. Il suo gesto sconvolge i fan. “Tremendo”</a></h3>
<p>Stiamo parlando di una donna d’affari con una brillante carriera, che nel 2012 è stata anche selezionata da Forbes nell’elenco delle Under 30 nell’ambito della tecnologia. Ruzwana Bashir è conosciuta anche per aver deciso di raccontare, nel corso di un’intervista per il The Guardian, di essere stata vittima di abusi. Sembra proprio il tipo di persona che potrebbe aver scatenato la gelosia di Michelle Hunziker. E’ stata paparazzata insieme a Tomaso Trussardi mentre erano al largo della costa di Amalfi. Nessun atteggiamento equivoco tra i due: niente baci appassionati o carezze.</p>
<p>Ma una lunga conversazione informale che lascia pensare ci sia un serio interesse tra i due. Soltanto dopo aver visto le fotografie del suo ex marito in compagnia di questa bella e affascinante donna, Michelle Hunziker ha deciso di condividere il famoso video con le caprette. Che sia un segnale? Che la donna si sia innervosita al punto da voler svelare più dettagli riguardo il comportamento di Tomaso Trussardi nei suoi confronti? Finora la show girl aveva mantenuto un grande riserbo riguardo il suo divorzio. Ma gli equilibri di una donna gelosa sono spesso precari e adesso potrebbe cambiare atteggiamento.</p>
<p>C<strong>ontinua a seguirci sui nostri profili  <a class=" tbl-vignette-handled tbl-vignette-handled tbl-vignette-handled " href="https://www.facebook.com/piudonna.it/" target="_blank" rel="noopener noreferrer">Su Facebook</a> anche su <a class=" tbl-vignette-handled tbl-vignette-handled tbl-vignette-handled " href="https://www.instagram.com/piudonna.it/">INSTAGRAM </a></strong></p>
<p><a rel="nofollow" href="https://www.piudonna.it/michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita/">Michelle Hunziker svela tutto: “Tomaso Trussardi mi ha messo le corna proprio con lei. Ecco perché è finita”</a> scritto su <a rel="nofollow" href="https://www.piudonna.it/">Più Donna</a> da <a rel="nofollow" href="https://www.piudonna.it/author/maria/">Maria Costanzo</a>.</p>
		<div id="atatags-1742034241-6331155bcbc12"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1742034241-6331155bcbc12',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script>								<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-180882" class="share-twitter sd-button share-icon" href="https://cityroma.com/michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-180882" class="share-facebook sd-button share-icon" href="https://cityroma.com/michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-174203424-180882-6331155bcc24a' data-src='https://widgets.wp.com/likes/#blog_id=174203424&amp;post_id=180882&amp;origin=cityroma.com&amp;obj_id=174203424-180882-6331155bcc24a' data-name='like-post-frame-174203424-180882-6331155bcc24a' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>				</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://cityroma.com/tag/redazione/" rel="tag">Redazione</a></div>
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">

			<h3 class="comments-title">
		0 comments on &ldquo;<span>Michelle Hunziker svela tutto: “Tomaso Trussardi mi ha messo le corna proprio con lei. Ecco perché è finita”</span>&rdquo;		</h3>
	
	<div class="comments-content cf">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&#038;postid=180882&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=7b24e28214&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=11.4-a.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9eb623de60e7a5a9ce897bfc9aa8f56e37bcd8c2#parent=https%3A%2F%2Fcityroma.com%2Fmichelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	</div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cityroma.com/grande-fratello-vip-ginevra-lamborghini-svela-il-motivo-del-litigio-con-la-sorella-elettra-centra-un-uomo/" rel="prev"><span class="meta-nav">Previous Post</span> <span class="screen-reader-text">Previous Post</span> </a></div><div class="nav-next"><a href="https://cityroma.com/spaghetti-dei-becchi-altro-che-cacio-e-pepe-la-ricetta-napoletana-piu-facile-e-cremosa-pronta-in-5-minuti-con-la-tecnica-del-burro/" rel="next"><span class="meta-nav">Next Post</span> <span class="screen-reader-text">Next Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
		</div><!-- end .content-wrap -->

	</article><!-- end post -180882 -->
	
<!-- INTERSCROLLER(no) Native: a fine articolo desktop e mobile -->
<div id="rtbuzz_Native"></div><script> window.RTBuzz.cmd.push("Native");</script>
	


</div>
</div><!-- end .singlepost-wrap -->

	<div class="recommended-posts-wrap cf">
		<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articoli simili</em></h3>
</div>	</div><!-- end .recommended-posts-wrap -->


	
	
	<footer id="colophon" class="site-footer cf">

		
		<div class="footer-wrap">
			
			<div id="site-info" class="cf">
				<ul class="credit" role="contentinfo">
									<li class="copyright">Copyright &copy; 2022 City Roma News</li>
					<li><a class="privacy-policy-link" href="https://cityroma.com/privacy-6/">Privacy</a></li>					<li class="wp-credit">Powered by <a></a></li>
					<li class="theme-author"></li>
								</ul><!-- end .credit -->
			</div><!-- end #site-info -->

			
		</div><!-- end .footer-wrap -->
	</footer><!-- end #colophon -->
</div><!-- end .container-all -->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202239"></script>
<!-- Matomo --><script type="text/javascript">
var _paq = window._paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/cityroma.com\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '2']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/cityroma.com\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Code -->	<div style="display:none">
			<div class="grofile-hash-map-e5f1d509e7bf69c1f5ad3ecc4bade7d6">
		</div>
		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cityroma.com\/michelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita\/":180882};
	</script>
				<script type='text/javascript' src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202239' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityroma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.4-a.7' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='uku-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityroma.com/wp-content/themes/uku/assets/js/functions.js?ver=20160507' id='uku-script-js'></script>
<script type='text/javascript' src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.4-a.7' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://cityroma.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658852030' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.4-a.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202239#ver=202239&#038;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<div id="atatags-1742034242-6331155bce5b5"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-1742034242-6331155bce5b5' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1742034242-6331155bce5b5',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&postid=180882&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&jetpack_comments_nonce=7b24e28214&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=11.4-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9eb623de60e7a5a9ce897bfc9aa8f56e37bcd8c2#parent=https%3A%2F%2Fcityroma.com%2Fmichelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=174203424&postid=180882&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&jetpack_comments_nonce=7b24e28214&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=11.4-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9eb623de60e7a5a9ce897bfc9aa8f56e37bcd8c2#parent=https%3A%2F%2Fcityroma.com%2Fmichelle-hunziker-svela-tutto-tomaso-trussardi-mi-ha-messo-le-corna-proprio-con-lei-ecco-perche-e-finita%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4-a.7',blog:'174203424',post:'180882',tz:'2',srv:'cityroma.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '174203424', '180882' ]);
</script>

</body>
</html>
<!--
	generated 24 seconds ago
	generated in 0.235 seconds
	served from batcache in 0.002 seconds
	expires in 276 seconds
-->
