<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://cityroma.com/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext","Muli:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://cityroma.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Virginia Raffaele, chi è il suo nuovo fidanzato Thomas Santu? Età, genitori, Benedetta Mazza, Don Matteo, pubblicità, immagini, Instagram - City Roma News</title>
	<link rel="canonical" href="https://cityroma.com/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Virginia Raffaele, chi è il suo nuovo fidanzato Thomas Santu? Età, genitori, Benedetta Mazza, Don Matteo, pubblicità, immagini, Instagram - City Roma News" />
	<meta property="og:description" content="Virginia Raffaele ha un nuovo fidanzato! Si chiama Thomas Santu ed è un noto attore. Dopo la storia con Ubaldo Pantani, la comica&hellip;" />
	<meta property="og:url" content="https://cityroma.com/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram/" />
	<meta property="og:site_name" content="City Roma News" />
	<meta property="article:published_time" content="2022-03-04T01:51:24+00:00" />
	<meta property="og:image" content="https://www.donnapop.it/wp-content/uploads/2022/03/thomas-santu-fidanzato-virginia-raffaele.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cityroma.com/#website","url":"https://cityroma.com/","name":"City Roma News","description":"Aggregatore di notizie Gossip News Ristoranti Hotel Web Reputation","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cityroma.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cityroma.com/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/cityroma.com/wp-content/uploads/2022/03/154661-virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram.jpg?fit=1024%2C683&ssl=1","contentUrl":"https://i0.wp.com/cityroma.com/wp-content/uploads/2022/03/154661-virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram.jpg?fit=1024%2C683&ssl=1","width":1024,"height":683,"caption":"virginia-raffaele,-chi-e-il-suo-nuovo-fidanzato-thomas-santu?-eta,-genitori,-benedetta-mazza,-don-matteo,-pubblicita,-immagini,-instagram"},{"@type":"WebPage","@id":"https://cityroma.com/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram/#webpage","url":"https://cityroma.com/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram/","name":"Virginia Raffaele, chi è il suo nuovo fidanzato Thomas Santu? Età, genitori, Benedetta Mazza, Don Matteo, pubblicità, immagini, Instagram - City Roma News","isPartOf":{"@id":"https://cityroma.com/#website"},"primaryImageOfPage":{"@id":"https://cityroma.com/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram/#primaryimage"},"datePublished":"2022-03-04T01:51:24+00:00","dateModified":"2022-03-04T01:51:24+00:00","author":{"@id":""},"breadcrumb":{"@id":"https://cityroma.com/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cityroma.com/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram/"]}]},{"@type":"BreadcrumbList","@id":"https://cityroma.com/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cityroma.com/"},{"@type":"ListItem","position":2,"name":"Virginia Raffaele, chi è il suo nuovo fidanzato Thomas Santu? Età, genitori, Benedetta Mazza, Don Matteo, pubblicità, immagini, Instagram"}]},{"@type":"Person","@id":"","url":"https://cityroma.com/author/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Feed" href="https://cityroma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Comments Feed" href="https://cityroma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Roma News &raquo; Virginia Raffaele, chi è il suo nuovo fidanzato Thomas Santu? Età, genitori, Benedetta Mazza, Don Matteo, pubblicità, immagini, Instagram Comments Feed" href="https://cityroma.com/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cityroma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-b73af13aa28aaaf8c6b6beb403dad3b6' href='https://cityroma.com/_static/??-eJylUtFOwzAM/CGyAGITPCA+BaWJl3p14ypOqPr3uGObxtjGBC+RT/adzueMg/GcCqRiB6oRk9gNlMH5zvYcKoHYDOQKBDOwlBO08CJ340+JWBU2kKNtKlKwDbHvDGGTXZ6slIngb9TSQn+gYvJUgzrciO0hoAPSrmodg4HcBNkQROenRY/pV7b2jvEx59RsFjFr2KVhIiTIrnA24Fv+WlOs5wAZPphqQU5mnVXjP3pzbUpb+yY5pEtKp0ck7PQ9m/w2U7G1q9cvs5d81+Ts1hvqiJwvb/U1Yoig3wqqjnKHYMiNt/k4SHAOLmjQcmHBS0RpXQalhmlbYoo3rS7s0ZEhjizfwLWfsleYTe7qefStf31YPa0el8uX++dPMb9clA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='uku-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1638896208'></script>
<script src='https://cityroma.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJyVzUEOgyAQheELCQiLumo8ixmndaQgMoPE25dFF11q8pJ/9eXVpCjCp8zIZm3bC+bzFxXonSdBHSjqlbuaFGxRMIqRBUMTxRczMaP8YX0Q1rRlgQXBY76qWQj8qTzJzb8XyUEzNzGGp31Y54beuuEL6c5R3Q=='></script>
<script src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=6033acfb5b508c001102598f' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://cityroma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cityroma.com/wp-json/wp/v2/posts/154661" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cityroma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cityroma.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbMWgE-Eex' />
<link rel="alternate" type="application/json+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Fvirginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cityroma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityroma.com%2Fvirginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">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</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://cityroma.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e265b403-7820-47aa-9b31-740f407653ff';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://cityroma.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = "vorrebbe aggiungere una notifica";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
	<style type="text/css" id="uku-header-css">
		h1.site-title,
	p.site-title,
	p.site-description {
		position: absolute;
		clip: rect(1px, 1px, 1px, 1px);
	}
		</style>
	<link rel="amphtml" href="https://cityroma.com/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'uku', amp: false, siteid: 174203424, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-fav.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/* Nascondi il nome dell'autore sui post / 29761548-HC (JW) */

.single-post .entry-autore {
display: nessuno;
}

/* Nascondi il nome dell'autore nella pagina dell'archivio / 29761548-HC (JW) */

#primary .archive-header .archive-title{
  display: none;
}		</style>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-161282320-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-154661 single-format-standard wp-custom-logo uku-standard blog-classic has-thumb">

	<div class="container-all">

	<header id="masthead" class="site-header cf" role="banner">

		<div class="site-header-content">

			
			<div id="site-branding">
									<p class="site-title"><a href="https://cityroma.com/" rel="home">City Roma News</a></p>
				
									<div class="custom-logo-wrap">
						<a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>					 </div><!-- end .custom-logo-wrap -->
				 
				<p class="site-description">Aggregatore di notizie Gossip News Ristoranti Hotel Web Reputation</p>
				<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

				
							</div><!-- end #site-branding -->

							<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
					<ul id="menu-primary" class="menu"><li id="menu-item-37106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://cityroma.com/category/gossip/">GOSSIP</a></li>
<li id="menu-item-56202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56202"><a href="https://cityroma.com/category/spettacolo/">SPETTACOLO</a></li>
<li id="menu-item-118412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118412"><a href="https://cityroma.com/category/onlyfans/">OnlyFans</a></li>
<li id="menu-item-59032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59032"><a href="https://cityroma.com/category/oroscopo/">OROSCOPO</a></li>
<li id="menu-item-59035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59035"><a href="https://cityroma.com/category/cucina/">CUCINA</a></li>
<li id="menu-item-41551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41551"><a href="https://cityroma.com/contact/">CONTATTI</a></li>
</ul>				</nav><!-- .main-navigation -->
			
						<button id="search-open" class="search-open search-btn"><span>Search</span></button>
				<div class="desktop-search">
										
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
				</div><!-- end .desktop-search -->
			
		</div><!-- .site-header-content -->

		<div class="sticky-header hidden">
			<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
							<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>
			
						 <div class="custom-logo-wrap">
				 <a href="https://cityroma.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" class="custom-logo" alt="City Roma News" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?w=520&amp;ssl=1 520w, https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="38909" data-permalink="https://cityroma.com/cropped-cityroma-png/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cityroma.png" data-image-description="&lt;p&gt;https://cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/05/cropped-cityroma.png?fit=520%2C236&amp;ssl=1" /></a>			 </div><!-- end .custom-logo-wrap -->
			
			
			

		</div><!-- end .sticky-header -->

			<div class="inner-offcanvas-wrap">
				<div class="close-btn-wrap">
					<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
				</div><!-- end .close-btn-wrap -->

				<div class="overlay-desktop-content cf">

					
					<nav id="overlay-nav" class="main-nav cf" role="navigation">
					<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37106"><a href="https://cityroma.com">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://cityroma.com/category/gossip/">GOSSIP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56202"><a href="https://cityroma.com/category/spettacolo/">SPETTACOLO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118412"><a href="https://cityroma.com/category/onlyfans/">OnlyFans</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59032"><a href="https://cityroma.com/category/oroscopo/">OROSCOPO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59035"><a href="https://cityroma.com/category/cucina/">CUCINA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41551"><a href="https://cityroma.com/contact/">CONTATTI</a></li>
</ul>					</nav><!-- .main-navigation -->

					
										<div class="mobile-search">
						
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
					</div><!-- end .mobile-search -->
					
					
<div id="offcanvas-wrap">
<a href="#offcanvas-wrap" id="offcanvas-widgets-open"><span>Info</span></a>
<aside id="sidebar-offcanvas" class="sidebar-offcanvas cf" role="complementary">
			<div class="widget-area">
			<section id="search-9" class="widget widget_search">
<form method="get" class="searchform" action="https://cityroma.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
</section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">CAMBIAMENTO DEL CLIMA</h2><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/iklClg6QLn4" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></section>		</div><!-- .widget-area -->
	</aside><!-- end .sidebar-offcanvas -->
</div><!-- end .offcanvas-wrap -->

				</div><!-- end .overlay-desktop-content -->

			</div><!-- end .inner-offcanvas-wrap -->

	</header><!-- end #masthead -->

	<div id="overlay-wrap" class="overlay-wrap cf"></div><!-- end #overlay-wrap -->

	
<div id="singlepost-wrap" class="singlepost-wrap cf">

	
			

<article id="post-154661" class="post-154661 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">

		<header class="entry-header cf">
			
			<div class="title-wrap">
								<div class="entry-cats">
					<a href="https://cityroma.com/category/cronaca/" rel="category tag">cronaca</a>				</div><!-- end .entry-cats -->
								<h1 class="entry-title">Virginia Raffaele, chi è il suo nuovo fidanzato Thomas Santu? Età, genitori, Benedetta Mazza, Don Matteo, pubblicità, immagini, Instagram</h1>
							</div><!-- end .title-wrap -->

			<div class="entry-meta cf">
				<div class="meta-columnone">
					<div class="author-pic">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=200&#038;r=g 2x' class='avatar avatar-100 photo avatar-default' height='100' width='100' loading='lazy'/>					</div><!-- end .author-pic -->
					<div class="entry-author">
					<span class="entry-author"> <span class="author vcard"><a class="url fn n" href="https://cityroma.com/author/">by </a></span></span>					</div><!-- end .entry-author -->
					<div class="entry-date">
						<a href="https://cityroma.com/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram/">4 March 2022</a>
					</div><!-- end .entry-date -->
				</div><!-- end .meta-columnone -->

				<div class="meta-columntwo">
									</div><!-- end .meta-columntwo -->

				<div class="meta-columnthree">
									</div><!-- end .meta-columnthree -->
			</div><!-- end .entry-meta -->
		</header><!-- end .entry-header -->

		<div class="contentwrap">
							<div class="entry-thumbnail">
					<img width="1024" height="683" src="https://cityroma.com/wp-content/uploads/2022/03/154661-virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="virginia-raffaele,-chi-e-il-suo-nuovo-fidanzato-thomas-santu?-eta,-genitori,-benedetta-mazza,-don-matteo,-pubblicita,-immagini,-instagram" loading="lazy" srcset="https://i0.wp.com/cityroma.com/wp-content/uploads/2022/03/154661-virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/03/154661-virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/03/154661-virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/cityroma.com/wp-content/uploads/2022/03/154661-virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram.jpg?resize=219%2C146&amp;ssl=1 219w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="154662" data-permalink="https://cityroma.com/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram-2/" data-orig-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2022/03/154661-virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="virginia-raffaele,-chi-e-il-suo-nuovo-fidanzato-thomas-santu?-eta,-genitori,-benedetta-mazza,-don-matteo,-pubblicita,-immagini,-instagram" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2022/03/154661-virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/cityroma.com/wp-content/uploads/2022/03/154661-virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram.jpg?fit=900%2C600&amp;ssl=1" />				</div><!-- end .entry-thumbnail -->
			
			<div id="socialicons-sticky">
				<div id="entry-content" class="entry-content">
				<p><img loading="lazy" width="900" height="600" src="https://i0.wp.com/www.donnapop.it/wp-content/uploads/2022/03/thomas-santu-fidanzato-virginia-raffaele.jpg?resize=900%2C600&#038;ssl=1" class="attachment-full size-full wp-post-image" alt="thomas santu fidanzato virginia raffaele" srcset="https://i0.wp.com/www.donnapop.it/wp-content/uploads/2022/03/thomas-santu-fidanzato-virginia-raffaele.jpg?resize=900%2C600&#038;ssl=1 1200w, https://www.donnapop.it/wp-content/uploads/2022/03/thomas-santu-fidanzato-virginia-raffaele-300x200.jpg 300w, https://www.donnapop.it/wp-content/uploads/2022/03/thomas-santu-fidanzato-virginia-raffaele-1024x683.jpg 1024w, https://www.donnapop.it/wp-content/uploads/2022/03/thomas-santu-fidanzato-virginia-raffaele-768x512.jpg 768w, https://www.donnapop.it/wp-content/uploads/2022/03/thomas-santu-fidanzato-virginia-raffaele-150x100.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1">Virginia Raffaele ha un nuovo fidanzato! Si chiama Thomas Santu ed è un noto attore. Dopo la storia con Ubaldo Pantani, la comica romana ha ritrovato la serenità sentimentale, ma cosa sappiamo della sua dolce metà? Leggi anche: Dayane Mello ha un nuovo fidanzato: chi è Alberto Franceschi? FOTO e ultime notizie Virginia Raffaele ha&#8230;</p>
		<div id="atatags-1742034241-622182a4696a7"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1742034241-622182a4696a7',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>								<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-154661" class="share-twitter sd-button share-icon" href="https://cityroma.com/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-154661" class="share-facebook sd-button share-icon" href="https://cityroma.com/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-174203424-154661-622182a469f26' data-src='https://widgets.wp.com/likes/#blog_id=174203424&amp;post_id=154661&amp;origin=cityroma.com&amp;obj_id=174203424-154661-622182a469f26' data-name='like-post-frame-174203424-154661-622182a469f26' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>				</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
											</footer><!-- end .entry-footer -->

			
			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cityroma.com/michelle-hunziker-posta-una-foto-in-bikini-il-web-la-riempie-di-complimenti-e-poi-interviene-la-figlia-aurora/" rel="prev"><span class="meta-nav">Previous Post</span> <span class="screen-reader-text">Previous Post</span> </a></div><div class="nav-next"><a href="https://cityroma.com/pensieri-in-liberta-di-chi-la-russia-la-conosce-bene/" rel="next"><span class="meta-nav">Next Post</span> <span class="screen-reader-text">Next Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
		</div><!-- end .content-wrap -->

	</article><!-- end post -154661 -->
	


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Follow Grande Fratello VIP Twitter</h2><a class="twitter-timeline" data-width="458" data-height="458" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/GrandeFratello" href="https://twitter.com/https://twitter.com/GrandeFratello">My Tweets</a></section>	</aside><!-- .sidebar .widget-area -->

</div>
</div><!-- end .singlepost-wrap -->

	<div class="recommended-posts-wrap cf">
		<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articoli simili</em></h3>
</div>	</div><!-- end .recommended-posts-wrap -->


	
<aside class="big-instagram-wrap cf">
			<div class="widget-area">
			<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://cityroma.com/privacy-6/" rel="">
		Cookie Policy	</a>
</div>
</section>		</div><!-- .widget-area -->
	</aside><!-- end .big-instagram-wrap -->
	
	<footer id="colophon" class="site-footer cf">

		
		<div class="footer-wrap">
			
			<div id="site-info" class="cf">
				<ul class="credit" role="contentinfo">
									<li class="copyright">Copyright &copy; 2022 City Roma News</li>
					<li><a class="privacy-policy-link" href="https://cityroma.com/privacy-6/">Privacy</a></li>					<li class="wp-credit">Powered by <a></a></li>
					<li class="theme-author"></li>
								</ul><!-- end .credit -->
			</div><!-- end #site-info -->

			
		</div><!-- end .footer-wrap -->
	</footer><!-- end #colophon -->
</div><!-- end .container-all -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202209'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cityroma.com\/virginia-raffaele-chi-e-il-suo-nuovo-fidanzato-thomas-santu-eta-genitori-benedetta-mazza-don-matteo-pubblicita-immagini-instagram\/":154661};
	</script>
				<script id='uku-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script type='text/javascript'  src='https://cityroma.com/_static/??-eJyVj10KwjAQhC9ku/5AqQ/iUSRN13abZBObXXJ9KxREkYJPw8B8M0xJlY0syALJ60CcYUJJxjq4EVvolHwPaYwSeZU6ENdT3pU3KiMGzKBOweSMspRkuCtbocj5K7yxU6gfXjTqko6OsPKmfLof6xuFUkgE50oooCfG/2hPbnn1UFQcDfce55W/hsuhObXtuTnu2yckBXlf'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1' async='async' id='remote_sdk-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://cityroma.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.8-a.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202209#ver=202209' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<div id="atatags-1742034242-622182a46bee9"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-1742034242-622182a46bee9' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1742034242-622182a46bee9',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8-a.1',blog:'174203424',post:'154661',tz:'1',srv:'cityroma.com'} ]);
	_stq.push([ 'clickTrackerInit', '174203424', '154661' ]);
</script>

</body>
</html>
<!--
	generated in 0.187 seconds
	62031 bytes batcached for 300 seconds
-->
